<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2022\/02\/05\/gli-imbrogli-della-nato-dei-banchieri\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Gli imbrogli della Nato dei banchieri | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli imbrogli della Nato dei banchieri | il Simplicissimus" />
<meta property="og:description" content="Se qualcuno volesse capire fino in fondo la natura attuale della Nato, basterebbe che meditasse sul fatto che il suo  segretario generale Jens Stoltenberg, in carica dal 2014, lascerà tra qualche mese, precisamente a settembre  il suo incarico per diventare governatore della banca centrale norvegese, carica alla quale è già stato chiamato in via ufficiale. [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="banche" />
<meta property="article:tag" content="Nato" />
<meta property="article:tag" content="oliarchie" />
<meta property="article:tag" content="Stoltenberg" />
<meta property="article:section" content="Esteri" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:image:alt" content="Nato" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-02-05T14:01:10+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gli imbrogli della Nato dei banchieri | il Simplicissimus" />
<meta name="twitter:description" content="Se qualcuno volesse capire fino in fondo la natura attuale della Nato, basterebbe che meditasse sul fatto che il suo  segretario generale Jens Stoltenberg, in carica dal 2014, lascerà tra qualche mese, precisamente a settembre  il suo incarico per diventare governatore della banca centrale norvegese, carica alla quale è già stato chiamato in via ufficiale. [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="ilsimplicissimus" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Gli imbrogli della Nato dei banchieri Feed dei commenti" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-5d9790a77b43571a53ce0246748e5751' href='https://ilsimplicissimus2.com/_static/??-eJyVU9tyGyEM/aESxk0m8Uunn9JhQcayBWKQ6Hb/PmzWnvE6cR2/MDpI56AbYzGes0JWW6hFzGKjVpeFnMKFaUQngp8vT17kx/iZdAAtzh9t4tAIxFaYWcEUFr1CtyRi63CAGu3QkIIdiP3REA7V1cl+vH+LSm7ipiZWDOtAzJ5a6PkcxCYI6IAgzcxLUDodqiGIzk9PCfNddvdd4kvOObXUzDm7sXhOsrd/IQeu1jXl5FTRW4V/uiiZEUMEXdostovZ080cc6vuAnUHXidTmuxNZsUdeqfIs68N1J+YldZhi+O7gyQ89vPL7uu+V9+HyyNhjnbXr40bQTjBCtzh/Xey1+lIG8RXLEuNK/RdiaWvYqH1UD4iGHLjY1mcJdLUQ1NqGfXOht5SUC6nP/IYnWtwYdmTx/q3dxU6NUwfZu//Peaf/gussEdHhjiyrMBXq3+tMCd5sufQ3+nX5vXlebvZvj1v3wHeSrx6' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNTkkOwjAM/BBpWKSqHBBPQW1iglvHCVko/T0+9FAuCMmSNZp1jgrZULWQ9Sj3rJCW9SmPLvUFGo/cjHk3R2UCF+CiI1WHLHoosTeTvkmIHiqS1QlIPFbFkEv+RpugbanFXPQL2IYkegcM0hqSSpULevjDJVQMtNyR6MdYVwUOkNy69BHClDWyhffquvrLoT113bk97rsPL7Rqcg=='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=4fa387736c92da7b84628efd05939795' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=6540b0095b07550d09448c37fac5ef6b' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ilsimplicissimus2.com/wp-content/languages/","locale":"it_IT","domainMap":{"jetpack-assets":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-heartbeat":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-heartbeat":"jetpack_vendor/automattic/jetpack-heartbeat/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/"}};
</script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/159314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-FrA' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F02%2F05%2Fgli-imbrogli-della-nato-dei-banchieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F02%2F05%2Fgli-imbrogli-della-nato-dei-banchieri%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "a18aa67d84",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-159314 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-159314" class="single clear-fix post-159314 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri category-italia category-politica tag-banche tag-nato tag-oliarchie tag-stoltenberg">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/esteri/" rel="category tag">Esteri</a>, <a href="https://ilsimplicissimus2.com/category/italia/" rel="category tag">Italia</a>, <a href="https://ilsimplicissimus2.com/category/politica/" rel="category tag">politica</a></p>
					
					<h1 class="post-title">Gli imbrogli della Nato dei banchieri</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?fit=816%2C459&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="159323" data-permalink="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/20220124181403060_3449449_20220205003205/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?fit=960%2C540&amp;ssl=1" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20220124181403060_3449449_20220205003205" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?fit=616%2C347&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?w=960&amp;ssl=1 960w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?resize=816%2C459&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?resize=142%2C80&amp;ssl=1 142w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/02/20220124181403060_3449449_20220205003205.jpg?fit=816%2C459&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/">5 Febbraio 2022</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>4<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Se qualcuno volesse capire fino in fondo la natura attuale della Nato, basterebbe che meditasse sul fatto che il suo  segretario generale Jens Stoltenberg, in carica dal 2014, lascerà tra qualche mese, precisamente a settembre  il suo incarico per diventare governatore della banca centrale norvegese, carica alla quale è già stato chiamato in via ufficiale. Un passaggio quasi simbolico che attesta la trasformazione dell&#8217;alleanza militare tra Paesi, sia pure in rapporti di sudditanza coloniale con gli Usa, a strumento di offesa militare al servizio delle elites finanziarie. Queste ultime infatti hanno la possibilità di rimanere in sella solo se il loro &#8220;sistema&#8221; resta quello di riferimento planetario e dunque devono ad ogni costo impedire che si diffonda qualunque forma di multipolarismo, anche a costo di sacrificare milioni di vite.  Ed ecco la ragione dell&#8217;ossessione antirussa e anticinese che viene portata avanti con la tipica ottusità americana, della quale non ci accorgiamo semplicemente perché l&#8217;abbiamo introiettata. Apparentemente non è cambiamo molto, nel senso che siamo sempre di fronte ai tentativi di Washington di allargare la sua influenza ad est, sud e ovest cosa assolutamente comprensibile visto che gli Usa sono strutturalmente come uno squalo che deve andare avanti altrimenti muore soffocato, ma ciò che è cambiato è che Washington stessa non rappresenta più una nazione, ma gruppi di potere che vivono nel territorio grigio tra politica ed economia.</p>
<p>La narrazione pandemica è esattamente la prima palese creazione di questa nuova America dove tutto l&#8217;apparato democratico è diventato un mero trompe l&#8217;oeil, una scenografia dietro la quale si muovono esclusivamente interessi privati: addirittura si è arrivato ad eleggere un personaggio ormai in palese declino mentale e che per di più in passato è stato al centro di oscure vicende di morte, come in Colombia, ma è stato un fervente razzista: una delle sue prime imprese politiche è stata una campagna per impedire che gli scuolabus potessero ospitare contemporaneamente bianchi e neri, esprimendo apertamente il timore che i suoi figli potessero vivere &#8220;in una giungla razzista&#8221;. Non dico questo per infierire contro un demidiato che non riesce nemmeno più a leggere i gobbo e che si fa dettare tutte le dichirazioni, ma per sottolineare tutta l&#8217;artificialità, la strumentalità e la superficialità senza pari della cultura offerta dalle oligarchie e diventata ben presto obbligatoria.</p>
<p>In questo panorama si parla apertamente della creazione di eserciti privati, organizzati da signori della guerra come Blackwater (oggi Academy) che di fatto sono in grado di dare vita autonomamente a conflitti e di gestirli secondo le loro logiche rivolte al profitto e di fatto non più sotto un vero controllo politico. Il capo di quest agenzia di mercenari ha proposto di mettere assieme un esercito per fare la guerra in Ucraina e di certo non gli mancherebbero i mezzi finanziari per farlo attraverso fondi pubblici e contribuzioni della grande finanza privata che di certo potrebbe mettere mano su asset dei Paesi conquistati e devastati con queste truppe private. Tutto questo forse ancora più della pandemia ci fa vedere a he punto di decozione è l&#8217;occidente e di come siano finite al macero le sue istituzioni, altro che i valori di cui parla Draghi che per la verità riconosce solo quelli del furto e delle ruberie finanziarie. Ma davvero gli italiani dovrebbero cominciare a chiedersi cosa ci stia a fare in tutto questo il nostro Paese, che senso abbia  rimettersi la caccavella di Scipio pur sapendo di contare poco o nulla in eventuale guerra circoscritta, ma con la certezza di essere uno dei bersagli di riferimento nel caso che un conflitto diventasse globale. Non sarebbe l&#8217;ora di smetterla di lasciar fare?</p>
		<div id="atatags-122181131-61feab52b86ae"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-61feab52b86ae',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" data-text="Gli imbrogli della Nato dei banchieri" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Gli imbrogli della Nato dei banchieri" data-content="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-159314-61feab52b8da8' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=159314&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-159314-61feab52b8da8' data-name='like-post-frame-12218113-159314-61feab52b8da8' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/banche/" rel="tag">banche</a><a href="https://ilsimplicissimus2.com/tag/nato/" rel="tag">Nato</a><a href="https://ilsimplicissimus2.com/tag/oliarchie/" rel="tag">oliarchie</a><a href="https://ilsimplicissimus2.com/tag/stoltenberg/" rel="tag">Stoltenberg</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2022/02/05/vaccino-moderna-e-nocivo-ma-nessuno-ha-letto-i-dati/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Vaccino Moderna: è nocivo, ma nessuno ha letto i dati</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					4 thoughts on &ldquo;<span>Gli imbrogli della Nato dei banchieri</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-52133" class="comment even thread-even depth-1">
			<article id="div-comment-52133" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#comment-52133"><time datetime="2022-02-05T17:28:03+01:00">5 Febbraio 2022 alle 17:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Controllo capitalista dei mezzi informatici-&#8220;bancari&#8221; a vario livello e sotto diversi aspetti :</p>
<p><a href="https://twitter.com/drugo56873141/status/1489919431421706245" rel="nofollow ugc">https://twitter.com/drugo56873141/status/1489919431421706245</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-52133-61feab52ba008' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=52133&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-52133-61feab52ba008' data-name='like-comment-frame-12218113-52133-61feab52ba008'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52133' data-commentid="52133" data-postid="159314" data-belowelement="div-comment-52133" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-52125" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-52125" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript>						<b class="fn">luca</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#comment-52125"><time datetime="2022-02-05T14:54:50+01:00">5 Febbraio 2022 alle 14:54</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Beh, tutto questo e&#8217; iniziato nel 1694, quando la Bank Of England venne fondata: Oliver Cromwell permise di entrare in Inghilterra &#8211; camuffandoli come cristiani &#8211; agli ebrei olandesi, eredi di quelli che erano stati espulsi dalla Spagna nel 1492. Cosi&#8217; Cromwell vendette l&#8217;anima al diavolo, per sostenere finanziariamente le guerre con i concorrenti Spagnoli, Francesi ed Olandesi nella seconda meta&#8217; della guerra dei trent&#8217;anni in Europa. I Rothschild &#8220;prestarono&#8221; due milioni di sterline al regno, che divenne ostaggio degli usurai. Da quel punto in poi, l&#8217;espansione dell&#8217;impero Britannico sparse l&#8217;usura in tutto il mondo, essendo uno strumento delle cosiddette Banche Centrali. E da allora tutte le guerre e rivoluzioni furono finanziate abilmente dagli usurai, Bolshevichi e Nazisti inclusi. Le Banche Centrali che ad oggi rimangono indipendenti sono quelle di Iran, Siria, North Korea, Cuba. Prima dell&#8217;11 settembre 2001 c&#8217;erano anche Libia, Iraq, Afghanistan e Sudan, che e&#8217; stato &#8220;acquistato&#8221; recentemente. Tutto il resto e&#8217; relativo&#8230; follow the money</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-52125-61feab52ba740' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=52125&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-52125-61feab52ba740' data-name='like-comment-frame-12218113-52125-61feab52ba740'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52125' data-commentid="52125" data-postid="159314" data-belowelement="div-comment-52125" data-respondelement="respond" data-replyto="Rispondi a luca" aria-label='Rispondi a luca'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-52126" class="comment even depth-2">
			<article id="div-comment-52126" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript></noscript>						<b class="fn">Luca</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#comment-52126"><time datetime="2022-02-05T15:01:02+01:00">5 Febbraio 2022 alle 15:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Dimenticavo: Ubi Ius Belli Ibi Ius Usurae</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-52126-61feab52bad5f' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=52126&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-52126-61feab52bad5f' data-name='like-comment-frame-12218113-52126-61feab52bad5f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52126' data-commentid="52126" data-postid="159314" data-belowelement="div-comment-52126" data-respondelement="respond" data-replyto="Rispondi a Luca" aria-label='Rispondi a Luca'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-52128" class="comment odd alt depth-2">
			<article id="div-comment-52128" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript>						<b class="fn">stralciinfosannio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#comment-52128"><time datetime="2022-02-05T16:39:28+01:00">5 Febbraio 2022 alle 16:39</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Massima condivisione!</p>
<p><a href="https://www.stralci.eu/wp/blog/%e2%88%9a-benedetto-putin/" rel="nofollow ugc">https://www.stralci.eu/wp/blog/%e2%88%9a-benedetto-putin/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-52128-61feab52bb37c' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=52128&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-52128-61feab52bb37c' data-name='like-comment-frame-12218113-52128-61feab52bb37c'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-52128' data-commentid="52128" data-postid="159314" data-belowelement="div-comment-52128" data-respondelement="respond" data-replyto="Rispondi a stralciinfosannio" aria-label='Rispondi a stralciinfosannio'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=159314&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.7-a.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=51965dc84746b429a938af45fa0dec0f5e2137fc#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F02%2F05%2Fgli-imbrogli-della-nato-dei-banchieri%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" aria-current="page">Gli imbrogli della Nato dei banchieri</a>
											<span class="post-date">5 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/05/vaccino-moderna-e-nocivo-ma-nessuno-ha-letto-i-dati/">Vaccino Moderna: è nocivo, ma nessuno ha letto i dati</a>
											<span class="post-date">5 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/05/intelligenti-artificiali-e-cretini-naturali/">Intelligenti artificiali e cretini naturali</a>
											<span class="post-date">5 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/canada-il-fratello-di-trudeau-dice-la-pandemia-e-una-truffa/">Canada, il fratello di Trudeau dice: &#8220;la pandemia è una frode globale&#8221;</a>
											<span class="post-date">4 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/e-ora-guadagnano-sulle-patologie-da-vaccino/">E ora guadagnano sulle patologie da vaccino</a>
											<span class="post-date">4 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/100-euro-la-tassa-della-vergogna-159272/">100 euro, la tassa della vergogna</a>
											<span class="post-date">4 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/i-covi-degli-assassini/">I covi degli assassini</a>
											<span class="post-date">4 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/altro-che-russia-e-cina-guardiamoci-allo-specchio/">Altro che Russia e Cina, guardiamoci allo specchio</a>
											<span class="post-date">3 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/i-cherichetti-della-verita-confondono-vitti-e-melato-159255/">I chierichetti della verità confondono Vitti e Melato</a>
											<span class="post-date">3 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/i-vaccini-sono-la-malattia-tutta-israele-in-ospedale-con-la-quarta-dose/">I vaccini sono la malattia: tutta Israele in ospedale con la quarta dose</a>
											<span class="post-date">3 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/in-canada-la-rivolta-si-estende-agli-agricoltori/">In Canada la rivolta si estende agli agricoltori</a>
											<span class="post-date">3 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/02/i-dati-sui-bambini-restano-segreti-genitori-troppo-stupidi-per-capirli/">I dati sui bambini restano segreti : &#8220;Genitori troppo stupidi per capirli&#8221;</a>
											<span class="post-date">2 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/02/clamoroso-biontech-studiava-il-vaccino-prima-che-si-scoprisse-il-virus/">Clamoroso: BionTech preparava il vaccino prima che si scoprisse il virus</a>
											<span class="post-date">2 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/02/il-falo-della-civilta-159201/">Il falò della civiltà</a>
											<span class="post-date">2 Febbraio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/02/01/rifiutata-in-occidente-va-a-partorire-in-afghanistan/">Rifiutata in occidente va a partorire in Afghanistan</a>
											<span class="post-date">1 Febbraio 2022</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.399 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.214)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.823)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(785)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(745)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/andreaprestini" title="andreaprestini"><img alt="andreaprestini"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9ff40b0324fa247b4ecf1be94d323cb9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="andreaprestini" src="https://0.gravatar.com/avatar/9ff40b0324fa247b4ecf1be94d323cb9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/sanzenobi" title="sanzanobi"><img alt="sanzanobi"   height="48" width="48" data-src="https://0.gravatar.com/avatar/fceea6be43d5d023ed433aaf4fc3fbff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="sanzanobi" src="https://0.gravatar.com/avatar/fceea6be43d5d023ed433aaf4fc3fbff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC"   height="48" width="48" data-src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/asinodicuma" title="KnockOut"><img alt="KnockOut"   height="48" width="48" data-src="https://0.gravatar.com/avatar/96f5fea31dd5c5af5a6a1412ca75d999?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="KnockOut" src="https://0.gravatar.com/avatar/96f5fea31dd5c5af5a6a1412ca75d999?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople"   height="48" width="48" data-src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/scottodisantolo" title="Michele Scotto di Santolo"><img alt="Michele Scotto di Santolo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Michele Scotto di Santolo" src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/martinamenichini88" title="I viaggi di Martina"><img alt="I viaggi di Martina"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c1131617dbc15c7536fc96dfdc3e3933?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="I viaggi di Martina" src="https://0.gravatar.com/avatar/c1131617dbc15c7536fc96dfdc3e3933?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/margareth96" title="Margareth"><img alt="Margareth"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e01a461ac77fae4cfe829f9adf13c60a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Margareth" src="https://2.gravatar.com/avatar/e01a461ac77fae4cfe829f9adf13c60a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/62911066f1d20d6253ffd88f20b49ebb" title="piazzale loreto è ancora lì"><img alt="piazzale loreto è ancora lì"   height="48" width="48" data-src="https://0.gravatar.com/avatar/62911066f1d20d6253ffd88f20b49ebb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="piazzale loreto è ancora lì" src="https://0.gravatar.com/avatar/62911066f1d20d6253ffd88f20b49ebb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2010fugadapolis" title="2010fugadapolis"><img alt="2010fugadapolis"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="2010fugadapolis" src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fiabeatroci" title="fiabeatroci"><img alt="fiabeatroci"   height="48" width="48" data-src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fiabeatroci" src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/62b9637b5538a26f932a7a7bb072054b" title="le nuove novità novissime si rinnovano nuovamente a nuovo"><img alt="le nuove novità novissime si rinnovano nuovamente a nuovo"   height="48" width="48" data-src="https://0.gravatar.com/avatar/62b9637b5538a26f932a7a7bb072054b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="le nuove novità novissime si rinnovano nuovamente a nuovo" src="https://0.gravatar.com/avatar/62b9637b5538a26f932a7a7bb072054b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/medicinaescienza" title="Stefano Ligorio"><img alt="Stefano Ligorio"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a6eae5f45b7f2a96f64baa62e081cf36?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Stefano Ligorio" src="https://1.gravatar.com/avatar/a6eae5f45b7f2a96f64baa62e081cf36?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/059e3e27083aa2826046282c01add7cc" title="la medicina che verrà"><img alt="la medicina che verrà"   height="48" width="48" data-src="https://0.gravatar.com/avatar/059e3e27083aa2826046282c01add7cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="la medicina che verrà" src="https://0.gravatar.com/avatar/059e3e27083aa2826046282c01add7cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/claudiobooking" title="claudiobooking"><img alt="claudiobooking"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="claudiobooking" src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/878a965efe5b4ee3c9d9653b1f9f2435" title="mauro corsi"><img alt="mauro corsi"   height="48" width="48" data-src="https://2.gravatar.com/avatar/878a965efe5b4ee3c9d9653b1f9f2435?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mauro corsi" src="https://2.gravatar.com/avatar/878a965efe5b4ee3c9d9653b1f9f2435?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ruscamar" title="Marcellino Pio Rusca"><img alt="Marcellino Pio Rusca"   height="48" width="48" data-src="https://1.gravatar.com/avatar/7724696c027b38c6e1d455aea2a55e51?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marcellino Pio Rusca" src="https://1.gravatar.com/avatar/7724696c027b38c6e1d455aea2a55e51?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/madhatter509" title="The Butcher"><img alt="The Butcher"   height="48" width="48" data-src="https://0.gravatar.com/avatar/655e5c88825fc2f54366e43f4d09fb2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="The Butcher" src="https://0.gravatar.com/avatar/655e5c88825fc2f54366e43f4d09fb2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f266788e9bb27365c632ecac14c877b1" title="licia"><img alt="licia"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f266788e9bb27365c632ecac14c877b1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="licia" src="https://0.gravatar.com/avatar/f266788e9bb27365c632ecac14c877b1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor"   height="48" width="48" data-src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/smalbertopio" title="LT"><img alt="LT"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="LT" src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/begreencasa" title="BeGreen Casa"><img alt="BeGreen Casa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="BeGreen Casa" src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2931d2d604b690a23507e09eccf72ffa" title="RobiGi"><img alt="RobiGi"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="RobiGi" src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lagiocondavenditaquadri" title="AFFILIATO AMAZON"><img alt="AFFILIATO AMAZON"   height="48" width="48" data-src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AFFILIATO AMAZON" src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/8714afa76e0802d894cc75a382006bd4" title="oltre le leggi fisiche"><img alt="oltre le leggi fisiche"   height="48" width="48" data-src="https://2.gravatar.com/avatar/8714afa76e0802d894cc75a382006bd4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="oltre le leggi fisiche" src="https://2.gravatar.com/avatar/8714afa76e0802d894cc75a382006bd4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/270458e238e6f690cb1c7b10badd4f17" title="ndr60"><img alt="ndr60"   height="48" width="48" data-src="https://2.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ndr60" src="https://2.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/perellialfredo" title="Alfredo Perelli"><img alt="Alfredo Perelli"   height="48" width="48" data-src="https://1.gravatar.com/avatar/df64c7a9fa5e7d65f252b409f5c303bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Alfredo Perelli" src="https://1.gravatar.com/avatar/df64c7a9fa5e7d65f252b409f5c303bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata"   height="48" width="48" data-src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/phileasfogg2020" title="phileasfogg2020"><img alt="phileasfogg2020"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="phileasfogg2020" src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gmangialavori" title="giovanna mangialavori"><img alt="giovanna mangialavori"   height="48" width="48" data-src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanna mangialavori" src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/d7a7b30f3f0d482aacf07e29df1b1a3f" title="stralciinfosannio"><img alt="stralciinfosannio"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="stralciinfosannio" src="https://1.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lenarebecca" title="Rebecca Lena"><img alt="Rebecca Lena"   height="48" width="48" data-src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Rebecca Lena" src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/58ab7807397f7b8621616989fd949116" title="Luca"><img alt="Luca"   height="48" width="48" data-src="https://2.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Luca" src="https://2.gravatar.com/avatar/58ab7807397f7b8621616989fd949116?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alessandrasolina" title="alessandrasolina poesie e cultura"><img alt="alessandrasolina poesie e cultura"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2125cc351c371a87de184c390dbcaa82?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="alessandrasolina poesie e cultura" src="https://2.gravatar.com/avatar/2125cc351c371a87de184c390dbcaa82?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/paolobiasiologmailcom" title="paolobiasiologmailcom"><img alt="paolobiasiologmailcom"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paolobiasiologmailcom" src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gioderosa" title="gioderosa"><img alt="gioderosa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gioderosa" src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma"   height="48" width="48" data-src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/9a64e261eb714ac47384e5bb3629dabe" title="l&#039;umanità che verrà"><img alt="l&#039;umanità che verrà"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9a64e261eb714ac47384e5bb3629dabe?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="l&#039;umanità che verrà" src="https://0.gravatar.com/avatar/9a64e261eb714ac47384e5bb3629dabe?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tizio8020" title="tizio8020"><img alt="tizio8020"   height="48" width="48" data-src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="tizio8020" src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/giovannicorsi" title="giovannicorsi"><img alt="giovannicorsi"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovannicorsi" src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a906c2c6d4aa060af8a8f4c5987ccb2f" title="com&#039;è la presidenza del nulla?"><img alt="com&#039;è la presidenza del nulla?"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a906c2c6d4aa060af8a8f4c5987ccb2f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="com&#039;è la presidenza del nulla?" src="https://1.gravatar.com/avatar/a906c2c6d4aa060af8a8f4c5987ccb2f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/74a0d57abd8ef3ed3efe38f55e316dd6" title="Tuc"><img alt="Tuc"   height="48" width="48" data-src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Tuc" src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cuzzidd" title="cuzzidd"><img alt="cuzzidd"   height="48" width="48" data-src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="cuzzidd" src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/i-vaccini-sono-la-malattia-tutta-israele-in-ospedale-con-la-quarta-dose/" class="bump-view" data-bump-view="tp">I vaccini sono la malattia: tutta Israele in ospedale con la quarta dose</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/altro-che-russia-e-cina-guardiamoci-allo-specchio/" class="bump-view" data-bump-view="tp">Altro che Russia e Cina, guardiamoci allo specchio</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/e-ora-guadagnano-sulle-patologie-da-vaccino/" class="bump-view" data-bump-view="tp">E ora guadagnano sulle patologie da vaccino</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/canada-il-fratello-di-trudeau-dice-la-pandemia-e-una-truffa/" class="bump-view" data-bump-view="tp">Canada, il fratello di Trudeau dice: &quot;la pandemia è una frode globale&quot;</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/03/in-canada-la-rivolta-si-estende-agli-agricoltori/" class="bump-view" data-bump-view="tp">In Canada la rivolta si estende agli agricoltori</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/100-euro-la-tassa-della-vergogna-159272/" class="bump-view" data-bump-view="tp">100 euro, la tassa della vergogna</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/04/i-covi-degli-assassini/" class="bump-view" data-bump-view="tp">I covi degli assassini</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/05/vaccino-moderna-e-nocivo-ma-nessuno-ha-letto-i-dati/" class="bump-view" data-bump-view="tp">Vaccino Moderna: è nocivo, ma nessuno ha letto i dati</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/02/02/clamoroso-biontech-studiava-il-vaccino-prima-che-si-scoprisse-il-virus/" class="bump-view" data-bump-view="tp">Clamoroso: BionTech preparava il vaccino prima che si scoprisse il virus</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/26/allarme-dallesercito-usa-dopo-i-vaccini-i-timori-dilagano/" class="bump-view" data-bump-view="tp">Allarme dall&#039;esercito Usa: dopo i vaccini dilagano i tumori</a>					</li>
					</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img  alt="Feed RSS" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" /></noscript>&nbsp;RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">411 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>7.629.832 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202205'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	<div class="grofile-hash-map-58ab7807397f7b8621616989fd949116">
	</div>
	<div class="grofile-hash-map-d7a7b30f3f0d482aacf07e29df1b1a3f">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2022\/02\/05\/gli-imbrogli-della-nato-dei-banchieri\/":159314};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/02/05/gli-imbrogli-della-nato-dei-banchieri/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx1jt0KwjAMRl/ILlTHvBIfRba0c9m6JNiU4dv7NxAZXgVOvpN8izoUtsgGmsqVOMMYTVuc4EKM0BVKAXQQE15HNRNXY94tWxWlS4JThkDZYPwC1zLNrZH8MzXe+oh2d1ry4FiMesK38NyVLhG+zv2mcpg+jzZ4rXieT76pfXM4+nr/AGyxWCY='></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", {"translation-revision-date":"2022-02-02 11:54:07+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"jetpack_vendor\/automattic\/jetpack-search\/build\/instant-search\/jp-search.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22a18aa67d84%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=799af5da4f03394938d52f5e5dab4dce' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202205' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202205' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUl1PQjEM/UOOSSQaHow/hexuZbfcbp1rxwV/vSNiVIyBB5+W9nz05GRzMZ6zQlZbqEXMYnegxfnJJg6NQOxcYuWRFzu5m7/YOkLqYOWZMEe7EysTFtOHyWzZNzFbPFzVbAkOQhigXqUGbgOBuqIcr4eJxIOjMw2zpxY6oQOeU+oSU6HQcZEwX1hdtrDpYjs0pGBnDBFULLTO5gnBkJt/TjcYnt/NHnLgal1TTk4V/SfSfd6OBpOLPXFAUYvdqQp4Rc6GB4G6/1XYP5z5tri9FMKp618bNBhdDtSD/d1BX0lqMqJaV4p1Iqc+T3/ntP1IROzC2eIlPS8fVw/L+9V6/fQO54oELA=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.7-a.1' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-122181132-61feab52c0de6"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-122181132-61feab52c0de6' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-61feab52c0de6',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=159314&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.7-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=51965dc84746b429a938af45fa0dec0f5e2137fc#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F02%2F05%2Fgli-imbrogli-della-nato-dei-banchieri%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=159314&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.7-a.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=51965dc84746b429a938af45fa0dec0f5e2137fc#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F02%2F05%2Fgli-imbrogli-della-nato-dei-banchieri%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7-a.1',blog:'12218113',post:'159314',tz:'1',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '159314' ]);
</script>

</body>
</html>
<!--
	generated 231 seconds ago
	generated in 0.309 seconds
	served from batcache in 0.003 seconds
	expires in 69 seconds
-->
