<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2022\/11\/14\/trump-e-le-strane-elezioni\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Trump e le &quot;strane&quot; elezioni | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump e le &quot;strane&quot; elezioni | il Simplicissimus" />
<meta property="og:description" content="Certamente la statistica delle elezioni diventa sempre più strana nell&#8217;occidente delle &#8220;regole&#8221; e assolutamente stranissima in Usa: dopo aver accettato alle scorse presidenziali il fatto che dopo una certa ora arrivassero bocchi di voti interamente per Biden, fatto statisticamente meno probabile della caduta di un meteorite di 10 chilometri di diametro, adesso, con le elezioni [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="Brogli" />
<meta property="article:tag" content="elettorati" />
<meta property="article:tag" content="elezioni medio termine" />
<meta property="article:section" content="Usa" />
<meta property="og:updated_time" content="2022-11-14T12:15:48+01:00" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg" />
<meta property="og:image:width" content="656" />
<meta property="og:image:height" content="492" />
<meta property="og:image:alt" content="elezioni" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-11-14T11:59:55+01:00" />
<meta property="article:modified_time" content="2022-11-14T12:15:48+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Trump e le &quot;strane&quot; elezioni | il Simplicissimus" />
<meta name="twitter:description" content="Certamente la statistica delle elezioni diventa sempre più strana nell&#8217;occidente delle &#8220;regole&#8221; e assolutamente stranissima in Usa: dopo aver accettato alle scorse presidenziali il fatto che dopo una certa ora arrivassero bocchi di voti interamente per Biden, fatto statisticamente meno probabile della caduta di un meteorite di 10 chilometri di diametro, adesso, con le elezioni [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="ilsimplicissimus" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Trump e le &#8220;strane&#8221; elezioni Feed dei commenti" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=G-S8TS77WE4R"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-b473fd85e1947551750d872654ee0d6c' href='https://ilsimplicissimus2.com/_static/??-eJyVU1tuIyEQvNASNivLys9qfyLlADlAxEB73DHQiG4ymdsvGHvl8Wbi5I+Cqn5VMyVlKQpE0cmXESPrUbKJ7I3AxVGxzB5+be4s84/pf9ErSDL2oAO54oF1hqZyKhHLFVoLMZYKB8ijHgp6pwdP9qA8DtnkWR/zr0m9mamIGjO6JRGj9cXVel5ZB3BowENoykuQqhyy8jAaO98FjDfV9e0Sf6ipWFtvmNEq2VceX9LOHYSizk1MyVLgvX6D6ChrU4SCEUGrBd6lJ1QTuhGku9FznG4aZ208CfIOrMwqFd6rSII7tEaQ2lsZfE3RIi1p/eGrZtXSE8XK4M+dsnS0lfW/OT1Cqg1DtFjBEz0a52b93Pvrsdvu8Gpz15vn8QArRXQbdKbJYxz1rl4rMwFTgAW4ofu0wetyuAxsM6Y+7QX6aojuMGsolUoHBOXN9L0qziHCXKkhlIhy40utRRBKp0/9vTHsTQZ39LYd6xhvKV/qhmgmi8YrTyPxAnz0l64jtJ0+nRv1T/h9v90+3D9sf242fwEGQOpa' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://ilsimplicissimus2.com/wp-includes/css/dashicons.min.css?ver=6.1' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx9jsEKwyAQRH+oG00DoZfSTylWN2Jq1O6uSP6+EnLppTAwDMw8phUIycbqkNXa9alI+2mwBU9GcNhCGla+tAI2J8EkqsTqQ+p9lGLsWz07RL1qiE4Rxr5xUDIL/6Y/IJ+zjwgmmbhLsAxLJmiZXCFkVoYZ5Xi40LF04MX4E/jY7uM83/RVT3r8AkiqTrs='></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ilsimplicissimus2.com\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"166945"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-videopress/src/../build/lib/videopress-token-bridge.js?ver=0.7.0' id='media-video-jwt-bridge-js'></script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyFjUsOwjAMRC9EapBQyAZxFtqY4OLYUT4Ubk+QumABYjmamfeWZEgmbh4LzAU8lQp3FK8ZMgYUzOeq2eQmlSIOkWSYy2ZJZlKpKBUSt0BSILQeR8wBxkbsV0gB6ohqkvLzQswfgF/aXn1Z/9NdVW9vmcfH+jrF485ae3B7t3UvXAxW5w=='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=e69db286c9c94bd98790' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ilsimplicissimus2.com/wp-content/languages/","locale":"it_IT","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/166945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://wp.me/pPgul-HqF' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F11%2F14%2Ftrump-e-le-strane-elezioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F11%2F14%2Ftrump-e-le-strane-elezioni%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "4e65bb68bb",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
	<style>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/amp/"><link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-166945 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" decoding="async" loading="lazy" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-166945" class="single clear-fix post-166945 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-brogli tag-elettorati tag-elezioni-medio-termine">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/esteri/usa/" rel="category tag">Usa</a></p>
					
					<h1 class="post-title">Trump e le &#8220;strane&#8221; elezioni</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="656" height="492" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?fit=656%2C492&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="166949" data-permalink="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/former-president-trump-holds-rally-with-iowa-candidates-in-sioux-city/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?fit=656%2C492&amp;ssl=1" data-orig-size="656,492" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AFP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;SIOUX CITY, IA - NOVEMBER 03: A man dressed as Uncle Sam attends a campaign event at Sioux Gateway Airport on November 3, 2022 in Sioux City, Iowa. Former U.S. President Donald Trump held a rally for Iowa GOP candidates ahead of the state&#039;s midterm election on November 8th.   Stephen Maturen\/Getty Images\/AFP&quot;,&quot;created_timestamp&quot;:&quot;1667433600&quot;,&quot;copyright&quot;:&quot;2022 Getty Images&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Former President Trump Holds Rally With Iowa Candidates In Sioux City&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Former President Trump Holds Rally With Iowa Candidates In Sioux City" data-image-description data-image-caption="&lt;p&gt;SIOUX CITY, IA &#8211; NOVEMBER 03: A man dressed as Uncle Sam attends a campaign event at Sioux Gateway Airport on November 3, 2022 in Sioux City, Iowa. Former U.S. President Donald Trump held a rally for Iowa GOP candidates ahead of the state&#8217;s midterm election on November 8th.   Stephen Maturen/Getty Images/AFP&lt;/p&gt;
" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?fit=616%2C462&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?w=656&amp;ssl=1 656w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?resize=200%2C150&amp;ssl=1 200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?resize=107%2C80&amp;ssl=1 107w" data-lazy-sizes="(max-width: 656px) 100vw, 656px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/11/1438944026_ori_crop_MASTER__0x0.jpg?fit=656%2C492&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
						
							<p class="post-image-caption"><span class="fa fw fa-camera"></span>SIOUX CITY, IA - NOVEMBER 03: A man dressed as Uncle Sam attends a campaign event at Sioux Gateway Airport on November 3, 2022 in Sioux City, Iowa. Former U.S. President Donald Trump held a rally for Iowa GOP candidates ahead of the state&#039;s midterm election on November 8th.   Stephen Maturen/Getty Images/AFP</p>

						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/">14 Novembre 2022</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/?noamp=mobile#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Certamente la statistica delle elezioni diventa sempre più strana nell&#8217;occidente delle &#8220;regole&#8221; e assolutamente stranissima in Usa: dopo aver accettato alle scorse presidenziali il fatto che dopo una certa ora arrivassero bocchi di voti interamente per Biden, fatto statisticamente meno probabile della caduta di un meteorite di 10 chilometri di diametro, adesso, con le elezioni di medio termine  ci troviamo di fronte a un enigma sociologico, Sappiamo che non c&#8217;è stata l&#8217;ondata repubblicana che tutti attendevano e tuttavia agli exit<a href="https://www.nbcnews.com/politics/2022-elections/exit-polls" target="_blank" rel="noopener"> poll della Cnn</a> che sta ai democratici come il culo con la camicia, avrebbe dovuto esserci un pandemonio elettorale visto che al voto sono andati il 73 per cento di bianchi che hanno votato al 58 per cento per i repubblicani. E&#8217; pur vero che a parte un 2 per cento di piccole minoranze e dell&#8217;1 per cento dei nativi indiani che hanno votato in maggioranza il Gop, il rimanente 24 per cento ha votato in prevalenza per i democratici, ( con uno sbilanciamento forte solo fra i neri)  sia pure con numeri di vantaggio sempre più esigui ( circa il 10 per cento in meno rispetto alle precedenti elezioni di medio termine) per quanto riguarda ispanici e asiatici. Ora se la matematica non è un&#8217;opinione non si capisce come i repubblicani possano avere avuto un risultato così scarso.</p>
<p>Tanto più che il dubbio aritmetico si sposa perfettamente con l&#8217;umore della maggioranza della popolazione che al 64 % disapprova Biden e non vuole che si ripresenti, senza parlare della paura per l&#8217;inflazione, per la criminalità, per la disoccupazione e quant&#8217;altro passa di questi tempi  il convento americano. Eppure è stato eletto deputato un democratico morto da tre settimane e ha ricevuto un&#8217;ovazione elettorale diventando senatore per i democratici un tal Fetterman colpito da ictus e certamente non in grado di svolgere il suo compito. Chi ha osato esprimere dei dubbi su questo personaggio, già a quanto pare mediocre prima ancora dell&#8217;ictus)   è stato accusato di &#8220;abilismo&#8221; ovvero di preferire indebitamente chi sa fare qualcosa rispetto a chi non ne è in grado. Per non parlare di cittadine di poche centinaia o migliaia di abitanti che hanno espresso un terzo dei voti in più rispetto agli iscritti alle liste.  Insomma strane cose che hanno il loro cotè concreto con il malfunzionamento delle macchine elettorali in Texas, Arizona, New Jersey e con consegne di schede elettorali clandestine arrivate misteriosamente dopo l&#8217;orario di chiusura dei seggi. Ma giustamente Paul Creig Roberts ha scritto che preferisce l&#8217;ipotesi dei brogli rispetto a quella di un elettorato non più in grado di esprimere una valutazione politica essendosi ormai rincretinito. una valutazione che peraltro  vale per l&#8217;intero occidente dove ornai il ricambio politico, ancorché in gran parte solo tra forse che esprimono differenze marginali, sembra diventato un&#8217;eccezione anche di fronte a palesi disastri.</p>
<p>Temo, come ho avuto modo di <a href="https://ilsimplicissimus2.com/2022/11/09/desantis-for-president/">scrivere</a> qualche giorno fa, che la verità stia nel mezzo e che i brogli, particolarmente facili in Usa, aiutano e potenziano  gli effetti di un&#8217;ipnosi generalizzata delle persone e dunque degli elettorati in preda a un totale disorientamento, soprattutto perché da ormai due generazioni l&#8217;ambiente e il discorso pubblico vietano la possibilità di parlare &#8211; se non in termini di illusione e di denigrazione &#8211; di alternative sociali, politiche ed economiche al neoliberismo il quale è visto come l&#8217;unica realtà possibile. Dunque l&#8217;idea stessa di una scelta diventa diventa difficile e persino fastidiosa, al punto da fornire terreno fertile per il doppio pensiero, ovvero la capacità di far convivere convinzioni contraddittorie e opposte senza nemmeno accorgersi della propria incongruenza.  Tipico di questi tempi è il consiglio di vaccinarsi ancora da parte di chi ha si è preso il covid dopo tre dosi.</p>
<p>Ad ogni modo è forse in ragione di queste aporie del voto di medio termine che Trump sembra deciso comunque a fare l&#8217;annuncio della propria candidatura alle presidenziali nonostante la non brillante performance repubblicana e il successo di DeSantis che a questo punto diventa il suo vero rivale, l&#8217;uomo che molto più di Biden potrebbe sbarrargli la strada verso la casa Bianca.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" data-text="Trump e le &quot;strane&quot; elezioni" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BPost%20Condiviso%5D%20Trump%20e%20le%20%22strane%22%20elezioni&body=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F11%2F14%2Ftrump-e-le-strane-elezioni%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="75e336cf12" data-email-share-track-url="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/?share=email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Trump e le "strane" elezioni" data-content="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-166945-63724c6243898' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=166945&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-166945-63724c6243898' data-name='like-post-frame-12218113-166945-63724c6243898' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/brogli/" rel="tag">Brogli</a><a href="https://ilsimplicissimus2.com/tag/elettorati/" rel="tag">elettorati</a><a href="https://ilsimplicissimus2.com/tag/elezioni-medio-termine/" rel="tag">elezioni medio termine</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' decoding='async' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">
				Pubblicato da <span class="author-name">ilsimplicissimus</span>			</h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2022/11/13/chi-e-caduto-nella-trappola/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Chi è caduto nella trappola?</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	<p class="must-log-in">Devi <a href="https://ilsimplicissimus2.com/wp-login.php?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F11%2F14%2Ftrump-e-le-strane-elezioni%2F%23respond">accedere</a> per postare un commento.</p>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' loading='lazy' decoding='async' /></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" aria-current="page">Trump e le &#8220;strane&#8221; elezioni</a>
											<span class="post-date">14 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/13/chi-e-caduto-nella-trappola/">Chi è caduto nella trappola?</a>
											<span class="post-date">13 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/12/ucraina-la-strategia-della-ritirata-russa/">Ucraina: la strategia della ritirata russa</a>
											<span class="post-date">12 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/11/15-stati-usa-vietano-i-seggi-agli-osservatori-osce/">15 stati Usa vietano i seggi agli osservatori Osce</a>
											<span class="post-date">11 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/11/qual-e-la-velocita-della-scienza/">Qual è la velocità della scienza?</a>
											<span class="post-date">11 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/10/iran-ci-dicono-di-tutto-ma-non-sappiamo-niente/">Iran, ci dicono di tutto, ma non sappiamo niente</a>
											<span class="post-date">10 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/10/italia-malandrina-eva-dorme-ma-si-arma/">Italia &#8220;malandrina&#8221;: Eva dorme, ma si arma</a>
											<span class="post-date">10 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/09/desantis-for-president/">DeSantis for president</a>
											<span class="post-date">9 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/09/zero-emissioni-per-una-zero-democrazia/">Zero emissioni per una zero democrazia</a>
											<span class="post-date">9 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/08/il-caso-biden-e-gli-stremisti-del-globalismo/">Il caso Biden e gli stremisti del globalismo</a>
											<span class="post-date">8 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/auto-elettrica-se-anche-tesla-ci-ripensa/">Auto elettrica: se anche Tesla ci ripensa&#8230;</a>
											<span class="post-date">7 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/italia-afflitta-da-qatar/">Italia afflitta da Qatar</a>
											<span class="post-date">7 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/nulla-di-nuovo-dalla-perfida-albione/">Nulla di nuovo dalla perfida Albione</a>
											<span class="post-date">7 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/06/germania-e-giappone-tentativi-di-fuga-da-washington/">Germania e Giappone, tentativi di fuga da Washington</a>
											<span class="post-date">6 Novembre 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/05/il-salto-dalla-finestra-di-overton/">Il salto dalla finestra di Overton</a>
											<span class="post-date">5 Novembre 2022</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Segui						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Unisciti a 9.700 altri iscritti				</div>
						</div>
			
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.381)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.981)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(918)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(745)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/antonellocooper" title="Antonello Bottaro"><img alt="Antonello Bottaro" src="https://1.gravatar.com/avatar/7f13dda4c9f162523753c4bf3883061f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saimonarsulante" title="saimonarsulante"><img alt="saimonarsulante" src="https://2.gravatar.com/avatar/be8de11031888274fe654db717138397?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/allaricerca3ee087904c" title="Madre Terra"><img alt="Madre Terra" src="https://1.gravatar.com/avatar/dc51825ab65a62e02c016afcdf74fafc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/3f8f970faa3df4435b85573cb633c345" title="Gabriele Mendella"><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alebart3" title="alebart3"><img alt="alebart3" src="https://1.gravatar.com/avatar/dd22cbb7e9f87450563189e7d0cf05bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristinakiss" title="cristinakiss"><img alt="cristinakiss" src="https://2.gravatar.com/avatar/e469393a5539716b36dd1ea6634691d2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/df818d36272a32a4fe3c0bc29ab6582b" title="pieroindrizzi"><img alt="pieroindrizzi" src="https://1.gravatar.com/avatar/df818d36272a32a4fe3c0bc29ab6582b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/galleriedavinci" title="Christy Nolde"><img alt="Christy Nolde" src="https://2.gravatar.com/avatar/5d41718b38889180a9a8de9af219a2e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/claudiobooking" title="claudiobooking"><img alt="claudiobooking" src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/effedix" title="Massimo Bandinelli"><img alt="Massimo Bandinelli" src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312" src="https://1.gravatar.com/avatar/df1c2b3ac3376a2dacf094e005dd56e1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mostroalfonso7" title="mostroalfonso7"><img alt="mostroalfonso7" src="https://2.gravatar.com/avatar/89de18666565cd11282dd4f329c0f37a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gialloesse" title="gialloesse"><img alt="gialloesse" src="https://2.gravatar.com/avatar/e69b505cfcc47e071491d33d702ba1f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nonsolofrutta" title="nonsolofrutta"><img alt="nonsolofrutta" src="https://0.gravatar.com/avatar/f970fbb6048fc260b6146d8bc00f7130?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cormorano1963" title="Gi Gi"><img alt="Gi Gi" src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fardiconto" title="fausto"><img alt="fausto" src="https://0.gravatar.com/avatar/6c367f1ac71e6f7853169f70b90b79c0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/helenatriada" title="helenatriada"><img alt="helenatriada" src="https://1.gravatar.com/avatar/102842aa10e3eab4bdc041fab8aab8d6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/redattorecapo" title="redattorecapo"><img alt="redattorecapo" src="https://2.gravatar.com/avatar/500591af9182bc713f3ba3941fe468b5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ekain3" title="ekain3"><img alt="ekain3" src="https://1.gravatar.com/avatar/a158deeb51deab8bb0d148ed350f3ab4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rpallavicini" title="Raphael Pallavicini"><img alt="Raphael Pallavicini" src="https://1.gravatar.com/avatar/75533273f20f9af0d43954dec2363f6d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giubizza" title="Raikom"><img alt="Raikom" src="https://0.gravatar.com/avatar/c7d65d6b297dc259b366a81ec949642c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aureo4" title="aureo4"><img alt="aureo4" src="https://0.gravatar.com/avatar/671d6e041056dad467e97baf49d0efd3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d904986834dda37d8e0ada9c9ee19fd7" title="adriano53"><img alt="adriano53" src="https://1.gravatar.com/avatar/d904986834dda37d8e0ada9c9ee19fd7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/facching" title="facching"><img alt="facching" src="https://0.gravatar.com/avatar/fc5d4f70cc6a28b42a2b1e76b769dd34?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/agostinoventurini48" title="Agostino Venturini"><img alt="Agostino Venturini" src="https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d19941eaef44066175a85b5bf1f53c19" title="-"><img alt="-" src="https://1.gravatar.com/avatar/d19941eaef44066175a85b5bf1f53c19?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cosmopolitiss" title="cosmopolitiss"><img alt="cosmopolitiss" src="https://2.gravatar.com/avatar/848f48a714340d3df679703fffd06630?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lestoriediwalter" title="Walter Carrettoni"><img alt="Walter Carrettoni" src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nicolaalberi" title="Forsyth Atlantis"><img alt="Forsyth Atlantis" src="https://2.gravatar.com/avatar/5c882a6d32ad1e7109c67c1576218d7f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mauropoggi" title="Mauro Poggi"><img alt="Mauro Poggi" src="https://0.gravatar.com/avatar/38a9a75ba019d3fa93837f657ab9dc28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fioranidelia" title="Delia Fiorani"><img alt="Delia Fiorani" src="https://2.gravatar.com/avatar/25db366a8e45e1b2380c3fbe120beb01?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5e15cb54a600144fc3906c55df749052" title="massimoponchia"><img alt="massimoponchia" src="https://2.gravatar.com/avatar/5e15cb54a600144fc3906c55df749052?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fotonajetpack" title="Fotona"><img alt="Fotona" src="https://0.gravatar.com/avatar/6e5c4fadf920f18428bab888c2543245?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giuseppearagno" title="giuseppearagno"><img alt="giuseppearagno" src="https://0.gravatar.com/avatar/9b65b84cdb93f134583a2ebf4e1a8c49?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/apoforeti" title="apoforeti"><img alt="apoforeti" src="https://2.gravatar.com/avatar/bac1a7d3275f022d2535cad871c111d8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/319b504d12cbd086fd934151d17bf51e" title="aramis03"><img alt="aramis03" src="https://0.gravatar.com/avatar/319b504d12cbd086fd934151d17bf51e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giannibot99" title="Gianni Bottigliero"><img alt="Gianni Bottigliero" src="https://2.gravatar.com/avatar/26b6555b3df6d4a0ccc7245a2652353f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/terrasantalibera" title="terrasantalibera"><img alt="terrasantalibera" src="https://0.gravatar.com/avatar/6378226922e0a95c47e6c9bf898b4fb0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/andreaprestini" title="andreaprestini"><img alt="andreaprestini" src="https://0.gravatar.com/avatar/9ff40b0324fa247b4ecf1be94d323cb9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul><li><a href="https://ilsimplicissimus2.com/2022/11/13/chi-e-caduto-nella-trappola/" class="bump-view" data-bump-view="tp">Chi è caduto nella trappola?</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/12/ucraina-la-strategia-della-ritirata-russa/" class="bump-view" data-bump-view="tp">Ucraina: la strategia della ritirata russa</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" class="bump-view" data-bump-view="tp" aria-current="page">Trump e le &quot;strane&quot; elezioni</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/11/15-stati-usa-vietano-i-seggi-agli-osservatori-osce/" class="bump-view" data-bump-view="tp">15 stati Usa vietano i seggi agli osservatori Osce</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/11/qual-e-la-velocita-della-scienza/" class="bump-view" data-bump-view="tp">Qual è la velocità della scienza?</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/10/iran-ci-dicono-di-tutto-ma-non-sappiamo-niente/" class="bump-view" data-bump-view="tp">Iran, ci dicono di tutto, ma non sappiamo niente</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/10/italia-malandrina-eva-dorme-ma-si-arma/" class="bump-view" data-bump-view="tp">Italia &quot;malandrina&quot;: Eva dorme, ma si arma</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/09/zero-emissioni-per-una-zero-democrazia/" class="bump-view" data-bump-view="tp">Zero emissioni per una zero democrazia</a></li><li><a href="https://ilsimplicissimus2.com/2022/11/09/desantis-for-president/" class="bump-view" data-bump-view="tp">DeSantis for president</a></li><li><a href="https://ilsimplicissimus2.com/2022/07/23/gli-invincibili-con-le-pezze-al-culo/" class="bump-view" data-bump-view="tp">Gli invincibili con le pezze al culo</a></li></ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" />&nbsp;RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">787 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>9.651.664 click</li></ul></div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Blog Stats</h3><ul><li>9.651.664 hits</li></ul></div><div class="clear"></div></aside><aside id="akismet_widget-2" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">787 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="text-29" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" class="statcounter"><img decoding="async" src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter" data-lazy-src="//c.statcounter.com/11531198/0/730d3b5a/0/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img decoding="async" data-lazy-fallback="1" src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter"  /></noscript></a></div>
</div>
		</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id="bilmur" data-provider="wordpress.com" data-service="atomic"  src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202246"></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div><div id="gravatar-4" class="widget widget_gravatar"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' loading='lazy' decoding='async' /></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/" aria-current="page">Trump e le &#8220;strane&#8221; elezioni</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/13/chi-e-caduto-nella-trappola/">Chi è caduto nella trappola?</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/12/ucraina-la-strategia-della-ritirata-russa/">Ucraina: la strategia della ritirata russa</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/11/15-stati-usa-vietano-i-seggi-agli-osservatori-osce/">15 stati Usa vietano i seggi agli osservatori Osce</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/11/qual-e-la-velocita-della-scienza/">Qual è la velocità della scienza?</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/10/iran-ci-dicono-di-tutto-ma-non-sappiamo-niente/">Iran, ci dicono di tutto, ma non sappiamo niente</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/10/italia-malandrina-eva-dorme-ma-si-arma/">Italia &#8220;malandrina&#8221;: Eva dorme, ma si arma</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/09/desantis-for-president/">DeSantis for president</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/09/zero-emissioni-per-una-zero-democrazia/">Zero emissioni per una zero democrazia</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/08/il-caso-biden-e-gli-stremisti-del-globalismo/">Il caso Biden e gli stremisti del globalismo</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/auto-elettrica-se-anche-tesla-ci-ripensa/">Auto elettrica: se anche Tesla ci ripensa&#8230;</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/italia-afflitta-da-qatar/">Italia afflitta da Qatar</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/07/nulla-di-nuovo-dalla-perfida-albione/">Nulla di nuovo dalla perfida Albione</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/06/germania-e-giappone-tentativi-di-fuga-da-washington/">Germania e Giappone, tentativi di fuga da Washington</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/11/05/il-salto-dalla-finestra-di-overton/">Il salto dalla finestra di Overton</a>
									</li>
					</ul>

		</div><div id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Segui il blog via email</h2>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi post via e-mail.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Iscriviti						</button>
					</p>
							</form>
							<div class="wp-block-jetpack-subscriptions__subscount">
					Unisciti a 9.700 altri iscritti				</div>
						</div>
			
</div><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Autori</h2><div class="menu-autori2-container"><ul id="menu-autori2-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://ilsimplicissimus2.com/2022/11/'> Novembre 2022 &nbsp;(24)</option>
	<option value='https://ilsimplicissimus2.com/2022/10/'> Ottobre 2022 &nbsp;(62)</option>
	<option value='https://ilsimplicissimus2.com/2022/09/'> Settembre 2022 &nbsp;(22)</option>
	<option value='https://ilsimplicissimus2.com/2022/08/'> Agosto 2022 &nbsp;(61)</option>
	<option value='https://ilsimplicissimus2.com/2022/07/'> Luglio 2022 &nbsp;(68)</option>
	<option value='https://ilsimplicissimus2.com/2022/06/'> Giugno 2022 &nbsp;(77)</option>
	<option value='https://ilsimplicissimus2.com/2022/05/'> Maggio 2022 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2022/04/'> Aprile 2022 &nbsp;(111)</option>
	<option value='https://ilsimplicissimus2.com/2022/03/'> Marzo 2022 &nbsp;(119)</option>
	<option value='https://ilsimplicissimus2.com/2022/02/'> Febbraio 2022 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2022/01/'> Gennaio 2022 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2021/12/'> Dicembre 2021 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2021/11/'> Novembre 2021 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2021/10/'> Ottobre 2021 &nbsp;(101)</option>
	<option value='https://ilsimplicissimus2.com/2021/09/'> Settembre 2021 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2021/08/'> Agosto 2021 &nbsp;(113)</option>
	<option value='https://ilsimplicissimus2.com/2021/07/'> Luglio 2021 &nbsp;(113)</option>
	<option value='https://ilsimplicissimus2.com/2021/06/'> Giugno 2021 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2021/05/'> Maggio 2021 &nbsp;(118)</option>
	<option value='https://ilsimplicissimus2.com/2021/04/'> Aprile 2021 &nbsp;(137)</option>
	<option value='https://ilsimplicissimus2.com/2021/03/'> Marzo 2021 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2021/02/'> Febbraio 2021 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2021/01/'> Gennaio 2021 &nbsp;(64)</option>
	<option value='https://ilsimplicissimus2.com/2020/12/'> Dicembre 2020 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2020/11/'> Novembre 2020 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2020/10/'> Ottobre 2020 &nbsp;(57)</option>
	<option value='https://ilsimplicissimus2.com/2020/09/'> Settembre 2020 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2020/08/'> Agosto 2020 &nbsp;(46)</option>
	<option value='https://ilsimplicissimus2.com/2020/07/'> Luglio 2020 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2020/06/'> Giugno 2020 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://ilsimplicissimus2.com/2020/04/'> Aprile 2020 &nbsp;(55)</option>
	<option value='https://ilsimplicissimus2.com/2020/03/'> Marzo 2020 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2020/02/'> Febbraio 2020 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2020/01/'> Gennaio 2020 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/12/'> Dicembre 2019 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/11/'> Novembre 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/10/'> Ottobre 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/09/'> Settembre 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/08/'> Agosto 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/07/'> Luglio 2019 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2019/06/'> Giugno 2019 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2019/05/'> Maggio 2019 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2019/04/'> Aprile 2019 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2019/03/'> Marzo 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/02/'> Febbraio 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/01/'> Gennaio 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2018/12/'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2018/11/'> Novembre 2018 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2018/10/'> Ottobre 2018 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2018/09/'> Settembre 2018 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2018/08/'> Agosto 2018 &nbsp;(38)</option>
	<option value='https://ilsimplicissimus2.com/2018/07/'> Luglio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/06/'> Giugno 2018 &nbsp;(31)</option>
	<option value='https://ilsimplicissimus2.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2018/04/'> Aprile 2018 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2018/03/'> Marzo 2018 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2018/02/'> Febbraio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/01/'> Gennaio 2018 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2017/12/'> Dicembre 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/11/'> Novembre 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/10/'> Ottobre 2017 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2017/09/'> Settembre 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/08/'> Agosto 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/07/'> Luglio 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/06/'> Giugno 2017 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2017/05/'> Maggio 2017 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2017/04/'> Aprile 2017 &nbsp;(44)</option>
	<option value='https://ilsimplicissimus2.com/2017/03/'> Marzo 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/02/'> Febbraio 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/01/'> Gennaio 2017 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/12/'> Dicembre 2016 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2016/11/'> Novembre 2016 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2016/10/'> Ottobre 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/09/'> Settembre 2016 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2016/08/'> Agosto 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/07/'> Luglio 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/06/'> Giugno 2016 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/05/'> Maggio 2016 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2016/04/'> Aprile 2016 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2016/03/'> Marzo 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/02/'> Febbraio 2016 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2016/01/'> Gennaio 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/12/'> Dicembre 2015 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2015/11/'> Novembre 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/10/'> Ottobre 2015 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2015/09/'> Settembre 2015 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2015/08/'> Agosto 2015 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2015/07/'> Luglio 2015 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2015/06/'> Giugno 2015 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/05/'> Maggio 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/04/'> Aprile 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/03/'> Marzo 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/02/'> Febbraio 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/01/'> Gennaio 2015 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2014/12/'> Dicembre 2014 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2014/11/'> Novembre 2014 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2014/10/'> Ottobre 2014 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2014/09/'> Settembre 2014 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2014/08/'> Agosto 2014 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2014/07/'> Luglio 2014 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2014/06/'> Giugno 2014 &nbsp;(61)</option>
	<option value='https://ilsimplicissimus2.com/2014/05/'> Maggio 2014 &nbsp;(56)</option>
	<option value='https://ilsimplicissimus2.com/2014/04/'> Aprile 2014 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2014/03/'> Marzo 2014 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2014/02/'> Febbraio 2014 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2014/01/'> Gennaio 2014 &nbsp;(87)</option>
	<option value='https://ilsimplicissimus2.com/2013/12/'> Dicembre 2013 &nbsp;(72)</option>
	<option value='https://ilsimplicissimus2.com/2013/11/'> Novembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/10/'> Ottobre 2013 &nbsp;(82)</option>
	<option value='https://ilsimplicissimus2.com/2013/09/'> Settembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/08/'> Agosto 2013 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2013/07/'> Luglio 2013 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2013/06/'> Giugno 2013 &nbsp;(76)</option>
	<option value='https://ilsimplicissimus2.com/2013/05/'> Maggio 2013 &nbsp;(86)</option>
	<option value='https://ilsimplicissimus2.com/2013/04/'> Aprile 2013 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2013/03/'> Marzo 2013 &nbsp;(84)</option>
	<option value='https://ilsimplicissimus2.com/2013/02/'> Febbraio 2013 &nbsp;(99)</option>
	<option value='https://ilsimplicissimus2.com/2013/01/'> Gennaio 2013 &nbsp;(83)</option>
	<option value='https://ilsimplicissimus2.com/2012/12/'> Dicembre 2012 &nbsp;(88)</option>
	<option value='https://ilsimplicissimus2.com/2012/11/'> Novembre 2012 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2012/10/'> Ottobre 2012 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2012/09/'> Settembre 2012 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2012/08/'> Agosto 2012 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2012/07/'> Luglio 2012 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2012/06/'> Giugno 2012 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2012/05/'> Maggio 2012 &nbsp;(115)</option>
	<option value='https://ilsimplicissimus2.com/2012/04/'> Aprile 2012 &nbsp;(107)</option>
	<option value='https://ilsimplicissimus2.com/2012/03/'> Marzo 2012 &nbsp;(123)</option>
	<option value='https://ilsimplicissimus2.com/2012/02/'> Febbraio 2012 &nbsp;(116)</option>
	<option value='https://ilsimplicissimus2.com/2012/01/'> Gennaio 2012 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/12/'> Dicembre 2011 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2011/11/'> Novembre 2011 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2011/10/'> Ottobre 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/09/'> Settembre 2011 &nbsp;(94)</option>
	<option value='https://ilsimplicissimus2.com/2011/08/'> Agosto 2011 &nbsp;(112)</option>
	<option value='https://ilsimplicissimus2.com/2011/07/'> Luglio 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/06/'> Giugno 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/05/'> Maggio 2011 &nbsp;(114)</option>
	<option value='https://ilsimplicissimus2.com/2011/04/'> Aprile 2011 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/03/'> Marzo 2011 &nbsp;(109)</option>
	<option value='https://ilsimplicissimus2.com/2011/02/'> Febbraio 2011 &nbsp;(102)</option>
	<option value='https://ilsimplicissimus2.com/2011/01/'> Gennaio 2011 &nbsp;(105)</option>
	<option value='https://ilsimplicissimus2.com/2010/12/'> Dicembre 2010 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2010/11/'> Novembre 2010 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2010/10/'> Ottobre 2010 &nbsp;(73)</option>
	<option value='https://ilsimplicissimus2.com/2010/09/'> Settembre 2010 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2010/08/'> Agosto 2010 &nbsp;(9)</option>
	<option value='https://ilsimplicissimus2.com/2010/07/'> Luglio 2010 &nbsp;(22)</option>
	<option value='https://ilsimplicissimus2.com/2010/06/'> Giugno 2010 &nbsp;(26)</option>
	<option value='https://ilsimplicissimus2.com/2010/05/'> Maggio 2010 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2010/04/'> Aprile 2010 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2010/03/'> Marzo 2010 &nbsp;(74)</option>
	<option value='https://ilsimplicissimus2.com/2010/02/'> Febbraio 2010 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2010/01/'> Gennaio 2010 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2009/12/'> Dicembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2><form action="https://ilsimplicissimus2.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform'>
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="34191855">Agi Berta</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="480636411">Angolo delle curiosità</option>
	<option class="level-0" value="46327743">Anna Lombroso</option>
	<option class="level-0" value="717695699">Anna Pulizzi</option>
	<option class="level-0" value="717819016">Austerità</option>
	<option class="level-0" value="410270">banche</option>
	<option class="level-0" value="2229587">berlusconismo</option>
	<option class="level-0" value="85629">Capitalismo</option>
	<option class="level-0" value="15889">Chiesa</option>
	<option class="level-0" value="154294">Cina</option>
	<option class="level-0" value="38053">clima</option>
	<option class="level-0" value="717819122">comunismo</option>
	<option class="level-0" value="717818849">Covid</option>
	<option class="level-0" value="694479852">Covid 19</option>
	<option class="level-0" value="717819124">Cronaca</option>
	<option class="level-0" value="2367">cultura</option>
	<option class="level-0" value="359618">Democrazia</option>
	<option class="level-0" value="717818936">Draghi</option>
	<option class="level-0" value="2372">Economia</option>
	<option class="level-0" value="112166">Esteri</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="35428048">Finanza</option>
	<option class="level-0" value="717820438">Francesco Bennardo</option>
	<option class="level-0" value="137845">Giornali</option>
	<option class="level-0" value="17171">Governo</option>
	<option class="level-0" value="324750">Immigrati</option>
	<option class="level-0" value="193870">Immigrazione</option>
	<option class="level-0" value="4290">Informazione</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="3283">Lavoro</option>
	<option class="level-0" value="3283122">Luca Carbone</option>
	<option class="level-0" value="33653048">M5S</option>
	<option class="level-0" value="1393162">mafie</option>
	<option class="level-0" value="229416">magistratura</option>
	<option class="level-0" value="51042687">Matteo Moder</option>
	<option class="level-0" value="302476379">Mondo multipolare</option>
	<option class="level-0" value="717819007">Multinazionali</option>
	<option class="level-0" value="2299532">neoliberismo</option>
	<option class="level-0" value="324775">Nucleare</option>
	<option class="level-0" value="717818892">Palestina</option>
	<option class="level-0" value="572103">pandemia</option>
	<option class="level-0" value="5161">Papa</option>
	<option class="level-0" value="32881">Pd</option>
	<option class="level-0" value="116927">Pdl</option>
	<option class="level-0" value="798">politica</option>
	<option class="level-0" value="5838">Pubblicità</option>
	<option class="level-0" value="145641">Rai</option>
	<option class="level-0" value="21790">Razzismo</option>
	<option class="level-0" value="283891">Resistenza</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="46599">Sanità</option>
	<option class="level-0" value="717818804">Scienza</option>
	<option class="level-0" value="70472">Scuola</option>
	<option class="level-0" value="798226">Senza nome</option>
	<option class="level-0" value="278124">sinistra</option>
	<option class="level-0" value="3457">social</option>
	<option class="level-0" value="717818955">Stato</option>
	<option class="level-0" value="1636">Televisione</option>
	<option class="level-0" value="9432">Terrorismo</option>
	<option class="level-0" value="717818929">Terzo settore</option>
	<option class="level-0" value="717818987">Turismo</option>
	<option class="level-0" value="208192">Ucraina</option>
	<option class="level-0" value="3282">Università</option>
	<option class="level-0" value="699">Usa</option>
	<option class="level-0" value="717818948">vaccinazioni</option>
	<option class="level-0" value="944355">vaccini</option>
	<option class="level-0" value="68546">Vaticano</option>
	<option class="level-0" value="151">Web</option>
	<option class="level-0" value="629753">WikiLeaks</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" class="jetpack-instant-search-wrapper">
		</div></div><div id="text-10" class="widget widget_text"><h2 class="widgettitle">Su Facebook</h2>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener">Alberto Capece Minutolo</a><br /><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener"><img decoding="async" src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153" width="120" height="153" style="border:0;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img decoding="async" loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153" width="120" height="153" style="border:0;" data-recalc-dims="1"  /></noscript></a><br /><a href="http://it-it.facebook.com/facebook-widgets/" title="Make your own badge!" target="_TOP" rel="noopener">Crea il tuo badge</a><!-- Facebook Badge END --></p>
</div>
		</div><div id="text-22" class="widget widget_text"><h2 class="widgettitle">Collegati al blog</h2>			<div class="textwidget"><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616" alt style="border:0;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616" alt="" style="border:0;" data-recalc-dims="1"  /></noscript></a><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</div><div id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">Per linkarsi</h2><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" />&nbsp;RSS - Articoli</a></p>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://aggregatore.seoguru.it/" title="Aggregatore di blog"><img src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616" alt="Aggregatore di blog" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616" alt="Aggregatore di blog" data-recalc-dims="1"  /></noscript></a>


<a href="http://www.diggita.it/" target="blank" rel="noopener"><img src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616" data-recalc-dims="1" /></noscript></a>
</div>
		</div><div id="text-17" class="widget widget_text"><h2 class="widgettitle">Diritti d&#8217;autore</h2>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616" data-recalc-dims="1"  /></noscript></a><br />This opera is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Unported License</a>.

Salvo dove diversamente specificato i file pubblicati su questo sito sono rilasciati con licenza Creative Commons: Attribuzione 3.0</div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta" class="accept" />
	</form>

	Questo sito usa cookies di Wordpress e dei suoi partner, ckicca ok per accettare
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Leggi di più	</a>
</div>
</div><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><h2 class="widgettitle">La community </h2><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/antonellocooper" title="Antonello Bottaro"><img alt="Antonello Bottaro" src="https://1.gravatar.com/avatar/7f13dda4c9f162523753c4bf3883061f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saimonarsulante" title="saimonarsulante"><img alt="saimonarsulante" src="https://2.gravatar.com/avatar/be8de11031888274fe654db717138397?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/allaricerca3ee087904c" title="Madre Terra"><img alt="Madre Terra" src="https://1.gravatar.com/avatar/dc51825ab65a62e02c016afcdf74fafc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/3f8f970faa3df4435b85573cb633c345" title="Gabriele Mendella"><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alebart3" title="alebart3"><img alt="alebart3" src="https://1.gravatar.com/avatar/dd22cbb7e9f87450563189e7d0cf05bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristinakiss" title="cristinakiss"><img alt="cristinakiss" src="https://2.gravatar.com/avatar/e469393a5539716b36dd1ea6634691d2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/df818d36272a32a4fe3c0bc29ab6582b" title="pieroindrizzi"><img alt="pieroindrizzi" src="https://1.gravatar.com/avatar/df818d36272a32a4fe3c0bc29ab6582b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/galleriedavinci" title="Christy Nolde"><img alt="Christy Nolde" src="https://2.gravatar.com/avatar/5d41718b38889180a9a8de9af219a2e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/claudiobooking" title="claudiobooking"><img alt="claudiobooking" src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/effedix" title="Massimo Bandinelli"><img alt="Massimo Bandinelli" src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312" src="https://1.gravatar.com/avatar/df1c2b3ac3376a2dacf094e005dd56e1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mostroalfonso7" title="mostroalfonso7"><img alt="mostroalfonso7" src="https://2.gravatar.com/avatar/89de18666565cd11282dd4f329c0f37a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gialloesse" title="gialloesse"><img alt="gialloesse" src="https://2.gravatar.com/avatar/e69b505cfcc47e071491d33d702ba1f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nonsolofrutta" title="nonsolofrutta"><img alt="nonsolofrutta" src="https://0.gravatar.com/avatar/f970fbb6048fc260b6146d8bc00f7130?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cormorano1963" title="Gi Gi"><img alt="Gi Gi" src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fardiconto" title="fausto"><img alt="fausto" src="https://0.gravatar.com/avatar/6c367f1ac71e6f7853169f70b90b79c0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/helenatriada" title="helenatriada"><img alt="helenatriada" src="https://1.gravatar.com/avatar/102842aa10e3eab4bdc041fab8aab8d6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/redattorecapo" title="redattorecapo"><img alt="redattorecapo" src="https://2.gravatar.com/avatar/500591af9182bc713f3ba3941fe468b5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ekain3" title="ekain3"><img alt="ekain3" src="https://1.gravatar.com/avatar/a158deeb51deab8bb0d148ed350f3ab4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rpallavicini" title="Raphael Pallavicini"><img alt="Raphael Pallavicini" src="https://1.gravatar.com/avatar/75533273f20f9af0d43954dec2363f6d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giubizza" title="Raikom"><img alt="Raikom" src="https://0.gravatar.com/avatar/c7d65d6b297dc259b366a81ec949642c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aureo4" title="aureo4"><img alt="aureo4" src="https://0.gravatar.com/avatar/671d6e041056dad467e97baf49d0efd3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d904986834dda37d8e0ada9c9ee19fd7" title="adriano53"><img alt="adriano53" src="https://1.gravatar.com/avatar/d904986834dda37d8e0ada9c9ee19fd7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/facching" title="facching"><img alt="facching" src="https://0.gravatar.com/avatar/fc5d4f70cc6a28b42a2b1e76b769dd34?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/agostinoventurini48" title="Agostino Venturini"><img alt="Agostino Venturini" src="https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d19941eaef44066175a85b5bf1f53c19" title="-"><img alt="-" src="https://1.gravatar.com/avatar/d19941eaef44066175a85b5bf1f53c19?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cosmopolitiss" title="cosmopolitiss"><img alt="cosmopolitiss" src="https://2.gravatar.com/avatar/848f48a714340d3df679703fffd06630?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lestoriediwalter" title="Walter Carrettoni"><img alt="Walter Carrettoni" src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nicolaalberi" title="Forsyth Atlantis"><img alt="Forsyth Atlantis" src="https://2.gravatar.com/avatar/5c882a6d32ad1e7109c67c1576218d7f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mauropoggi" title="Mauro Poggi"><img alt="Mauro Poggi" src="https://0.gravatar.com/avatar/38a9a75ba019d3fa93837f657ab9dc28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fioranidelia" title="Delia Fiorani"><img alt="Delia Fiorani" src="https://2.gravatar.com/avatar/25db366a8e45e1b2380c3fbe120beb01?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5e15cb54a600144fc3906c55df749052" title="massimoponchia"><img alt="massimoponchia" src="https://2.gravatar.com/avatar/5e15cb54a600144fc3906c55df749052?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fotonajetpack" title="Fotona"><img alt="Fotona" src="https://0.gravatar.com/avatar/6e5c4fadf920f18428bab888c2543245?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giuseppearagno" title="giuseppearagno"><img alt="giuseppearagno" src="https://0.gravatar.com/avatar/9b65b84cdb93f134583a2ebf4e1a8c49?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/apoforeti" title="apoforeti"><img alt="apoforeti" src="https://2.gravatar.com/avatar/bac1a7d3275f022d2535cad871c111d8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/319b504d12cbd086fd934151d17bf51e" title="aramis03"><img alt="aramis03" src="https://0.gravatar.com/avatar/319b504d12cbd086fd934151d17bf51e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giannibot99" title="Gianni Bottigliero"><img alt="Gianni Bottigliero" src="https://2.gravatar.com/avatar/26b6555b3df6d4a0ccc7245a2652353f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/terrasantalibera" title="terrasantalibera"><img alt="terrasantalibera" src="https://0.gravatar.com/avatar/6378226922e0a95c47e6c9bf898b4fb0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/andreaprestini" title="andreaprestini"><img alt="andreaprestini" src="https://0.gravatar.com/avatar/9ff40b0324fa247b4ecf1be94d323cb9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="block-2" class="widget widget_block"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-E187LY0VWS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-E187LY0VWS');
</script></div>					</div>
			<div style="display:none">
			<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2022/11/14/trump-e-le-strane-elezioni/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2022\/11\/14\/trump-e-le-strane-elezioni\/":166945};
	</script>
							<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx1jt0KwjAMRl/ILirb2I34KLJmnUvbJcWmDN/ev4HI8Cpw8p3kW5JBYXWskGK5EmfwTlOPAS7ECLZQHCBNosLrqGbiyufdslVRbBQMGQbKCv4LTM8090ryz0zuNjrUu0klT4ZFaSR8C89dsZHwde43lYfwebTBa8XzfDq0bdMdm7rbPwBs61gw'></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", {"translation-revision-date":"2022-11-04 14:02:22+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"jetpack_vendor\/automattic\/jetpack-search\/build\/instant-search\/jp-search.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A8%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%224e65bb68bb%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Atrue%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=6471419727d23fa11d73' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202246' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202246' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUNtOwzAM/SGyCCGqviA+ZUoTN3XrxCGXZePrscQQMB66B54s+1x8dHpSlmOFWHWi5jEWvUJNxm46sGsERffkMy98WMtD/2bXBYKAmTth9HotumyYlCybmtm2omY872pmgnMhdJB3qY7bRFBNquz3w3jiydCVhtFSc0IQwHIIIlEZEl0OAeON1W0LRxHrqSE53dF5qEVDEzZvCIpM/73dYXidxxNEx1mbVjmYWtF+IeLzflEYjJfEDkvVKE65gK3IUfFUIJ/+FPYPb34c7i+FcBP9W4MGi4mOJNhnB6/h5XEYnsZhfB6HD5I86po='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202246#ver=202246&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'12218113',post:'166945',tz:'1',srv:'ilsimplicissimus2.com',hp:'atomic',ac:'2',amp:'0',j:'1:11.6-a.3'} ]);
		_stq.push([ 'clickTrackerInit', '12218113', '166945' ]);
	</script>
</body>
</html>
<!--
	generated 34 seconds ago
	generated in 0.393 seconds
	served from batcache in 0.002 seconds
	expires in 266 seconds
-->
