<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2021\/11\/24\/lippocrate-svenduto-il-suicidio-della-classe-medica\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>L&#039;Ippocrate svenduto: il suicidio della classe medica | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Ippocrate svenduto: il suicidio della classe medica | il Simplicissimus" />
<meta property="og:description" content="Un gigantesco affare e una miserabile platea di cosiddetti professionisti beatificati da decenni di serie televisive, ma mercenari fino al midollo e disposti per denaro a mentire e a recitare nella commedia pandemica: questo è quanto rimane della medicina dopo decenni di neoliberismo e di caduta di ogni valore. Come si può vedere dalla Gazzetta [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="complicità" />
<meta property="article:tag" content="Medici" />
<meta property="article:tag" content="mistificazione" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="soldi" />
<meta property="article:tag" content="vaccini" />
<meta property="article:section" content="Covid 19" />
<meta property="og:image" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg" />
<meta property="og:image:width" content="225" />
<meta property="og:image:height" content="225" />
<meta property="og:image:alt" content="Ippocrate" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;Ippocrate svenduto: il suicidio della classe medica | il Simplicissimus" />
<meta name="twitter:description" content="Un gigantesco affare e una miserabile platea di cosiddetti professionisti beatificati da decenni di serie televisive, ma mercenari fino al midollo e disposti per denaro a mentire e a recitare nella commedia pandemica: questo è quanto rimane della medicina dopo decenni di neoliberismo e di caduta di ogni valore. Come si può vedere dalla Gazzetta [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; L&#8217;Ippocrate svenduto: il suicidio della classe medica Feed dei commenti" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120825573-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-07f32b490b46970183890713781c0e00' href='https://ilsimplicissimus2.com/_static/??-eJyVU9tyGyEM/aEQmjRt8pLJp2RYkLFigRgkutm/L+u1Z7xuXMcvjA7SOejGWIznrJDVFmoRs9io1WUhp3BiGtGJ4PHp3ovcjf+SPkCL8zubODQCsRVmVjCFRc/QJYnYOhygRjs0pGAHYr8zhEN1dbL79y9RyU3c1MSKYR2I2VMLPZ8PsQkCOiBIM/MUlE6Hagii89N9wnyV3X2n+JRzTC01c8xuLJ6TbO0fyIGrdU05OVX0VuFTFyUzYoigS5vFdjF7uJljLtVdoG7A62RKk63JrLhB7xR59rWB+hOz0jpscXx3kIS7fn7Zfd326vtweSTM0W76tXEjCCdYgSu8/072PB1pg/iKZalxhb4rsfRVLLQeyjsEQ268LYujRJp6aEoto17Z0EsKyuXwR26jcw0uLHtyW/+2rkKnhmlv9v5fY773X2CFPToyxJFlBb5a/XOFOcmDPYe+pdeH3z+fn3+8/Hp5/AveUbx4' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilsimplicissimus2.com","hash_tracking":"false","ua":"UA-120825573-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx9jsEKwyAQRH+oG2lLhBxKP6VY3YipUbu7Ivn7SMill8LAMDDzmFYgJBurQ1ZL17cibafBGjwZwWENaVj40grYnASTqBKrD6n3UYqxH/XqEPWuITpFGPvGQcks/Jv+gHzOPiKYZOImwTLMmaBlcoWQWRlmlOPhTMfSgRfjT+BzfVz1fZz0ON30Dkj2TtQ='></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/157084" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-ERC' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F11%2F24%2Flippocrate-svenduto-il-suicidio-della-classe-medica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F11%2F24%2Flippocrate-svenduto-il-suicidio-della-classe-medica%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "54d38f24a0",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
		<div id="atatags-122181132-619e519d17179"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-619e519d17179',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-157084 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-157084" class="single clear-fix post-157084 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-sanita tag-complicita tag-medici tag-mistificazione tag-pandemia tag-soldi tag-vaccini">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/sanita/pandemia/covid-19/" rel="category tag">Covid 19</a>, <a href="https://ilsimplicissimus2.com/category/sanita/" rel="category tag">Sanità</a></p>
					
					<h1 class="post-title">L&#8217;Ippocrate svenduto: il suicidio della classe medica</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="225" height="225" src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?fit=225%2C225&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157093" data-permalink="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/ippocrate/" data-orig-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?fit=225%2C225&amp;ssl=1" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ippocrate" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?fit=225%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?fit=225%2C225&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?w=225&amp;ssl=1 225w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?resize=200%2C200&amp;ssl=1 200w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?resize=88%2C88&amp;ssl=1 88w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?resize=80%2C80&amp;ssl=1 80w" data-lazy-sizes="(max-width: 225px) 100vw, 225px" data-lazy-src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/11/ippocrate.jpg?fit=225%2C225&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/">24 Novembre 2021</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>4<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Un gigantesco affare e una miserabile platea di cosiddetti professionisti beatificati da decenni di serie televisive, ma mercenari fino al midollo e disposti per denaro a mentire e a recitare nella commedia pandemica: questo è quanto rimane della medicina dopo decenni di neoliberismo e di caduta di ogni valore. Come si può vedere dalla <a href="https://www.gazzettaufficiale.it/atto/serie_generale/caricaDettaglioAtto/originario?atto.dataPubblicazioneGazzetta=2021-11-19&amp;atto.codiceRedazionale=21A06765&amp;elenco30giorni=false" target="_blank" rel="noopener">Gazzetta ufficiale </a> i ricoveri per covid  durante tutta l&#8217;emergenza che dura ormai da quasi due anni, di volta in volta reiterata, godono di una remunerazione superiore che può andare da quasi 4000 mila euro al giorno per arrivare sino a quasi 10 mila nelle terapie intensive. C&#8217;è da meravigliarsi se il covid è così diffuso e viene cercato a forza di cicli fasulli come fosse una pepita mentre tutte le altre malattie vengono colpevolmente trascurate, moltiplicando le vittime indirette della falsa pandemia ? E che dire dei premi vaccinazione ai medici concessi dallo stato e dalle regioni, delle torme di infermieri con la siringa in mano e il premio per ogni vittima? Sono cose che co modalità diverse, ma convergenti sono accadute in tutto il mondo: il covid è stata una manna dal cielo per tutto il settore sanitario, tanto da mandare all&#8217;aria l&#8217;assistenza per qualsiasi altra patologia. Se un malato terminale di tumore mi muore positivo vale il doppio. Se ti hanno investito e sei positivo, sei una manna dal cielo. Se invece non sei positivo sei una palla al piede.</p>
<p>Del resto pagare era l&#8217;unico sistema per assicurarsi la complicità della classe medica nel suo complesso  e per evitare che la commedia non venisse interrotta prima ancora di entrare nel vivo: di fronte ai soldi la maggior parte di quelli che lavorano in questo settore hanno perso la testa e si sono prestati a un&#8217;operazione di cui moltissimi  non hanno compreso il senso complessivo, magari pensando che esagerare non era poi un peccato così grave e una vaccinazione dopo tutto non poteva fare male anche se non serviva a nulla.  E nemmeno si sono sentiti offesi dal divieto di cura che è stato imposto: tanto dopo un po&#8217; tutti sapevano che si trattava di un influenza e che poteva essere fatale solo per chi si trovava già in condizioni precarie ed era a rischio per qualsiasi infezione banale. Negli anni, nei decenni tutto ha collaborato a creare questa noncuranza nei confronti dei propri doveri e dei propri giuramenti, a inquinare la ricerca, a banalizzare le professioni e a farne qualcosa che possiede  un esclusivo valore  monetario. Così ci troviamo prigionieri di una malattia che facendo le proprie vittime tra le persone che hanno raggiunto o superato l&#8217;attesa di vita media si può dire che nemmeno esiste anche se ha fatto centinaia di migliaia di vittime per fattori indiretti, ovvero la già citata caduta dell&#8217;assistenza sanitaria, le mascherine, le segregazioni, le vaccinazioni con la loro marea di reazioni avverse e di decessi che ci si ostina a non riconoscere. Sempre per soldi ovviamente.</p>
<p>Si,  sono stati spesi miliardi per questa rappresentazione  angosciosa come viatico per l&#8217;introduzione di un sistema autoritario, anzi autocratico, ma per quanti essi possano essere non ho mai visto un&#8217;intero ceto privilegiato svendere le proprie prerogative per un piatto di lenticchie: una volta informatizzata la sanità e diretta da pochi centri di controllo a cosa serviranno più i medici? Diventeranno &#8220;personale sanitario&#8221; senza alcuna autonomia e dal momento che l&#8217;interesse precipuo delle elite dominanti non è certo l&#8217; aumento dell&#8217;età media e men che meno l&#8217;aumento della popolazione, la sanità diventerà un settore secondario dove trenta o quaranta vaccinazioni, utili o inutili, sicure o pericolose e qualche divieto alimentare saranno tutto ciò che potrà avere chi non possiede una marea di soldi. Saranno così pochissimi a potersi permettere quell&#8217;assistenza sanitaria e quell&#8217;attenzione alla salute di cui le generazioni del dopoguerra hanno goduto perché hanno lottato per ottenerla, mica hanno cantato come imbecilli dal balcone. Alla fine si ha quel che si merita.</p>
		<div id="atatags-122181131-619e519d1a7b4"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-619e519d1a7b4',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" data-text="L&#039;Ippocrate svenduto: il suicidio della classe medica" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="L'Ippocrate svenduto: il suicidio della classe medica" data-content="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-157084-619e519d1afd1' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=157084&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-157084-619e519d1afd1' data-name='like-post-frame-12218113-157084-619e519d1afd1' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/complicita/" rel="tag">complicità</a><a href="https://ilsimplicissimus2.com/tag/medici/" rel="tag">Medici</a><a href="https://ilsimplicissimus2.com/tag/mistificazione/" rel="tag">mistificazione</a><a href="https://ilsimplicissimus2.com/tag/pandemia/" rel="tag">pandemia</a><a href="https://ilsimplicissimus2.com/tag/soldi/" rel="tag">soldi</a><a href="https://ilsimplicissimus2.com/tag/vaccini/" rel="tag">vaccini</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2021/11/23/aumento-dei-decessi-con-i-vaccini-si-passa-a-miglior-vita/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Bontà dei vaccini: si può passare a miglior vita</span></a></div><div class="nav-next"><a href="https://ilsimplicissimus2.com/2021/11/24/i-pagliacci-del-circo-covid/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">I pagliacci del circo covid</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					4 thoughts on &ldquo;<span>L&#8217;Ippocrate svenduto: il suicidio della classe medica</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-49435" class="comment even thread-even depth-1">
			<article id="div-comment-49435" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></noscript></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#comment-49435"><time datetime="2021-11-24T15:20:44+01:00">24 Novembre 2021 alle 15:20</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Si può vedere (!) :</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe  width="616" height="347"  allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation" data-src="https://www.youtube.com/embed/kKZmJSPiTyg?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent" class="youtube-player lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></span></div>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-49435-619e519d1ce97' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=49435&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-49435-619e519d1ce97' data-name='like-comment-frame-12218113-49435-619e519d1ce97'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-49435' data-commentid="49435" data-postid="157084" data-belowelement="div-comment-49435" data-respondelement="respond" data-replyto="Rispondi a " aria-label='Rispondi a '>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-49432" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-49432" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript>						<b class="fn">Fabrice</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#comment-49432"><time datetime="2021-11-24T12:24:19+01:00">24 Novembre 2021 alle 12:24</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Integrazione.</p>
<p>1. &#8220;Pericardite dopo la dose: ora ha contro un muro di omertà&#8221;, di L. Sacrosanti per LNBQ, 24 novembre 2021</p>
<p>Le storie della Bussola sulle reazioni avverse da vaccino: l&#8217;angoscia di Michele, 40enne informatico. La prima dose il 1° luglio, alla notte le fitte al cuore. Poi la pericardite diagnosticata in Grecia e non al Ps a Roma. «Sto male, voglio rompere questo muro di omertà odioso in cui mi trovo da solo a lottare». </p>
<p>Proseguimento:</p>
<p><a href="https://lanuovabq.it/it/pericardite-dopo-la-dose-ora-ha-contro-un-muro-di-omerta" rel="nofollow ugc">https://lanuovabq.it/it/pericardite-dopo-la-dose-ora-ha-contro-un-muro-di-omerta</a></p>
<p>2. &#8220;Il tradimento di Ippocrate. La medicina degli affari&#8221;, di Domenico Mastrangelo, 2010</p>
<p>Descrizione<br />
Lo scopo principale di questo libro è informare la gente. Questo, che è sempre stato un dovere professionale di ogni medico, oggi diventa anche un dovere morale, perché i contenuti dell&#8217;informazione sono spesso fatti gravi e potenzialmente lesivi dell&#8217;incolumità e dell&#8217;integrità del malato che si affida ignaro. Purtroppo, la medicina moderna si è trasformata in una sorta di braccio armato a difesa degli interessi economici di una industria che prospera sulle precarie condizioni di salute della gente. L&#8217;autore fa una analisi tanto lucida e concreta quanto drammatica della situazione in cui siamo caduti, ma il lettore capisce chiaramente che questa analisi non è un atto d&#8217;accusa, ma un atto d&#8217;amore nei confronti della vera Medicina. Infatti, travolta dalla potenza economica dell&#8217;industria farmaceutica e dei suoi interessi, la medicina moderna è troppo spesso al servizio del &#8220;business&#8221; più che della gente e nessuno che ami veramente questa professione può e deve tollerare una simile situazione. </p>
<p>Proseguimento:</p>
<p><a href="https://www.ibs.it/tradimento-di-ippocrate-medicina-degli-libro-domenico-mastrangelo/e/9788886893947" rel="nofollow ugc">https://www.ibs.it/tradimento-di-ippocrate-medicina-degli-libro-domenico-mastrangelo/e/9788886893947</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-49432-619e519d1d8cc' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=49432&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-49432-619e519d1d8cc' data-name='like-comment-frame-12218113-49432-619e519d1d8cc'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-49432' data-commentid="49432" data-postid="157084" data-belowelement="div-comment-49432" data-respondelement="respond" data-replyto="Rispondi a Fabrice" aria-label='Rispondi a Fabrice'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-49431" class="comment even thread-even depth-1 parent">
			<article id="div-comment-49431" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript>						<b class="fn">lamberto</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#comment-49431"><time datetime="2021-11-24T12:18:29+01:00">24 Novembre 2021 alle 12:18</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p><a href="https://lapiralide.noblogs.org/post/2021/11/22/testi-distribuiti-in-piazza-e-fuori-dalle-scuole/" rel="nofollow ugc">https://lapiralide.noblogs.org/post/2021/11/22/testi-distribuiti-in-piazza-e-fuori-dalle-scuole/</a><br />
Un&#8217;estesa spiegazione che giustifica la prostituzione medica diffusa.<br />
Da stampare e distribuire, non solo nelle scuole ed in piazza, ma ovunque sia possibile, perchè la gente che lavora non ha nemmeno il tempo per documentarsi, e per distrarsi preferisce seguire programmi dove il covid non è menzionato, tanto hanno ossessionato tutti.<br />
L&#8217;unico problema è quello che all&#8217;inizio c&#8217;è un rigetto della realtà, perchè magari si erano anche vaccinate. L&#8217;importante è portare i fatti all&#8217;attenzione di tutti: un giorno se ne ricorderanno.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-49431-619e519d1e2d6' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=49431&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-49431-619e519d1e2d6' data-name='like-comment-frame-12218113-49431-619e519d1e2d6'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-49431' data-commentid="49431" data-postid="157084" data-belowelement="div-comment-49431" data-respondelement="respond" data-replyto="Rispondi a lamberto" aria-label='Rispondi a lamberto'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-49436" class="comment odd alt depth-2">
			<article id="div-comment-49436" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></noscript></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#comment-49436"><time datetime="2021-11-24T15:27:22+01:00">24 Novembre 2021 alle 15:27</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>buon link-post.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-49436-619e519d1ec1a' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=49436&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-49436-619e519d1ec1a' data-name='like-comment-frame-12218113-49436-619e519d1ec1a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-49436' data-commentid="49436" data-postid="157084" data-belowelement="div-comment-49436" data-respondelement="respond" data-replyto="Rispondi a " aria-label='Rispondi a '>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=157084&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.4-a.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fe804cd1572cbd562a3e7dc568750e348f0b3b90#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F11%2F24%2Flippocrate-svenduto-il-suicidio-della-classe-medica%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/24/i-pagliacci-del-circo-covid/">I pagliacci del circo covid</a>
											<span class="post-date">24 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" aria-current="page">L&#8217;Ippocrate svenduto: il suicidio della classe medica</a>
											<span class="post-date">24 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/aumento-dei-decessi-con-i-vaccini-si-passa-a-miglior-vita/">Bontà dei vaccini: si può passare a miglior vita</a>
											<span class="post-date">23 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/gibilterra-a-prova-di-idiota/">Gibilterra a prova di idiota</a>
											<span class="post-date">23 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/157050/">Privati di tutto</a>
											<span class="post-date">23 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/aumentano-le-morti-di-neonati-altro-regalo-dei-vaccini/">Aumentano le morti di neonati: altro regalo dei vaccini?</a>
											<span class="post-date">22 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/con-i-vaccini-danni-permanenti-al-sistema-immunitario/">Arriva la conferma: con i vaccini  danni permanenti al sistema immunitario</a>
											<span class="post-date">22 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/gli-svergognati-gridano-vergogna-157018/">Gli svergognati gridano: Vergogna!</a>
											<span class="post-date">22 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/i-falsi-vaccini-dellelite/">I falsi vaccini dell&#8217;elite</a>
											<span class="post-date">22 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/21/il-paravento-pandemico-delle-cattive-intenzioni/">Il paravento pandemico delle cattive intenzioni</a>
											<span class="post-date">21 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/21/vaccini-la-verita-tra-mezzo-secolo/">Vaccini: la verità tra mezzo secolo</a>
											<span class="post-date">21 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/21/cani-da-guardian/">Cani da Guardian</a>
											<span class="post-date">21 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/21/ama-roma-ma-solo-fino-al-9-gennaio-156992/">Ama Roma, ma solo fino al 9 gennaio</a>
											<span class="post-date">21 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/20/a-che-punto-e-la-strage-ultimi-dati-sulle-reazioni-avverse/">A che punto è la strage: superati i 30 mila morti</a>
											<span class="post-date">20 Novembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/11/20/la-deriva-autoritaria-e-fascista/">La deriva autoritaria e fascista dell&#8217;occidente</a>
											<span class="post-date">20 Novembre 2021</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.338 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.161)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.760)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(809)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(785)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/e80565b7b1c07d74ffce0a092c192046" title="giovanni spreafico l&#039;autonomo"><img alt="giovanni spreafico l&#039;autonomo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e80565b7b1c07d74ffce0a092c192046?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanni spreafico l&#039;autonomo" src="https://2.gravatar.com/avatar/e80565b7b1c07d74ffce0a092c192046?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fiabeatroci" title="fiabeatroci"><img alt="fiabeatroci"   height="48" width="48" data-src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fiabeatroci" src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata"   height="48" width="48" data-src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/3691711ed7225d4450955b4d82b707b9" title="Ottavio Piredda"><img alt="Ottavio Piredda"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3691711ed7225d4450955b4d82b707b9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Ottavio Piredda" src="https://0.gravatar.com/avatar/3691711ed7225d4450955b4d82b707b9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/begreencasa" title="BeGreen Casa"><img alt="BeGreen Casa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="BeGreen Casa" src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bossettobuxus" title="bossettobuxus"><img alt="bossettobuxus"   height="48" width="48" data-src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bossettobuxus" src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/futakix" title="Alessandro"><img alt="Alessandro"   height="48" width="48" data-src="https://0.gravatar.com/avatar/08aa645fe3857e5139fc6fcbc2fe4b1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Alessandro" src="https://0.gravatar.com/avatar/08aa645fe3857e5139fc6fcbc2fe4b1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cristico77" title="cristico77"><img alt="cristico77"   height="48" width="48" data-src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="cristico77" src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople"   height="48" width="48" data-src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/giomag59" title="giomag59"><img alt="giomag59"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giomag59" src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lestoriediwalter" title="Walter Carrettoni"><img alt="Walter Carrettoni"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Walter Carrettoni" src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/animimotuscollective" title="animimotuscollective"><img alt="animimotuscollective"   height="48" width="48" data-src="https://1.gravatar.com/avatar/49021ce77cf50504a541c5358dbfe1f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="animimotuscollective" src="https://1.gravatar.com/avatar/49021ce77cf50504a541c5358dbfe1f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC"   height="48" width="48" data-src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor"   height="48" width="48" data-src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/smalbertopio" title="LT"><img alt="LT"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="LT" src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/c7f93e28e3038494ece1298e294945bb" title="Ennio"><img alt="Ennio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7f93e28e3038494ece1298e294945bb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Ennio" src="https://0.gravatar.com/avatar/c7f93e28e3038494ece1298e294945bb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gmangialavori" title="giovanna mangialavori"><img alt="giovanna mangialavori"   height="48" width="48" data-src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanna mangialavori" src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/paolobiasiologmailcom" title="paolobiasiologmailcom"><img alt="paolobiasiologmailcom"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paolobiasiologmailcom" src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/effedix" title="Massimo Bandinelli"><img alt="Massimo Bandinelli"   height="48" width="48" data-src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Massimo Bandinelli" src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mcc43" title="mcc43"><img alt="mcc43"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mcc43" src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma"   height="48" width="48" data-src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/0cfbeafec3773b7c77a051633ddc289d" title="lamberto"><img alt="lamberto"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lamberto" src="https://0.gravatar.com/avatar/0cfbeafec3773b7c77a051633ddc289d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="aeriavirtus19715312" src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mortalitacovid" title="mortalitacovid"><img alt="mortalitacovid"   height="48" width="48" data-src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mortalitacovid" src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fabioiozzi1" title="J. Iobiz"><img alt="J. Iobiz"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b3fb9511db4b24b6083865e9bb637f1a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="J. Iobiz" src="https://2.gravatar.com/avatar/b3fb9511db4b24b6083865e9bb637f1a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/recensromy" title="Le Recensioni Di Romina"><img alt="Le Recensioni Di Romina"   height="48" width="48" data-src="https://0.gravatar.com/avatar/345e56f6f60b3b310a32bb6a80701558?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Le Recensioni Di Romina" src="https://0.gravatar.com/avatar/345e56f6f60b3b310a32bb6a80701558?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/rumpelteazerclaudia" title="Keep Calm &amp; Drink Coffee"><img alt="Keep Calm &amp; Drink Coffee"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5350f03c2bab2991d407522bbeb25557?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Keep Calm &amp; Drink Coffee" src="https://2.gravatar.com/avatar/5350f03c2bab2991d407522bbeb25557?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/vale81995daily" title="A."><img alt="A."   height="48" width="48" data-src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="A." src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gioderosa" title="gioderosa"><img alt="gioderosa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gioderosa" src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/sircliges" title="sircliges"><img alt="sircliges"   height="48" width="48" data-src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="sircliges" src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/65luna" title="65luna"><img alt="65luna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="65luna" src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/newtonsapple777" title="LaMela777"><img alt="LaMela777"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4601d6ba81f3b12d9738cf6292909ef4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="LaMela777" src="https://1.gravatar.com/avatar/4601d6ba81f3b12d9738cf6292909ef4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/yourborderline" title="yourborderline"><img alt="yourborderline"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="yourborderline" src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/npacelli1" title="Nicola Pacelli"><img alt="Nicola Pacelli"   height="48" width="48" data-src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nicola Pacelli" src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/phileasfogg2020" title="phileasfogg2020"><img alt="phileasfogg2020"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="phileasfogg2020" src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/manueladidalmazi" title="Manuela Di Dalmazi"><img alt="Manuela Di Dalmazi"   height="48" width="48" data-src="https://2.gravatar.com/avatar/26fddd091fa77a3c4d6c6fdd25121311?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Manuela Di Dalmazi" src="https://2.gravatar.com/avatar/26fddd091fa77a3c4d6c6fdd25121311?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ideeflambe" title="idee flambè"><img alt="idee flambè"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4382c66cd7289935107083201ff76014?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="idee flambè" src="https://1.gravatar.com/avatar/4382c66cd7289935107083201ff76014?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/98da0317391be7408154440d22b87b46" title="GATTO"><img alt="GATTO"   height="48" width="48" data-src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="GATTO" src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lamiamail976gmailcom" title="FestinaLente"><img alt="FestinaLente"   height="48" width="48" data-src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="FestinaLente" src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/0eaf811afbd0bca3c39424c32ad87fc6" title="Fabrice"><img alt="Fabrice"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Fabrice" src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tizio8020" title="tizio8020"><img alt="tizio8020"   height="48" width="48" data-src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="tizio8020" src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f3124b7c6263474dbb4a5762b8b380ad" title="M Jama Farah"><img alt="M Jama Farah"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="M Jama Farah" src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e864cf2a61974be0ff1e2acd09e39f2a" title="ilsimplicissimus"><img alt="ilsimplicissimus"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ilsimplicissimus" src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/con-i-vaccini-danni-permanenti-al-sistema-immunitario/" class="bump-view" data-bump-view="tp">Arriva la conferma: con i vaccini  danni permanenti al sistema immunitario</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/gibilterra-a-prova-di-idiota/" class="bump-view" data-bump-view="tp">Gibilterra a prova di idiota</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/aumento-dei-decessi-con-i-vaccini-si-passa-a-miglior-vita/" class="bump-view" data-bump-view="tp">Bontà dei vaccini: si può passare a miglior vita</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/20/a-che-punto-e-la-strage-ultimi-dati-sulle-reazioni-avverse/" class="bump-view" data-bump-view="tp">A che punto è la strage: superati i 30 mila morti</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/23/157050/" class="bump-view" data-bump-view="tp">Privati di tutto</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/aumentano-le-morti-di-neonati-altro-regalo-dei-vaccini/" class="bump-view" data-bump-view="tp">Aumentano le morti di neonati: altro regalo dei vaccini?</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" class="bump-view" data-bump-view="tp" aria-current="page">L&#039;Ippocrate svenduto: il suicidio della classe medica</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/i-falsi-vaccini-dellelite/" class="bump-view" data-bump-view="tp">I falsi vaccini dell&#039;elite</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/24/i-pagliacci-del-circo-covid/" class="bump-view" data-bump-view="tp">I pagliacci del circo covid</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/11/22/gli-svergognati-gridano-vergogna-157018/" class="bump-view" data-bump-view="tp">Gli svergognati gridano: Vergogna!</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img  alt="RSS Feed" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></noscript></a>&nbsp;<a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">189 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>7.007.587 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202147'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	<div class="grofile-hash-map-0eaf811afbd0bca3c39424c32ad87fc6">
	</div>
	<div class="grofile-hash-map-0cfbeafec3773b7c77a051633ddc289d">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://ilsimplicissimus2.com/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/amp/">
				Go to mobile version			</a>
		</div>

				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2021\/11\/24\/lippocrate-svenduto-il-suicidio-della-classe-medica\/":157084};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/11/24/lippocrate-svenduto-il-suicidio-della-classe-medica/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<link rel='stylesheet' id='all-css-c59e18bcc986869805153142de36da11' href='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.css?m=1436206616' type='text/css' media='all' />
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNkNsKwjAMhl/IWg849EJ8FNnabMvWJaVNnb69VQcqongVkj9fDv/olWESINHepQYp6g7El6bXRySjq4TOat+yME1hPiDNuzgbP1HDlWPTR20xiu6eBVUSDqUgfyM9hBqMXJRPsVXEgjWaO5C1VDk0t3HvXdH2j0Uf5ZcT8xMuWYg3/N58ArIcdIAGCEIpHFRIJDjAH1SWPLtLjc79sKFJOa0gNJN9LXP2BMnCeaIOw35ZrIvNdrHaFVd+7ZMR'></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=0a7c3525cd647c2bfd9db2b06a00124a' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2021-11-02 14:25:36+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search-main.bundle.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>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</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-main.bundle.min.js?minify=false&#038;ver=3e27239e8bbe63560921806221e8461a' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202147' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202147' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUltOAzEMvBAhvFT6gzgKyiZu1l0nDutkt+X0uNCKUiFaJD5tz0xGk5mL8Zwr5GoLtYhZ7BpqcX6wiUMjEDuXOHLP12u5mr/QtYekx5FnwhztWqwMWIwOg1mxb2JWuDnLWRFshDDAeBYauHUE1ZXK8byZSNw52sMwe2pBAXrwnJJSzAiFttcJ84nUaQovSrZdQwp2xhChioWmaB4QDLn5+3SB4AQ58Ghdq5xcregPF+W/bQ0mF9VpQKkWVWEU8BU5G+4ExkmD+tcnjhZ/C4NwUI3XBg16lwP9akxXkpr0WK0rxTqRXY67zuy2n66IXTiSOP4zHSF1EC5weCjtRyNMZSatBUjhLDiBmbRq/MNmr/ycnm4X9483y7vF8uEdcWovGQ=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202147#ver=202147&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=157084&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fe804cd1572cbd562a3e7dc568750e348f0b3b90#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F11%2F24%2Flippocrate-svenduto-il-suicidio-della-classe-medica%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=157084&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4-a.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fe804cd1572cbd562a3e7dc568750e348f0b3b90#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F11%2F24%2Flippocrate-svenduto-il-suicidio-della-classe-medica%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.9',blog:'12218113',post:'157084',tz:'1',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '157084' ]);
</script>

</body>
</html>
<!--
	generated in 0.408 seconds
	161331 bytes batcached for 300 seconds
-->
