<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2021\/07\/12\/152947\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Rai, i nostri soldi, la loro Soldi | il Simplicissimus</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2021/07/12/152947/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rai, i nostri soldi, la loro Soldi | il Simplicissimus" />
<meta property="og:description" content="Anna Lombroso per il Simplicissimus A volte le motivazioni all’origine di certe decisioni sono semplici, primitive, apotropaiche. Si potrebbe spiegare così una delle due candidature di Draghi per il vertice della Rai: chi più di una che di nome fa Soldi può garantire la definitiva conversione dell’ente da servizio pubblico a azienda con la mission [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2021/07/12/152947/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:section" content="Anna Lombroso" />
<meta property="og:updated_time" content="2021-07-12T11:37:18+02:00" />
<meta property="og:image" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg" />
<meta property="og:image:width" content="380" />
<meta property="og:image:height" content="208" />
<meta property="og:image:alt" content="Rai, i nostri soldi, la loro Soldi" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Rai, i nostri soldi, la loro Soldi | il Simplicissimus" />
<meta name="twitter:description" content="Anna Lombroso per il Simplicissimus A volte le motivazioni all’origine di certe decisioni sono semplici, primitive, apotropaiche. Si potrebbe spiegare così una delle due candidature di Draghi per il vertice della Rai: chi più di una che di nome fa Soldi può garantire la definitiva conversione dell’ente da servizio pubblico a azienda con la mission [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ilsimplicissimus2.com/#person","name":"ilsimplicissimus","logo":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"},"image":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"}},{"@type":"WebSite","@id":"https://ilsimplicissimus2.com/#website","url":"https://ilsimplicissimus2.com","name":"ilsimplicissimus","publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1","url":"https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1","width":"380","height":"208","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ilsimplicissimus2.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ilsimplicissimus2.com/2021/07/12/152947/","name":"Rai, i nostri soldi, la loro Soldi"}}]},{"@type":"Person","@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","name":"ilsimplicissimus","url":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","caption":"ilsimplicissimus","inLanguage":"it-IT"},"sameAs":["http://ilsimplicissimus2.wordpress.com"]},{"@type":"WebPage","@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#webpage","url":"https://ilsimplicissimus2.com/2021/07/12/152947/","name":"Rai, i nostri soldi, la loro Soldi | il Simplicissimus","datePublished":"2021-07-12T11:32:41+02:00","dateModified":"2021-07-12T11:37:18+02:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"isPartOf":{"@id":"https://ilsimplicissimus2.com/#website"},"primaryImageOfPage":{"@id":"https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#breadcrumb"}},{"@type":"BlogPosting","headline":"Rai, i nostri soldi, la loro Soldi | il Simplicissimus","datePublished":"2021-07-12T11:32:41+02:00","dateModified":"2021-07-12T11:37:18+02:00","author":{"@type":"Person","name":"ilsimplicissimus"},"publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"description":"Anna Lombroso per il Simplicissimus","name":"Rai, i nostri soldi, la loro Soldi | il Simplicissimus","@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#richSnippet","isPartOf":{"@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#webpage"},"image":{"@id":"https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://ilsimplicissimus2.com/2021/07/12/152947/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Rai, i nostri soldi, la loro Soldi Feed dei commenti" href="https://ilsimplicissimus2.com/2021/07/12/152947/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120825573-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120825573-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-120825573-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-c5f8b5778c440afbb3de7fe13c3a29e9' href='https://ilsimplicissimus2.com/_static/??-eJyVU9FOwzAM/CGCtQkQPCA+BaWJ15klcRQ7lP49Kd2kdVoZvFS++O56dtMhG8dJMSnkUHtKAr0WmyRYxbPSiI4Btw/3TuRuuCKqDXZYeugqBQ9dYHcwgbpiywg/4jVpsCNXNX0hvyRScqF6FPgQiOjJYsA4Kc9BbnIsJmBv3XgfKd1Ut945PtecosVqTumG7DjKHj4xeS5gq3K0quRA8UtnJzOQ71HnHQk0MzieTJy1uTOWHTodTa6yN4mVduSsEk+92oX2islpSZsba5YfqNm6A0T2dUoS6NCeV7ev+za9QOEhUOph146NHVA44gLc0P36ZS/jSO3EFcrzjAv0V4t5rwJYG5UPhCbY4X8pThZxbNQYayK9cUPXHJSzySy6suJVORdv/XxP/re/vS3YpH78Kdv+bynf218Awo5sMIF7lgW4dvUvHaaQx3qivsXXzdP28XnzuN28fAMQcqJp' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilsimplicissimus2.com","hash_tracking":"false","ua":"UA-120825573-1"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1619410124'></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/152947" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/sPgul-152947' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F07%2F12%2F152947%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F07%2F12%2F152947%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "4dd0ad3d20",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2021/07/12/152947/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2021/07/12/152947/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
		<div id="atatags-122181132-60ec21b19fd80"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-60ec21b19fd80',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-152947 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-medium-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-152947" class="single clear-fix post-152947 post type-post status-publish format-standard has-post-thumbnail hentry category-anna-lombroso category-cultura category-draghi category-neoliberismo category-rai category-televisione">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/" rel="category tag">Anna Lombroso</a>, <a href="https://ilsimplicissimus2.com/category/cultura/" rel="category tag">cultura</a>, <a href="https://ilsimplicissimus2.com/category/draghi/" rel="category tag">Draghi</a>, <a href="https://ilsimplicissimus2.com/category/neoliberismo/" rel="category tag">neoliberismo</a>, <a href="https://ilsimplicissimus2.com/category/informazione/rai/" rel="category tag">Rai</a>, <a href="https://ilsimplicissimus2.com/category/informazione/televisione/" rel="category tag">Televisione</a></p>
					
					<h1 class="post-title">Rai, i nostri soldi, la loro Soldi</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="380" height="208" src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="152954" data-permalink="https://ilsimplicissimus2.com/2021/07/12/152947/i-due-4/" data-orig-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1" data-orig-size="380,208" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1626089750&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="i due" data-image-description="" data-medium-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=300%2C164&amp;ssl=1" data-large-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?w=380&amp;ssl=1 380w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?resize=300%2C164&amp;ssl=1 300w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?resize=150%2C82&amp;ssl=1 150w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?resize=146%2C80&amp;ssl=1 146w" data-lazy-sizes="(max-width: 380px) 100vw, 380px" data-lazy-src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/07/i-due.jpg?fit=380%2C208&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2021/07/12/152947/">12 Luglio 2021</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2021/07/12/152947/?noamp=mobile#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong>Anna Lombroso per il Simplicissimus</strong></p>
<p>A volte le motivazioni all’origine di certe decisioni sono semplici, primitive, apotropaiche.</p>
<p>Si potrebbe spiegare così una delle due candidature di Draghi per il vertice della Rai: chi più di una che di nome fa Soldi può garantire la definitiva conversione dell’ente da servizio pubblico a azienda con la mission di fare profitti e reddito? Che per giunta è una donna, a garantire la continuità di genere con la più nota patronessa, madame Moratti, il cui  piano di bilancio presentato nel 1994 prevedeva un “risanamento” basato su incentivi all&#8217;esodo dei dipendenti in eccesso, sul recupero dei crediti e sulla creazione di un fondo immobiliare.</p>
<p>Troppo bello sarebbe che a influenzare la scelta degli austeri contabili incaricati di curare il fallimento dell’Italia ancora “pubblica” sia stato il malizioso pettegolezzo riportato da Libero: la partecipazione azionaria, si pure esigua, della brillante manager nata in terra renziana, ma cresciuta a Londra, in <em>Mysecretcase</em>, portale web che si occupa della vendita di gadget da alcova, gingilli sexy, cito dal quotidiano “come il succhia clitoride e il &#8220;pompa pene&#8221;, oppure il moderno vibratore wireless”, meraviglioso prodotto della rivoluzione tecnologica  capace di “attivare il partner  anche a distanza come un robottino”.</p>
<p>Macchè, invece a parte il nome omen, i due candidati al CdA del servizio pubblico sono l’incarnazione perfetta dei funzionari addetti alla privatizzazione ideologica e culturale del Paese secondo il “<em>draghipensiero</em>”, ammesso che possa essere ricondotto a un’attività di elaborazione razionale e ideale l’insieme di teoremi, algoritmi e paradigmi che ispirano l’attività di questi banchieri del diavolo incaricati di rovistare, spalare e moltiplicare il suo sterco.</p>
<p>Basta guardare al loro cursus studiorum coerente con la convinzione che la laurea deve essere un investimento per aggiudicarsi una carriera nell’oligarchia: laureato  in Scienze Statistiche ed Economiche  Carlo Fuortes,  laurea in Economia presso la London School of Economics e Master in Business Administration presso INSEAD, Francia, la Soldi.</p>
<p>Ma meglio ancora fa testo il loro curriculum: Marinella Soldi, attualmente nella Fondazione Vodafone dopo un’esperienza decennale in Discovery come Ceo del network nel distretto Southern Europe, ha avviato la propria carriera in McKinsey Company,  come consulente strategico per poi fondare nel 2000 la Soldi Coaching, società di leadership coaching nei settori della tecnologia e dei media. È stata CEO di Discovery Network Southern Europe (per i Paesi Italia, Spagna, Portogallo e Francia) per 10 anni, ricoprendo ruoli dirigenziali per cinque anni presso MTV Networks Europe, SVP Strategic Development a Londra e GM, e per MTV Italia a Milano. Si parla quindi di una esperienza di management e marketing nel settore dei media dello spettacolo e dell’intrattenimento.</p>
<p>Il decorato con la Legion d’Onore francese,  Carlo Fuortes vanta invece un curriculum di “operatore culturale” di quelli che facevano dire a  Berlusconi che la “sinistra aveva occupato tutti i posti” in stabili, teatri dell’opera, musei, biblioteche: Direttore Generale del Palazzo delle Esposizioni e delle Scuderie del Quirinale di Roma dal 2002 al 2003, quando, fino  al 2015, ha coperto l’incarico di  Amministratore delegato della Fondazione Musica per Roma, gestendo l’Auditorium Parco della Musica, poi consigliere d’amministrazione del Teatro di Roma dal 1998 al 2001, nonché Consigliere di Amministrazione della Fondazione Cinema per Roma dal 2007 al 2011, e dall’aprile 2016  all’ottobre 2017,  Commissario Straordinario della Fondazione Arena di Verona.</p>
<p>E difatti è noto per essere famiglio caro al cuore di Veltroni, protetto fino all’esagerazione dall’imperituro ministro Franceschini, che non sa più che contesto scegliere per valorizzarne talento e meriti, sui quali solo i maligni possono sollevare obiezioni a guardare indietro ai programmi e alle  performance dell’Auditorium che non ha mai riempito davvero il vuoto di una offerta musicale cittadina poliedrica, ha dovuto far cassetta affittando gli spazi a improbabili esposizioni di prodotti made in Italy alla stregua di un emporio di Farinetti, propone tuttora nel migliore dei casi i programmi di musica colta che caratterizzavano Santa Cecilia, riduce l’offerta di  musica contemporanea agli affermati e accettati malgrado una certa idiosincrasia tutta italiana per il post-dodecafonico, tralasciando qualsiasi forma di scouting (non a caso ricorro al gergo caro ai due candidati) di  nuove esperienze.</p>
<p>E dire che mai come adesso ci servirebbe un servizio pubblico davvero,  che non faccia retrocedere la realtà a fiction, l’informazione a erogazione di comunicati ufficiali, l’intrattenimento a imitazione dei bei tempi di Drive In o del Bagaglino. Ci servirebbe una Rai che non parli di lavoro solo attraverso i dialoghi degli sceneggiati sui santini del sindacato e dell’imprenditoria illuminata, che  informi sulla ricerca e sulla scienza non solo acquistando e somministrando i documentari made in Usa o organizzando i salottini delle autorità in grazia dell’esecutivo, e dunque di BigPharma. Mai come adesso occorrerebbe una comunicazione di servizio e non al servizio dei poteri, che accoglie e censura a intermittenza gli influencer convocati per far da facciata giovanilistica e pluralista e post-rottamatrice  al manuale Cencelli in forza anche alle canzonette.</p>
<p>Inutile sperarci, ormai l’unico manifesto in attività è quello del pensiero unico intorno al quale i padroni si sono uniti ottenendo il trionfo negato agli sfruttati. Così la più preoccupata per l’arrivo dei due e in particolare di Fuortes è la Bergonzoni, che teme che il progressismo che solo lei e pochi altri definiscono di “sinistra”, tolga spazio alla destra conclamata e rivendicata, con una avidità, una ferocia e una prepotenza superiore.</p>
<p>E ha ragione a temere la concorrenza,  basta pensare ai risultati di Blair, Clinton, a quelli di scala di Renzi, Letta, Gentiloni: disuguaglianze crescenti, blocco della mobilità sociale e promozione della precarietà, fine della scuola e dell’università pubbliche, rimpiazzate da una formazione riservata alle élite, costi sempre più elevati e qualità sempre decrescente dei servizi pubblici per favorirne l’aziendalizzazione e la privatizzazione, deregolamentazione e legittimazione del controllo sociale, per sapere in anticipo come la Rai trasmetterà a reti unificate lo spettacolo del Grande Reset.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div id="atatags-122181131-60ec21b1a2ac2"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-60ec21b1a2ac2',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2021/07/12/152947/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2021/07/12/152947/" data-text="Rai, i nostri soldi, la loro Soldi" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2021/07/12/152947/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2021/07/12/152947/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Rai, i nostri soldi, la loro Soldi" data-content="https://ilsimplicissimus2.com/2021/07/12/152947/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2021/07/12/152947/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2021/07/12/152947/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-152947-60ec21b1a2ff7' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=152947&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-152947-60ec21b1a2ff7' data-name='like-post-frame-12218113-152947-60ec21b1a2ff7'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2021/07/11/trattati-peggio-dei-cavalli/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Non si uccidono così nemmeno i cavalli</span></a></div><div class="nav-next"><a href="https://ilsimplicissimus2.com/2021/07/12/morte-o-mortaretti-152935/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">O morte o mortaretti</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/12/152947/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=152947&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e93aba84a777379218eebba71ed2c18c5f9fe198#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F07%2F12%2F152947%2F" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/12/morte-o-mortaretti-152935/">O morte o mortaretti</a>
											<span class="post-date">12 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/12/152947/" aria-current="page">Rai, i nostri soldi, la loro Soldi</a>
											<span class="post-date">12 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/trattati-peggio-dei-cavalli/">Non si uccidono così nemmeno i cavalli</a>
											<span class="post-date">11 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/152919/">Sanità lombarda: la strage continua</a>
											<span class="post-date">11 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/pandecologia-favole-misteri-152908/">Favole e misteri della &#8220;pandecologia&#8221;</a>
											<span class="post-date">11 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/fabbrica-chiusa-via-mail-152898/">Cominciano i licenziamenti: fabbrica chiusa via mail</a>
											<span class="post-date">10 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/152889/">Rivoluzioni brizzolate</a>
											<span class="post-date">10 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/farmacopea-menzogna-152874/">La farmacopea della menzogna</a>
											<span class="post-date">10 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/09/152511/">Medici americani contro le vaccinazioni di massa</a>
											<span class="post-date">9 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/09/152863/">I Marchesi del Grillo riuniti in sindacato</a>
											<span class="post-date">9 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/09/afghanistan-birmania-152825/">Fuga dall&#8217;Afghanistan e operazione Arpa birmana: il declino dell&#8217;occidente</a>
											<span class="post-date">9 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/09/troppo-azzurro-wembley-152850/">Troppo azzurro per lui a Wembley</a>
											<span class="post-date">9 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/08/152838/">C&#8217;è del vaccino in Danimarca: Amleto scende sul campo da calcio</a>
											<span class="post-date">8 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/08/corruzione-sanitaria-152714/">Linee guida di corruzione sanitaria</a>
											<span class="post-date">8 Luglio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/07/08/152815/">Colpevoli di disoccupazione</a>
											<span class="post-date">8 Luglio 2021</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.219 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2021/07/12/152947/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(3.995)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.622)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(785)					</a>
				</li>
							<li>
				<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(775)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/buxusergosum" title="Buxus"><img alt="Buxus"   height="48" width="48" data-src="https://2.gravatar.com/avatar/88d9f47a73afec195fa3d6075712b512?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Buxus" src="https://2.gravatar.com/avatar/88d9f47a73afec195fa3d6075712b512?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/6ddde00af546c4dc691c3b62060f197d" title="Verena"><img alt="Verena"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6ddde00af546c4dc691c3b62060f197d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Verena" src="https://0.gravatar.com/avatar/6ddde00af546c4dc691c3b62060f197d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/39699401357eccc9dbe05829d954aeee" title="la bibbia è un libro sacro incompiuto. noi lo scriviamo con sangue per farne fregi"><img alt="la bibbia è un libro sacro incompiuto. noi lo scriviamo con sangue per farne fregi"   height="48" width="48" data-src="https://0.gravatar.com/avatar/39699401357eccc9dbe05829d954aeee?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="la bibbia è un libro sacro incompiuto. noi lo scriviamo con sangue per farne fregi" src="https://0.gravatar.com/avatar/39699401357eccc9dbe05829d954aeee?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/redvince" title="Vincenzo"><img alt="Vincenzo"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c760c501844ad90e8a440d36dd88154a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Vincenzo" src="https://0.gravatar.com/avatar/c760c501844ad90e8a440d36dd88154a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bossettobuxus" title="bossettobuxus"><img alt="bossettobuxus"   height="48" width="48" data-src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bossettobuxus" src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/yourborderline" title="yourborderline"><img alt="yourborderline"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="yourborderline" src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/92fe13db760d74a5c858ab189dd85f64" title="fabrice"><img alt="fabrice"   height="48" width="48" data-src="https://0.gravatar.com/avatar/92fe13db760d74a5c858ab189dd85f64?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fabrice" src="https://0.gravatar.com/avatar/92fe13db760d74a5c858ab189dd85f64?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/65luna" title="65luna"><img alt="65luna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="65luna" src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lamelasbacata" title="lamelasbacata"><img alt="lamelasbacata"   height="48" width="48" data-src="https://1.gravatar.com/avatar/7f8996b241adb5cbbbc52c5a0fe2e4f5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lamelasbacata" src="https://1.gravatar.com/avatar/7f8996b241adb5cbbbc52c5a0fe2e4f5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/98da0317391be7408154440d22b87b46" title="GATTO"><img alt="GATTO"   height="48" width="48" data-src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="GATTO" src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/endorsum" title="endorsum"><img alt="endorsum"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9f4c83b94a9b0d1e5d3254474b6e8c3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="endorsum" src="https://0.gravatar.com/avatar/9f4c83b94a9b0d1e5d3254474b6e8c3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f3124b7c6263474dbb4a5762b8b380ad" title="M Jama Farah"><img alt="M Jama Farah"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="M Jama Farah" src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/scottodisantolo" title="Michele Scotto di Santolo"><img alt="Michele Scotto di Santolo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Michele Scotto di Santolo" src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC"   height="48" width="48" data-src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/11f581a23fa1c77749f95cc39265d00c" title="le epoche decadenti pullulano di soloni intolleranti"><img alt="le epoche decadenti pullulano di soloni intolleranti"   height="48" width="48" data-src="https://1.gravatar.com/avatar/11f581a23fa1c77749f95cc39265d00c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="le epoche decadenti pullulano di soloni intolleranti" src="https://1.gravatar.com/avatar/11f581a23fa1c77749f95cc39265d00c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/filippoide" title="filippoide"><img alt="filippoide"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1516a3ae65f228fe60e1adb61ad607f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="filippoide" src="https://1.gravatar.com/avatar/1516a3ae65f228fe60e1adb61ad607f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/sircliges" title="sircliges"><img alt="sircliges"   height="48" width="48" data-src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="sircliges" src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/leonardoparsifal31" title="scrittoreimpenitente"><img alt="scrittoreimpenitente"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4d51ebb1579dd5c013847e1cf42735cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="scrittoreimpenitente" src="https://1.gravatar.com/avatar/4d51ebb1579dd5c013847e1cf42735cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e696cf61a15fb947f1ded24ef79de725" title="Claudio"><img alt="Claudio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e696cf61a15fb947f1ded24ef79de725?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Claudio" src="https://2.gravatar.com/avatar/e696cf61a15fb947f1ded24ef79de725?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2010fugadapolis" title="2010fugadapolis"><img alt="2010fugadapolis"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="2010fugadapolis" src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/be971438fee5f7268bea358f2c39627f" title="la religione del wolk reclama le sue vittime sacrificali per placare l&#039;ira di odino, del walhalla"><img alt="la religione del wolk reclama le sue vittime sacrificali per placare l&#039;ira di odino, del walhalla"   height="48" width="48" data-src="https://2.gravatar.com/avatar/be971438fee5f7268bea358f2c39627f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="la religione del wolk reclama le sue vittime sacrificali per placare l&#039;ira di odino, del walhalla" src="https://2.gravatar.com/avatar/be971438fee5f7268bea358f2c39627f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ce70679aa94ffc086353963d597313c0" title="Sergio"><img alt="Sergio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/ce70679aa94ffc086353963d597313c0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Sergio" src="https://0.gravatar.com/avatar/ce70679aa94ffc086353963d597313c0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a16b0b0948ba5d5d5963badcb61ee4c9" title="studiavo formule invano, si apprende amando"><img alt="studiavo formule invano, si apprende amando"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a16b0b0948ba5d5d5963badcb61ee4c9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="studiavo formule invano, si apprende amando" src="https://1.gravatar.com/avatar/a16b0b0948ba5d5d5963badcb61ee4c9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/d61996e45462180e5b7d4ace411a721d" title="Gi Gi"><img alt="Gi Gi"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Gi Gi" src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/paolobiasiologmailcom" title="paolobiasiologmailcom"><img alt="paolobiasiologmailcom"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paolobiasiologmailcom" src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor"   height="48" width="48" data-src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/scusidisturbo" title="Scusi, disturbo?"><img alt="Scusi, disturbo?"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b24ada7d614337b3717bfde54cc521c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Scusi, disturbo?" src="https://2.gravatar.com/avatar/b24ada7d614337b3717bfde54cc521c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/61064078668afa88a82aa0e89d9df3b4" title=""><img alt=""   height="48" width="48" data-src="https://0.gravatar.com/avatar/61064078668afa88a82aa0e89d9df3b4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://0.gravatar.com/avatar/61064078668afa88a82aa0e89d9df3b4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2931d2d604b690a23507e09eccf72ffa" title="Robi G"><img alt="Robi G"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Robi G" src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/c167c4a9a4bd5c9fdf2cdd19cee44a61" title="anonimo"><img alt="anonimo"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c167c4a9a4bd5c9fdf2cdd19cee44a61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="anonimo" src="https://0.gravatar.com/avatar/c167c4a9a4bd5c9fdf2cdd19cee44a61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/004ea74ae9687cb18d5369632681784d" title="senza poesia dante e petrarca all&#039;angolo giocano a dadi la nostra pelle"><img alt="senza poesia dante e petrarca all&#039;angolo giocano a dadi la nostra pelle"   height="48" width="48" data-src="https://0.gravatar.com/avatar/004ea74ae9687cb18d5369632681784d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="senza poesia dante e petrarca all&#039;angolo giocano a dadi la nostra pelle" src="https://0.gravatar.com/avatar/004ea74ae9687cb18d5369632681784d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/theroom315" title="theroom315"><img alt="theroom315"   height="48" width="48" data-src="https://0.gravatar.com/avatar/ffafaac92eab810271e1eb45e9974684?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="theroom315" src="https://0.gravatar.com/avatar/ffafaac92eab810271e1eb45e9974684?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alecippol" title="alecippol"><img alt="alecippol"   height="48" width="48" data-src="https://2.gravatar.com/avatar/54e8f8ec2a11457b63cde6770f572d0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="alecippol" src="https://2.gravatar.com/avatar/54e8f8ec2a11457b63cde6770f572d0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/vale81995daily" title="A."><img alt="A."   height="48" width="48" data-src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="A." src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/270458e238e6f690cb1c7b10badd4f17" title="ndr60"><img alt="ndr60"   height="48" width="48" data-src="https://2.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ndr60" src="https://2.gravatar.com/avatar/270458e238e6f690cb1c7b10badd4f17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/72f66abc62ef9d6e1eb29ef6bcbb427f" title="anna"><img alt="anna"   height="48" width="48" data-src="https://1.gravatar.com/avatar/72f66abc62ef9d6e1eb29ef6bcbb427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="anna" src="https://1.gravatar.com/avatar/72f66abc62ef9d6e1eb29ef6bcbb427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/d0bfa7bc3efdf37c9478447ab17723a0" title=""><img alt=""   height="48" width="48" data-src="https://1.gravatar.com/avatar/d0bfa7bc3efdf37c9478447ab17723a0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="" src="https://1.gravatar.com/avatar/d0bfa7bc3efdf37c9478447ab17723a0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="aeriavirtus19715312" src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lagiocondavenditaquadri" title="lagiocondavenditaquadri"><img alt="lagiocondavenditaquadri"   height="48" width="48" data-src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lagiocondavenditaquadri" src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bb7350f2738e9e3593f0d82922bbc9ed" title="toroseduto"><img alt="toroseduto"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bb7350f2738e9e3593f0d82922bbc9ed?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="toroseduto" src="https://2.gravatar.com/avatar/bb7350f2738e9e3593f0d82922bbc9ed?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cc68559b4424188935b7cd48abe4af8c" title="i piccoli grilli cresciuti sembran cicale grasse come ratti"><img alt="i piccoli grilli cresciuti sembran cicale grasse come ratti"   height="48" width="48" data-src="https://0.gravatar.com/avatar/cc68559b4424188935b7cd48abe4af8c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="i piccoli grilli cresciuti sembran cicale grasse come ratti" src="https://0.gravatar.com/avatar/cc68559b4424188935b7cd48abe4af8c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cd99275dc18aaa09c9b184cc0fb0882c" title="il pentimento è avvicinarsi disarmati, la corazza a terra."><img alt="il pentimento è avvicinarsi disarmati, la corazza a terra."   height="48" width="48" data-src="https://0.gravatar.com/avatar/cd99275dc18aaa09c9b184cc0fb0882c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="il pentimento è avvicinarsi disarmati, la corazza a terra." src="https://0.gravatar.com/avatar/cd99275dc18aaa09c9b184cc0fb0882c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f7cb7199213d5be17a0ce452262e4533" title="le vacche sacre di calcutta, vergini intoccabili al verde pascolo"><img alt="le vacche sacre di calcutta, vergini intoccabili al verde pascolo"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f7cb7199213d5be17a0ce452262e4533?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="le vacche sacre di calcutta, vergini intoccabili al verde pascolo" src="https://0.gravatar.com/avatar/f7cb7199213d5be17a0ce452262e4533?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mcc43" title="mcc43"><img alt="mcc43"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mcc43" src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2021/07/05/stop-a-studi-su-efficacia-vaccini-152734/" class="bump-view" data-bump-view="tp">Pfizer e Moderna annullano gli studi: impossibile conoscere l&#039;efficacia dei vaccini</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/06/gran-bretagna-libera-uscita152773/" class="bump-view" data-bump-view="tp">Gran Bretagna, ribaltata la narrazione pandemica</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/trattati-peggio-dei-cavalli/" class="bump-view" data-bump-view="tp">Non si uccidono così nemmeno i cavalli</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/152919/" class="bump-view" data-bump-view="tp">Sanità lombarda: la strage continua</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/11/pandecologia-favole-misteri-152908/" class="bump-view" data-bump-view="tp">Favole e misteri della &quot;pandecologia&quot;</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/02/estate-dei-malori-imprevedibili-152656/" class="bump-view" data-bump-view="tp">L&#039;estate dei malori imprevedibili</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/farmacopea-menzogna-152874/" class="bump-view" data-bump-view="tp">La farmacopea della menzogna</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/fabbrica-chiusa-via-mail-152898/" class="bump-view" data-bump-view="tp">Cominciano i licenziamenti: fabbrica chiusa via mail</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/10/152889/" class="bump-view" data-bump-view="tp">Rivoluzioni brizzolate</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/07/12/morte-o-mortaretti-152935/" class="bump-view" data-bump-view="tp">O morte o mortaretti</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img  alt="RSS Feed" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></noscript></a>&nbsp;<a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title=""><strong class="count">21 spam</strong> bloccati da <strong>Akismet</strong></a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>6.049.791 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202128'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://ilsimplicissimus2.com/2021/07/12/152947/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2021\/07\/12\/152947\/":152947};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/07/12/152947/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<link rel='stylesheet' id='all-css-e9d8dddd9c2ff343925531d0ac332bf0' href='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?m=1623165468' type='text/css' media='all' />
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx9jt0OgjAMRl/IUSH+XBkfxYxtSGHrFtuF4NMLSGIM0asmp9/52iEpE0kcCSSf70gMnZOkTQ83JAN1Rm8htVEiraMISEXHu2Grmlj7aHoGiyzQfYDShEELxl9mco/GGRlVytwqioINmkWYdrn2aOa67xTb/n1og/+8OCEOUwwFdEqgmZ3w3L1Q5fVzVD5qu1Zcw6U8VcdDVVb78wtxZ3Gx'></script>
<script id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Filsimplicissimus2.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-ie11-polyfill-loader.bundle.js?ver=9.9' id='jetpack-instant-search-ie11-js'></script>
<script src='https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
( "objectFit" in document.documentElement.style ) || document.write( '<script src="https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/vendor/object-fit-polyfill.min.5f0c4c73.js?ver=2.3.5"></scr' + 'ipt>' );
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/hooks/index.min.js?m=1625670396'></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=90b15d218b2201273b9f9f0fef7c305b' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] }, 'default' );
</script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2021-07-08 09:55:01+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search-main.bundle.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%224dd0ad3d20%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-main.bundle.js?ver=9.9' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202128' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202128' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyFkEEOwjAMBD9EagqiiAPiKahN3ODWiaMmUcrvyaESgkuPq51ZWS5BafEJfYLA2ZKPMGEKvZ7BicmMEUqwi7ykmeKhfOn0QlfLRQqTtzBFiDMFVcOsRtE5qpHWXWdkXCOTwWUXNZIHxtSHJHb/GMsy9Lxh5DVnU4FaaHGuKmrBwO/Gkf+b+v/Cs8owZGIDhYzFFAFzpWUmVNyX37QNPty97druejxdzrcP+eGFug=='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyVj0EKwjAURC9k+6looQvxKJI2Y/1pksb8hKKnN6IL3YhdDjPvwSyhGmaf4BMFm0f2QgYpqGGiE/uB+sxWU5glOYioEbVjXxvZLH+B5poRb/W7qSKE7ysVlicIFU/GRXltET/4MrNZl94IlQjXQ6/TR1iVoKvnRflOP0RqYnFIL9F5jq7sju7QtNuma/e7rn0AqmyBTw=='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202128#ver=202128&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=152947&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e93aba84a777379218eebba71ed2c18c5f9fe198#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F07%2F12%2F152947%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=152947&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e93aba84a777379218eebba71ed2c18c5f9fe198#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F07%2F12%2F152947%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'12218113',post:'152947',tz:'2',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '152947' ]);
</script>

</body>
</html>
<!--
	generated 40 seconds ago
	generated in 0.256 seconds
	served from batcache in 0.002 seconds
	expires in 260 seconds
-->
