<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>MoSE e gli adoratori del Vitello d&#8217;oro | Il simplicissimus</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1, .wf-active #header h2{font-style:normal;font-weight:400;font-family:"Oswald",sans-serif}.wf-active #header div a, .wf-active #header h1 a, .wf-active #header h2 a{font-weight:400;font-style:normal}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active #footer #searchform div #searchsubmit, .wf-active .sidebar #searchform div #searchsubmit{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .archive .entry-title{font-style:normal;font-weight:400}.wf-active .entry h1{font-style:normal;font-weight:400}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active .entry h6{font-style:normal;font-weight:400}.wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #entry-author-info h2{font-style:normal;font-weight:400}.wf-active .sidebar h2{font-style:normal;font-weight:400}.wf-active #footer h2{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ilsimplicissimus2.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; MoSE e gli adoratori del Vitello&nbsp;d&#8217;oro Feed dei commenti" href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkt1SwyAQhV9IQpIap7lwfBYIK9JCYNjFmLcXMmnNtE7seMeB8+0vfAps8CPBSNwlFmzSZkQ+hcE7hs5YmG9UNSA+8Q0mrdc/oI9KKOTaeinsY16woMVITMc0amCf7R22qSyCFQSKBY90o/Ywa86A/AQUxHBmi7qzX7w6ZSkh6vwSgR+rQ1VzmYxVpf4Fl1HEmSPNFh4Is1Cb7GL2qbRr1H9DREFm1PgH/p6sZWgIGChTgHUcvOmOx76r256HCM4kd0X3Aw5+raOp2jIUZZCul+x3drOEMs5874Kg4nC5KpGX77JtD5uM0pCXnS3rmRF87SPLj5Uyt4fILk3SR8617P3NvTZd/1y3bVO/nL4B7K4hKw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/elegant-grunge/style.css?m=1454613264j&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='elegant-grunge-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/elegant-grunge/ie.css?m=1288065825h&#038;ver=5.4.2' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jMEKAjEMRH/IGFdYWQ/it9QaSzRtyial+PfWm4J4m8fMG+wVohan4pgbVGmJi2HnayI3pDZafTCBhI5OuUpwMjR/Cm2j2QZ/HyRSEI3BWcsXwE0Cr//UlS6iacSEY/WBb+mcT9N83E2Heb8s9xfkz0Zu?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9jNsKAjEMRH/IGJa9gA/it9S2ppG0KU2X/f1V0AdRfJoZOGdwq+C19Fg65hWqrMTFsKp1uInjhpZc40LvPHqzA/62TD07AVHSz/El9RRzNEwTkujVyb/XjQPFbvhAXh2ocQBXAghbf7qXfB7m07gM8zQu9x2XYE5g?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jNsKgzAMQH9osSrr0Iexb/ESS6Rpu7aZ7O/Xge7Bh0EgJJxz1BaA3GRlxqTWMk/B+N5XtaaL+gcAk4lDxorJHfDkXUaXvyz7kSyCJIyDKb8SWvyZY4FgxZBLKqItsRmCT/l0na1DWcRaSJQRcKZMzuwx1eiu63Xd9ipEZBL+qS/CreQefG90f63btqlv6wdzkmDG'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mes, la più grande truffa del&nbsp;secolo' href='https://ilsimplicissimus2.com/2020/07/10/mes-la-piu-grande-truffa-del-secolo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" />
<link rel='shortlink' href='https://wp.me/pPgul-BHR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MoSE e gli adoratori del Vitello d&#8217;oro" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" />
<meta property="og:description" content="Visita l&#039;articolo per saperne di più." />
<meta property="article:published_time" content="2020-07-10T11:33:01+00:00" />
<meta property="article:modified_time" content="2020-07-10T11:59:00+00:00" />
<meta property="og:site_name" content="Il simplicissimus" />
<meta property="og:image" content="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:text:title" content="MoSE e gli adoratori del Vitello&nbsp;d&#8217;oro" />
<meta name="twitter:image" content="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bericht van @simpli_cissimus." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://ilsimplicissimus2.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ilsimplicissimus2.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ilsimplicissimus2.com/osd.xml" title="Il simplicissimus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="Il simplicissimus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chi ha un perché per vivere, può sopportare tutti i come." /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://ilsimplicissimus2.com/feed/;icon-uri=https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Anna Lombroso per il Simplicissimus Si sta svolgendo in queste ore che quella che inappropriatamente, pare, è stata chiamata l’inaugurazione della formidabile opera ingegneristica cui è stata delegata la salvezza di Venezia dai marosi dell’Adriatico. La toccante cerimonia sarà in “tono minore”, dedicata soprattutto a celebrare lo spirito di abnegazione di maestranze e dipendenti delle&hellip;" />

	<style type="text/css">
			#header h1,
		#header h2,
		#blog-description {
			display: none;
		}
		</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'elegant-grunge', amp: false, siteid: 12218113, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/amp/"><style type="text/css" id="custom-colors-css">#menu a{color:#898989}#menu ul li.current_page_item>a,#menu ul li.current-menu-ancestor>a,#menu ul li.current-menu-item>a,#menu ul li.current-menu-parent>a,#menu li:hover>a,#menu ul ul *:hover>a{color:#f7f7f7}body{background-color:#fff}#menu,#menu ul li:hover>ul{background-color:#191919}#menu{border-color:#262626}a,#commentlist .comment .reply a:hover,#commentlist .comment .reply a:active,.more-link{color:#5f5f5f}#header div a,#header h1,#header h2,#blog-description{color:#d3d3d3}</style>
<link rel="icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=259" />
</head>
<body class="post-template-default single single-post postid-144947 single-format-standard customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light custom-colors">
	<div id="page">
				<div id="atatags-122181132-5f08677806fd2"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181132-5f08677806fd2',
						location: 110,
						formFactor: '002',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>		<div id="menu">
			<div class="menu-header"><ul>
<li ><a href="https://ilsimplicissimus2.com/">Home</a></li><li class="page_item page-item-8099 page_item_has_children"><a href="https://ilsimplicissimus2.com/controversie/">Controversie</a>
<ul class='children'>
	<li class="page_item page-item-8102"><a href="https://ilsimplicissimus2.com/controversie/strauss-kahn/">Strauss Kahn</a></li>
</ul>
</li>
<li class="page_item page-item-13808"><a href="https://ilsimplicissimus2.com/partiti-soldi-fondazioni/">Partiti, soldi, fondazioni</a></li>
<li class="page_item page-item-21904"><a href="https://ilsimplicissimus2.com/ucraina/">Ucraina</a></li>
</ul></div>
			<div class="clear"></div>
		</div><!-- #menu -->
		<div id="header-wrap">
						<div id="header-image">
				<img src="https://ilsimplicissimus2.files.wordpress.com/2016/07/cropped-tefi1.gif" alt="" /></a>
			</div>
						<div id="header">
				<div>
					<a href="https://ilsimplicissimus2.com/" title="Il simplicissimus" rel="home">
											<h2>Il simplicissimus</h2>
											<p id="blog-description">Chi ha un perché per vivere, può sopportare tutti i come.</p>
					</a>
				</div>
			</div>
		</div><!-- #header-wrap --><div id="content-container">
	<div id="content">
		<div id="content-body">
						<div class="post-144947 post type-post status-publish format-standard hentry category-anna-lombroso category-politica tag-comitatone tag-consorzio-venezia-nuova tag-corruzione tag-craxi tag-de-michelis tag-lavori-pubblici tag-legge-speciale tag-malaffare tag-mose tag-venezia tag-via tag-zanda" id="post-144947">
				<div class="post-date">
					<span>10 luglio 2020</span>
				</div>
				<h1 class="entry-title">MoSE e gli adoratori del Vitello&nbsp;d&#8217;oro</h1>
				<div class="post-author">
					<span class="author vcard">Di <a class="url fn n" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" title="Vedi tutti gli articoli di ilsimplicissimus">ilsimplicissimus</a></span>				</div>
				<div class="entry">
					<p><strong><img data-attachment-id="144948" data-permalink="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/mos/" data-orig-file="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg" data-orig-size="1170,780" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mos" data-image-description="" data-medium-file="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=300" data-large-file="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=490" class="alignnone size-full wp-image-144948" src="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=490" alt="mos" srcset="https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=490 490w, https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=980 980w, https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=150 150w, https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=300 300w, https://ilsimplicissimus2.files.wordpress.com/2020/07/mos.jpg?w=768 768w" sizes="(max-width: 490px) 100vw, 490px"   />Anna Lombroso per il Simplicissimus</strong></p>
<p>Si sta svolgendo in queste ore che quella che inappropriatamente, pare, è stata chiamata l’inaugurazione della formidabile opera ingegneristica cui è stata delegata la salvezza di Venezia dai marosi dell’Adriatico.</p>
<p>La toccante cerimonia sarà in “tono minore”, dedicata soprattutto a celebrare lo spirito di abnegazione di maestranze e dipendenti delle varie cordate e dei vari enti che si sono spesi per la sua realizzazione, e che saranno presenti orgogliosamente a fianco di autorità sobriamente compiaciute.</p>
<p>Niente di paragonabile insomma con ben altra liturgia celebrata in Palazzo Ducale nel 1986 a vent’anni dall’alluvione e a due dalla seconda Legge Speciale per la città, quando il presidente del consiglio Craxi sbarca in Laguna per annunciare che si sta dando il via a un progetto che risponderà “<em>per grandezza alla gravità dei problemi della Serenissima, grazie ad “opere di tutela che verranno ultimate entro il 1995</em>”.</p>
<p>Due anni dopo la promessa viene replicata dal vice presidente del Consiglio De Michelis, giunto in visita pastorale per inaugurare il prototipo delle dighe mobili, collocato sul canale di Treporti. Simbolo, proclama, del “<em>successo del partito del fare contro quello del non fare</em>”.</p>
<p>Fin troppo facile a tanti anni di distanza e a vedere quello che è successo, dire che quello è il monumento più che del Fare del Malaffare, intoccato perfino dai venti del ciclone di Mani Pulite dal quale uscirono quasi indenni non i leader sponsor politici dell’impresa,  (salvo l’ineffabile e inossidabile Prodi cui si deve  addirittura l’istituzione del Collegio di esperti internazionali  che “<em>approva</em>” l’opera)  ma i manager della cordate impegnate, da Baita a Mazzacurati (che nel 2014 avrà dal Consorzio del quale è stato presidente una liquidazione di 7 milioni a riconoscimento dell’encomiabile impegno) a Zamorani, a Scaramuzza, in sella fino alla seconda bufera, quella del 2013/2014.</p>
<p>Tutto era iniziato con l’acqua granda, anzi grandissima,del 1966, cui segue nel 1979 un’altra disastrosa mareggiata: in risposta alla mobilitazione internazionale nel 1980 il Ministero del Lavori Pubblici incarica una commissione di sette tecnici di studiare un progetto di regolazione del flussi di marea, che si concretizza in un primo studio di fattibilità dal nome “Progettone”, come i gelati maxi in ossequio al gigantismo di moda allora. E che infatti prevede un sistema di grandi paratie mobili.</p>
<p>Nasce così il Modulo Sperimentale Elettromeccanico, poi diventato MoSE approvato dal Consiglio comunale, dal comitato Tecnico Scientifico e dal Consiglio Superiore dei Lavori pubblici, sia pure con qualche obiezione di quest’ultimo:  la principale controindicazione alla realizzazione dell’intervento pare risiedere proprio nella riduzione del ricambio  idrico che comprometterebbe la qualità e l’equilibrio delle acque lagunari.</p>
<p>Ma le osservazioni non fermano il “progresso”, anzi diventano l’occasione per avviare un’altra potente e muscolare iniziativa imprenditoriale, un piano, maxi anche quello, di disinquinamento della Laguna e della città consegnato fiduciosamente nelle mani di un Consorzio costituito da una cordate di imprese operanti nel settore impiantistico e dell’ingegneria civile, il cui presidente è l’intramontabile Luigi Zanda e il direttore è appunto Mazzacurati.</p>
<p>Appena costituito al nuovo soggetto vengono dati in concessione lavori i più svariati, subito  contestati, ma inutilmente, dalla Corte de Conti che ravvisa come l’affidamento di interventi di costruzione e gli incarichi di studio e sperimentazione che dovrebbero sovrintendere siano in evidente conflitto di interesse e diano luogo a un regime monopolistico in aperto contrasto con le leggi.</p>
<p>Macchè, trovato l’inganno, viene subito fatta la legge per autorizzarlo: nella seconda Legge Speciale per la Salvaguardia di Venezia viene inserita una norma che prevede la possibilità di affidare a un “soggetto unico” gli studi, la progettazione e le opere per la tutela di Venezia e della Laguna in deroga alla normativa sui lavori pubblici.</p>
<p>E il mostro giuridico viene così autorizzato a godere della pioggia di quattrini pubblici che a vario titolo cominciano a piovere sulla città: 600 miliardi di lire per il triennio 1984-1986 intanto, in attesa che altri fondi e altre decisioni vengano definite in capo al nuovo soggetto operativo, anche quello maxi: il Comitatone, che ha il compito di coordinare interventi, spese, e, soprattutto, gli affidamenti mediante concessioni in forma di trattativa privata a società, imprese, cooperative e i loro consorzi, sotto l’occhiuta vigilanza del Ministero del Lavori Pubblici.</p>
<p>Comincia cosi la maxi Pacchia per il malaffare e la corruzione a norma di legge. Nell’ottobre del 1994 il Consiglio Superiore del Lavori Pubblici dà il via al progetto esecutivo del MoSE, 78 paratie ( cassoni di ferro larghi 20 metri e ancorati col cemento in fondo al mare) collocate in serie per chiudere le tre bocche di porto in caso di acqua alta superiore al metro.</p>
<p>Il regime di monopolio è anche ideologico e tecnologico: qualsiasi alternativa viene demolita come inefficace a priori o visionaria, le osservazioni sull’impatto ambientale di una costruzione ingegneristica pesante che esercita una pressione poderosa e insensata su un equilibrio idrogeologico delicato e vulnerabile vengono liquidate come ubbie di anime belle che ostacolano il progresso, tanto che il parere negativo emesso dalla Commissione di valutazione di impatto del Ministero dell’Ambiente del 1998 viene bollato dal Comune, dal Governo e da esperti internazionali subito mobilitati e che, secondo i risultati di una inchiesta della magistratura, sono stati “rimborsati” per viaggi, soggiorno e pareri illuminati dal Consorzio,  come complotto disfattista teso a concorrere alla morte della Serenissima. Così nel 2000 il giudizio della Commissione Via viene annullato dal Tar per vizi procedurali.</p>
<p>È che nessuno prima o poi osa opporsi, dopo un iniziale ostilità anche il sindaco filosofo si chiude nel suo appartato eremo ideale dello Steinhof, impegnato a aprire le porte della città a altre cordate e dinastie imprenditoriali non meno invadenti, salvo qualche voce isolata, gli scienziati padovani, l’instancabile Andreina Zitelli, qualche giornalista che non si è messo in libro paga dei mecenati del cemento, che da anni persegue l’intento meritorio di denunciare quella combinazione di inadeguatezza tecnica, di megalomania, di affarismo, di corruzione, che persegue il disegno di fare soldi sul cadavere di una città da trasformare i museo a cielo aperto, spopolata dei suoi abitanti e dalle attività tradizionali per esaltare una pretesa vocazione turistica, tanto che le acque grandi che si sono susseguite mentre di giorno in giorno affiorava dai fanghi l’intreccio di incapacità e interessi opachi,  sono diventate un’attrattiva per turisti in attesa catartica dell’affondamento.</p>
<p>Risparmio ai miei lettori la citazione delle decine di post che il blog ha dedicato al tema, e che vertono tutti in un modo o nell’altro sulla “specialità” del modello di illegalità collaudato grazie a un’opera che ha divorato soldi pubblici, che fin dai primi interventi si è dimostrata inadeguata a contrastare fenomeni che via via sono mutati: eustatismo, bradisismo, cambiamento climatico e innalzamento dei mari, e che è diventata il format trasferibile da applicare a altri contesti criminali per approvvigionarsi di quattrini sporchi a norma di legge, che mostra continuamente falle, difetti originari e altri aggiuntisi via via, dalla proliferazione di cozze, alla ruggine che la divora, dimostrando che il suo “insuccesso” e i milioni e milioni sottratti alla manutenzione del territorio, a azioni di tutela dell’ambiente, sono stati assorbiti non solo dalla corruzione, ma anche dalla evidente inettitudine dei soggetti imprenditoriali, dalla loro avidità rivelata nell’acquisto e nell’impiego di materiali scadenti, da difetti progettuali sottovalutati per interessi privati.</p>
<p>Nessuno si è davvero opposto, i governi si sono avvicendati ripetendo l’atto di fede, i partiti si sono spartiti consenso, voti e mazzette tramite aziende e cooperative affezionate, si sono goduti qualche frutto avvelenato soggetti di vigilanza e controllo, amministratori hanno fatto carriera all’ombra del mostro e hanno potuto investire in altre imprese altrettanto criminali, il movimento che aveva fatto fortuna con la promessa di qualche No, si è prontamente adattato al credo sviluppista proprio come i bulimici del cemento del Pd, prima ostentando quella ignoranza esibita come la virtù degli innocenti improvvisati, poi chinando la testa di fronte a alleati sempre più volitivi.</p>
<p>E difatti (ne ho scritto proprio ieri qui: <a href="https://ilsimplicissimus2.com/2020/07/09/litalia-veloce-e-il-governo-balla/" rel="nofollow">https://ilsimplicissimus2.com/2020/07/09/litalia-veloce-e-il-governo-balla/</a>) il completamento del Mose rientra nelle azioni improcrastinabili della ricostruzione post Covid. Ci voleva proprio finire un monumento a un’altra malattia, a un’altra peste fatale, l’avidità che corrompe e avvelena.</p>
			<div id="atatags-122181131-5f0867780a0b8"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181131-5f0867780a0b8',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script><div id="atatags-122181135-5f0867780a0dc">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-122181135-5f0867780a0dc', {
                    sectionId: '122181135',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" data-text="MoSE e gli adoratori del Vitello d&#039;oro" data-via="simpli_cissimus" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="MoSE e gli adoratori del Vitello d'oro" data-content="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-144947-5f0867780af5d' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12218113&amp;post_id=144947&amp;origin=ilsimplicissimus2.wordpress.com&amp;obj_id=12218113-144947-5f0867780af5d&amp;domain=ilsimplicissimus2.com' data-name='like-post-frame-12218113-144947-5f0867780af5d'><h3 class='sd-title'>Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>				</div>
				<div class="clear"></div>
													<div id="entry-author-info" class="clearfix">
						<h2>Informazioni su ilsimplicissimus</h2>
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div id="author-description">
							Chi ha un perché per vivere, può sopportare tutti i come.								<a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" class="more-link">
									Vedi tutti gli articoli di ilsimplicissimus								</a>
						</div>
					</div>
								<div class="metadata">
					Questo articolo è stato inserito il venerdì, 10 luglio 2020 alle 13:33					 ed etichettato con  <a href="https://ilsimplicissimus2.com/tag/comitatone/" rel="tag">Comitatone</a>, <a href="https://ilsimplicissimus2.com/tag/consorzio-venezia-nuova/" rel="tag">Consorzio Venezia Nuova</a>, <a href="https://ilsimplicissimus2.com/tag/corruzione/" rel="tag">corruzione</a>, <a href="https://ilsimplicissimus2.com/tag/craxi/" rel="tag">Craxi</a>, <a href="https://ilsimplicissimus2.com/tag/de-michelis/" rel="tag">De Michelis</a>, <a href="https://ilsimplicissimus2.com/tag/lavori-pubblici/" rel="tag">Lavori Pubblici</a>, <a href="https://ilsimplicissimus2.com/tag/legge-speciale/" rel="tag">Legge speciale</a>, <a href="https://ilsimplicissimus2.com/tag/malaffare/" rel="tag">malaffare</a>, <a href="https://ilsimplicissimus2.com/tag/mose/" rel="tag">Mose</a>, <a href="https://ilsimplicissimus2.com/tag/venezia/" rel="tag">Venezia</a>, <a href="https://ilsimplicissimus2.com/tag/via/" rel="tag">Via</a>, <a href="https://ilsimplicissimus2.com/tag/zanda/" rel="tag">Zanda</a> 											 						e pubblicato in <a href="https://ilsimplicissimus2.com/category/anna-lombroso/" rel="category tag">Anna Lombroso</a>, <a href="https://ilsimplicissimus2.com/category/politica/" rel="category tag">politica</a>.										Puoi seguire tutte le risposte a questa voce con il feed <a href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/feed/">RSS 2.0</a>.									</div>
				<div class="hr"><hr /></div>
			</div>
			<div class="single navigation clearfix">
				<div class="nav-previous"><a href="https://ilsimplicissimus2.com/2020/07/10/mes-la-piu-grande-truffa-del-secolo/" rel="prev"><span class="meta-nav">&laquo;</span> Mes, la più grande truffa del&nbsp;secolo</a></div>
				<div class="nav-next"></div>
			</div>
			
		<!-- If comments are open, but there are no comments. -->
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ilsimplicissimus2.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="96dd78a3ee" /><input type="hidden" name="_wp_http_referer" value="/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='144947' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7390b5373d" /></p>
<input type="hidden" name="genseq" value="1594386296" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="204"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
					</div>
		

<div id="sidebar" class="sidebar">
			<div id="atatags-122181133-5f0867780c932"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181133-5f0867780c932',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>	<ul>
	<li id="gravatar-3" class="widget widget_gravatar"><h2 class="widgettitle">Profilo</h2><p><img alt='' src='https://2.gravatar.com/avatar/5a1db175e16e4559b08cfff5512b176b?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-none' height='64' width='64' /></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" aria-current="page">MoSE e gli adoratori del Vitello&nbsp;d&#8217;oro</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/10/mes-la-piu-grande-truffa-del-secolo/">Mes, la più grande truffa del&nbsp;secolo</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/09/ponti-doro-allingiustizia/">Ponti d&#8217;oro all&#8217;ingiustizia</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/09/brindisi-e-ipotesi-per-un-dramma/">Brindisi  e ipotesi per un&nbsp;dramma</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/09/litalia-veloce-e-il-governo-balla/">L&#8217;Italia Veloce e il governo&nbsp;Balla</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/08/siamo-rane-bollite/">Siamo rane bollite</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/07/i-finti-antifa-contro-marx/">I finti antifà contro&nbsp;Marx</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/07/taranto-veleni-e-balocchi/">Taranto, veleni e&nbsp;balocchi</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/06/lasciate-ogni-speranza/">Lasciate ogni Speranza</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/05/alunni-privati-dellistruzione/">Alunni &#8220;privati&#8221;&#8230; dell&#8217;istruzione</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/05/adolf-gates/">Adolf Gates</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/04/condannati-alla-menzogna/">Condannati alla menzogna</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/03/vitavizi/">VitaVizi</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/03/paura-alla-spagnola/">Paura alla spagnola</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/07/02/servitu-volontaria-da-virus/">Servitù volontaria da&nbsp;virus</a>
									</li>
					</ul>
		</li><li id="rss-6" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/SleRF" title="Abbonati a questo contenuto"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ilsimplicissimus.blogspot.com/" title="">Ultimi post</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/NbW7HIi9fbQ/i-pornografi-dei-filosofi-in-vestaglia.html' title='di Anna Lombroso Da tutta la vita lotto, invano temo, contro la faziosità, che considero l’anticamera del pregiudizio irrazionale. L’ho combattuta leggendo scrupolosamente Cèline, Pound, ben prima dell’abuso del suo nome, Schmitt, insomma molti che avevano subito la fascinazione maligna di despoti e tacciati perciò di collaborazionismo ideale e culturale. No [&hellip;]'>I pornografi dei filosofi in vestaglia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/lmeGgMQ1QQI/i-pornografi-dei-filosi-in-vestaglia.html' title='di Anna Lombroso Da tutta la vita lotto, invano temo, contro la faziosità, che considero l’anticamera del pregiudizio irrazionale. L’ho combattuta leggendo scrupolosamente Cèline, Pound, ben prima dell’abuso del suo nome, Schmitt, insomma molti che avevano subito la fascinazione maligna di despoti e tacciati perciò di collaborazionismo ideale e culturale. No [&hellip;]'>I pornografi dei filosofi in vestaglia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/MTWEhkQOC7U/16-ottobre-il-ricatto-delloro-non-paga.html' title='di Anna Lombroso Pioveva, pioveva quel sabato mattina del 16 ottobre 1943. Le belve, oltre cento, armate di mitra circondarono il ghetto attorno alle 5,30. Contemporaneamente altri duecento militari si distribuirono nelle 26 zone operative in cui il Comando tedesco aveva diviso la città alla ricerca di altre vittime. Quando il gigantesco rastrellamento si co [&hellip;]'>16 ottobre, il ricatto dell&#039;oro non paga</a></li></ul></li><li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://ilsimplicissimus2.com/2020/07/'> luglio 2020 &nbsp;(18)</option>
	<option value='https://ilsimplicissimus2.com/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2020/05/'> maggio 2020 &nbsp;(63)</option>
	<option value='https://ilsimplicissimus2.com/2020/04/'> aprile 2020 &nbsp;(55)</option>
	<option value='https://ilsimplicissimus2.com/2020/03/'> marzo 2020 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2020/02/'> febbraio 2020 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2020/01/'> gennaio 2020 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/12/'> dicembre 2019 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/11/'> novembre 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/10/'> ottobre 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/09/'> settembre 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/08/'> agosto 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/07/'> luglio 2019 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2019/06/'> giugno 2019 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2019/05/'> maggio 2019 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2019/04/'> aprile 2019 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2019/03/'> marzo 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/02/'> febbraio 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/01/'> gennaio 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2018/12/'> dicembre 2018 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2018/11/'> novembre 2018 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2018/10/'> ottobre 2018 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2018/09/'> settembre 2018 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2018/08/'> agosto 2018 &nbsp;(38)</option>
	<option value='https://ilsimplicissimus2.com/2018/07/'> luglio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/06/'> giugno 2018 &nbsp;(31)</option>
	<option value='https://ilsimplicissimus2.com/2018/05/'> maggio 2018 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2018/04/'> aprile 2018 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2018/03/'> marzo 2018 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2018/02/'> febbraio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/01/'> gennaio 2018 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2017/12/'> dicembre 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/11/'> novembre 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/10/'> ottobre 2017 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2017/09/'> settembre 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/08/'> agosto 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/07/'> luglio 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/06/'> giugno 2017 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2017/05/'> maggio 2017 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2017/04/'> aprile 2017 &nbsp;(44)</option>
	<option value='https://ilsimplicissimus2.com/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/02/'> febbraio 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/01/'> gennaio 2017 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/12/'> dicembre 2016 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2016/11/'> novembre 2016 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2016/10/'> ottobre 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/09/'> settembre 2016 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/07/'> luglio 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/06/'> giugno 2016 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/05/'> maggio 2016 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2016/04/'> aprile 2016 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2016/03/'> marzo 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/02/'> febbraio 2016 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2016/01/'> gennaio 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/12/'> dicembre 2015 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2015/11/'> novembre 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/10/'> ottobre 2015 &nbsp;(60)</option>
	<option value='https://ilsimplicissimus2.com/2015/09/'> settembre 2015 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2015/08/'> agosto 2015 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2015/07/'> luglio 2015 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2015/06/'> giugno 2015 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/05/'> maggio 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/04/'> aprile 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/03/'> marzo 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/02/'> febbraio 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/01/'> gennaio 2015 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2014/11/'> novembre 2014 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2014/10/'> ottobre 2014 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2014/09/'> settembre 2014 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2014/08/'> agosto 2014 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2014/07/'> luglio 2014 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2014/06/'> giugno 2014 &nbsp;(61)</option>
	<option value='https://ilsimplicissimus2.com/2014/05/'> maggio 2014 &nbsp;(56)</option>
	<option value='https://ilsimplicissimus2.com/2014/04/'> aprile 2014 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2014/03/'> marzo 2014 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2014/02/'> febbraio 2014 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2014/01/'> gennaio 2014 &nbsp;(87)</option>
	<option value='https://ilsimplicissimus2.com/2013/12/'> dicembre 2013 &nbsp;(72)</option>
	<option value='https://ilsimplicissimus2.com/2013/11/'> novembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/10/'> ottobre 2013 &nbsp;(82)</option>
	<option value='https://ilsimplicissimus2.com/2013/09/'> settembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/08/'> agosto 2013 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2013/07/'> luglio 2013 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2013/06/'> giugno 2013 &nbsp;(76)</option>
	<option value='https://ilsimplicissimus2.com/2013/05/'> maggio 2013 &nbsp;(86)</option>
	<option value='https://ilsimplicissimus2.com/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2013/03/'> marzo 2013 &nbsp;(84)</option>
	<option value='https://ilsimplicissimus2.com/2013/02/'> febbraio 2013 &nbsp;(99)</option>
	<option value='https://ilsimplicissimus2.com/2013/01/'> gennaio 2013 &nbsp;(83)</option>
	<option value='https://ilsimplicissimus2.com/2012/12/'> dicembre 2012 &nbsp;(88)</option>
	<option value='https://ilsimplicissimus2.com/2012/11/'> novembre 2012 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2012/10/'> ottobre 2012 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2012/09/'> settembre 2012 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2012/08/'> agosto 2012 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2012/07/'> luglio 2012 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2012/06/'> giugno 2012 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2012/05/'> maggio 2012 &nbsp;(115)</option>
	<option value='https://ilsimplicissimus2.com/2012/04/'> aprile 2012 &nbsp;(107)</option>
	<option value='https://ilsimplicissimus2.com/2012/03/'> marzo 2012 &nbsp;(123)</option>
	<option value='https://ilsimplicissimus2.com/2012/02/'> febbraio 2012 &nbsp;(116)</option>
	<option value='https://ilsimplicissimus2.com/2012/01/'> gennaio 2012 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/12/'> dicembre 2011 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2011/11/'> novembre 2011 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2011/10/'> ottobre 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/09/'> settembre 2011 &nbsp;(94)</option>
	<option value='https://ilsimplicissimus2.com/2011/08/'> agosto 2011 &nbsp;(112)</option>
	<option value='https://ilsimplicissimus2.com/2011/07/'> luglio 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/06/'> giugno 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/05/'> maggio 2011 &nbsp;(114)</option>
	<option value='https://ilsimplicissimus2.com/2011/04/'> aprile 2011 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/03/'> marzo 2011 &nbsp;(109)</option>
	<option value='https://ilsimplicissimus2.com/2011/02/'> febbraio 2011 &nbsp;(102)</option>
	<option value='https://ilsimplicissimus2.com/2011/01/'> gennaio 2011 &nbsp;(105)</option>
	<option value='https://ilsimplicissimus2.com/2010/12/'> dicembre 2010 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2010/11/'> novembre 2010 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2010/10/'> ottobre 2010 &nbsp;(73)</option>
	<option value='https://ilsimplicissimus2.com/2010/09/'> settembre 2010 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2010/08/'> agosto 2010 &nbsp;(9)</option>
	<option value='https://ilsimplicissimus2.com/2010/07/'> luglio 2010 &nbsp;(22)</option>
	<option value='https://ilsimplicissimus2.com/2010/06/'> giugno 2010 &nbsp;(26)</option>
	<option value='https://ilsimplicissimus2.com/2010/05/'> maggio 2010 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2010/04/'> aprile 2010 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2010/03/'> marzo 2010 &nbsp;(74)</option>
	<option value='https://ilsimplicissimus2.com/2010/02/'> febbraio 2010 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2010/01/'> gennaio 2010 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2009/12/'> dicembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2><form action="https://ilsimplicissimus2.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="32284949">Adele Cappelli</option>
	<option class="level-0" value="34191855">Agi Berta</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="480636411">Angolo delle curiosità</option>
	<option class="level-0" value="46327743">Anna Lombroso</option>
	<option class="level-0" value="5136287">austerità</option>
	<option class="level-0" value="927170">Bagnasco</option>
	<option class="level-0" value="410270">banche</option>
	<option class="level-0" value="41353">Berlusconi</option>
	<option class="level-0" value="2229587">berlusconismo</option>
	<option class="level-0" value="12887009">Biotestamento</option>
	<option class="level-0" value="203379">Bossi</option>
	<option class="level-0" value="3025013">Casa Pound</option>
	<option class="level-0" value="15889">Chiesa</option>
	<option class="level-0" value="154294">Cina</option>
	<option class="level-0" value="1062232">clandestini</option>
	<option class="level-0" value="102400040">Claudia Pepe</option>
	<option class="level-0" value="67526945">Coglionario</option>
	<option class="level-0" value="342052">Cricca</option>
	<option class="level-0" value="5418327">Crisi economica</option>
	<option class="level-0" value="32003827">Daniela Micheli</option>
	<option class="level-0" value="359618">Democrazia</option>
	<option class="level-0" value="2171182">derivati</option>
	<option class="level-0" value="15160">donne</option>
	<option class="level-0" value="2372">Economia</option>
	<option class="level-0" value="21647">Emergency</option>
	<option class="level-0" value="34945121">Escort</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="84510">extracomunitari</option>
	<option class="level-0" value="198101">Fascismo</option>
	<option class="level-0" value="87452">Favole</option>
	<option class="level-0" value="17787">Fiat</option>
	<option class="level-0" value="35428048">Finanza</option>
	<option class="level-0" value="2430680">Fiom</option>
	<option class="level-0" value="1658805">Forza Nuova</option>
	<option class="level-0" value="3541">Foto</option>
	<option class="level-0" value="51214103">Gabriella De Rosa</option>
	<option class="level-0" value="156678860">Gianni Ricci</option>
	<option class="level-0" value="137845">Giornali</option>
	<option class="level-0" value="16454">Giustizia</option>
	<option class="level-0" value="17171">Governo</option>
	<option class="level-0" value="61091">guerre</option>
	<option class="level-0" value="1946634">Idiozie</option>
	<option class="level-0" value="324750">Immigrati</option>
	<option class="level-0" value="193870">Immigrazione</option>
	<option class="level-0" value="4290">Informazione</option>
	<option class="level-0" value="57287111">Infotmazione</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="32003811">Kretinistan</option>
	<option class="level-0" value="3283">Lavoro</option>
	<option class="level-0" value="550231">Lega</option>
	<option class="level-0" value="7681331">Legge Bavaglio</option>
	<option class="level-0" value="1330292">Letta</option>
	<option class="level-0" value="54148">Libia</option>
	<option class="level-0" value="68878584">Licia Satirico</option>
	<option class="level-0" value="47207376">Luana De Vita</option>
	<option class="level-0" value="118150871">Luisa Lastilla</option>
	<option class="level-0" value="85570793">Luisella Nuovo Floris</option>
	<option class="level-0" value="33653048">M5S</option>
	<option class="level-0" value="1393162">mafie</option>
	<option class="level-0" value="229416">magistratura</option>
	<option class="level-0" value="32003890">Maria Verdi</option>
	<option class="level-0" value="39081059">Mariaserena Peterlin</option>
	<option class="level-0" value="788300">Maroni</option>
	<option class="level-0" value="49750221">Massimo Pizzoglio</option>
	<option class="level-0" value="168576">Materiali</option>
	<option class="level-0" value="51042687">Matteo Moder</option>
	<option class="level-0" value="61832">Milano</option>
	<option class="level-0" value="16085394">miss Apple</option>
	<option class="level-0" value="102054">Mussolini</option>
	<option class="level-0" value="32463102">Nadia Somma</option>
	<option class="level-0" value="324775">Nucleare</option>
	<option class="level-0" value="376320">Obama</option>
	<option class="level-0" value="467555">omofobia</option>
	<option class="level-0" value="1069798">Opposizione</option>
	<option class="level-0" value="71450804">Paola Christillin</option>
	<option class="level-0" value="5161">Papa</option>
	<option class="level-0" value="1228588">Paradisi Fiscali</option>
	<option class="level-0" value="32881">Pd</option>
	<option class="level-0" value="116927">Pdl</option>
	<option class="level-0" value="86219">Pedofilia</option>
	<option class="level-0" value="798">politica</option>
	<option class="level-0" value="2225063">Polverini</option>
	<option class="level-0" value="319215">Presidente</option>
	<option class="level-0" value="443719">preti pedofili</option>
	<option class="level-0" value="10675">Protesta</option>
	<option class="level-0" value="5838">Pubblicità</option>
	<option class="level-0" value="139543">Putin</option>
	<option class="level-0" value="46506688">Qualunquemente</option>
	<option class="level-0" value="145641">Rai</option>
	<option class="level-0" value="21790">Razzismo</option>
	<option class="level-0" value="202436518">reddito minimo</option>
	<option class="level-0" value="165299">Referendum</option>
	<option class="level-0" value="32574">Regime</option>
	<option class="level-0" value="283891">Resistenza</option>
	<option class="level-0" value="520567">Rete 4</option>
	<option class="level-0" value="161402">Ritratti</option>
	<option class="level-0" value="49465326">Roberta Corradini</option>
	<option class="level-0" value="32003829">Rosella Roselli</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="49873177">Sabina Ambrogi</option>
	<option class="level-0" value="5848">Satira</option>
	<option class="level-0" value="70472">Scuola</option>
	<option class="level-0" value="798226">Senza nome</option>
	<option class="level-0" value="343002">Sindacati</option>
	<option class="level-0" value="278124">sinistra</option>
	<option class="level-0" value="8070">Società</option>
	<option class="level-0" value="44832">Sondaggi</option>
	<option class="level-0" value="505129">Spazzatura</option>
	<option class="level-0" value="6709020">Storia fotografica</option>
	<option class="level-0" value="60498241">Strauss Kanh</option>
	<option class="level-0" value="19203">Studenti</option>
	<option class="level-0" value="1636">Televisione</option>
	<option class="level-0" value="9432">Terrorismo</option>
	<option class="level-0" value="50485102">Ugo Genesio</option>
	<option class="level-0" value="3282">Università</option>
	<option class="level-0" value="699">Usa</option>
	<option class="level-0" value="68546">Vaticano</option>
	<option class="level-0" value="133081">Veltroni</option>
	<option class="level-0" value="412">Video</option>
	<option class="level-0" value="151">Web</option>
	<option class="level-0" value="629753">WikiLeaks</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://ilsimplicissimus2.com/">
	<div>
		<input type="text" value="Cerca" onfocus="if (this.value == 'Cerca' ) { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Cerca';}" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Vai" />
	</div>
</form></li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Condividi su fb</h2>			<div class="textwidget"><p><a name="fb_share" href="http://www.facebook.com/sharer.php">Condividi</a></p>
</div>
		</li><li id="text-10" class="widget widget_text"><h2 class="widgettitle">Su Facebook</h2>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener noreferrer">Alberto Capece Minutolo</a><br /><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener noreferrer"><img src="https://i2.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png" width="120" height="153" style="border:0;" /></a><br /><a href="http://it-it.facebook.com/facebook-widgets/" title="Make your own badge!" target="_TOP" rel="noopener noreferrer">Crea il tuo badge</a><!-- Facebook Badge END --></p>
</div>
		</li><li id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Autori</h2><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5492"><a href="https://ilsimplicissimus2.com/category/sabina-ambrogi/">Sabina Ambrogi</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5494"><a href="https://ilsimplicissimus2.com/category/ugo-genesio/">Ugo Genesio</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://ilsimplicissimus2.com/category/maria-verdi/">Maria Verdi</a></li>
</ul></div></li><li id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Segui il blog via email</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi messaggi via e-mail.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Unisciti ad altri 8.803 follower							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Inserisci il tuo indirizzo e-mail"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12218113"/>
                    <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9942069c2a" />                    <button type="submit"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</li><li id="text-21" class="widget widget_text"><h2 class="widgettitle">Per votare il blog</h2>			<div class="textwidget"><p><a href="http://www.net-parade.it/#votazione;utente=Ventodimare" title="migliori siti"><img src="https://i1.wp.com/tools.net-parade.it/images/bottone120.gif" width="120" height="60" border="0" style="border-color:black;" alt="migliori siti"/></a><a href="http://www.net-parade.it/iscriviti.aspx" title="iscriversi">iscriversi</a></p>
</div>
		</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://ilsimplicissimus2.com" data-blog="12218113" data-lang="it" data-show-follower-count="true">Follow Il simplicissimus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="text-22" class="widget widget_text"><h2 class="widgettitle">Collegati al blog</h2>			<div class="textwidget"><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;" /></a><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</li><li id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">Per linkarsi</h2><p class="size-small"><a class="feed-image-link" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img src="https://ilsimplicissimus2.com/i/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</li><li id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://aggregatore.seoguru.it/" title="Aggregatore di blog"><img src="https://i2.wp.com/www.seoguru.it/images/seo-planet.png" alt="Aggregatore di blog" /></a>


<a href="http://www.diggita.it/" target="blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.diggita.it/image/diggitalogosmall.png"/></a>
</div>
		</li><li id="text-17" class="widget widget_text"><h2 class="widgettitle">Diritti d&#8217;autore</h2>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" /></a><br />This opera is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Unported License</a>.

Salvo dove diversamente specificato i file pubblicati su questo sito sono rilasciati con licenza Creative Commons: Attribuzione 3.0</div>
		</li><li id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://evaporata.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d0970498cd953536d13b598bd14f814f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://onigonj.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bf70130387fb5a577965aa2c287ce97d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d444aba7d5e4b2d1bec64c663170eab5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://endorsum.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9f4c83b94a9b0d1e5d3254474b6e8c3d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vincenza63.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5aea7bee2c5dbe189723dfba4be60bb6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://museocasadizela.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3da8d9fe6610f582cd6dd76c1e827e9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ebd1c6178e16479e78808c90d26a45d7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f4ddd40177907eb5d275ee78edd8a9c0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mirivoltodunquesono.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b584a55efc7a4b4ede482803bd4a31c2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nonsolocampagna.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a8a1209c5dd5f9d7635310cde429a922?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a158deeb51deab8bb0d148ed350f3ab4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/dbd00633fd4a3bde8958e39b3b885bcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8f207bc84c2ba28c7eb4896024eb86e2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://valerialuisamannadiociama.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/01bebcf206d605214496a19f590748ea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://giomag59.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://briciolanellatte.com"><img alt='' src='https://2.gravatar.com/avatar/826823b0908d34d02b11d589c52dab5d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/afb4f36e16b5ae759d5e33947e754fde?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mauridibe.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c3f07597e557ef72d0277d10b058cc04?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8cf3a7d1ca2fde863010b7ef1c7901c0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/ac07ac77666d0409655d474c6d742764?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/91a76818d8be9f25f38e5ae6e9c78bbe?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/adb79bc47399f08ab8d9b901a05b0956?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/6f2baec7f79fdd5c7ba33830120455fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://bloodyivy.it/"><img alt='' src='https://0.gravatar.com/avatar/66d1aca45bec901124e91676eccac11b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://unmondomagoeduncieloladro.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bdd65e2cdd01c903a89817dfb472afbf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/60f7440bdee73eef94c77d5e677e9c5c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://apathtothesunrise.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/25da5804d71800a9b5c0f916de9a7340?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/7f9c894331cc6803037de7fdb53f3fea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://klaudiko.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2e892b66084c9ad877a3d8d1b6b48bad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://Twitter.comalesotis'><img alt='' src='https://0.gravatar.com/avatar/69786fbf62d8675b999947fee3475eb5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ac6615f04d887abef8311bda17339330?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/f0f5699c1f3acec01b6e8dd859c5f68e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://johnconnorbear.vivaldi.net/'><img alt='' src='https://0.gravatar.com/avatar/c958009f9bddb3b7cf2b9440ffd00271?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://monzir89hotmail.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3714832a59db70a69e44d588a8d2747f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://maddalenarobinblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0cb0145d36c11ebab1f3ad7bde576cce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rebeccalenastories.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/adf4a9dc77f86944ac6a2d437a577a1b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://vittoriospicks.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cba2caca37536ca4f191c7d11df32f9a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://carpediem61blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f443b1728394dfdec7e969b9f415edb4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.stop-motions.com"><img alt='' src='https://0.gravatar.com/avatar/fe415967eb5c873e1c0b007871d8160b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://imperfectioninmyownway.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/767753eb71d58a5c57a4d5cf42d3aeb4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gufifelici.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0837f2c7c82010899253600261d91314?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/ff5110dfd5b83733808f4b391702afeb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/07bdd212d6a94db297dc547717b08dd9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.englishgratis.com'><img alt='' src='https://2.gravatar.com/avatar/29f1ba0df701ee194f77bd92e7c20e8f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1a53eb5d21e07def373dafb785b03fdf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://comesalesuunaferitaaperta.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8990b1f089ae55b99a08293d6eb70727?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li>			<div id="atatags-122181133-5f086778131a1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181133-5f086778131a1',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>	</ul>
</div><!-- #sidebar-1 -->

	</div>
	<div class="clear"></div>
</div>
<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>
</div><!-- #content-body -->
<div id="footer-wrap-outer">
	<div id="footer-wrap">
		<div id="footer">
			<div id="subscribe-rss">
				<a href="https://ilsimplicissimus2.com/feed/">Iscriviti tramite RSS</a>
			</div>
			<div class="widget-wrap"><div class="widget widget_blog-stats"><h2>Blog Stats</h2>		<ul>
			<li>4.873.233 hits</li>
		</ul>
		</div></div><div class="widget-wrap"><div class="widget widget_akismet_widget"><h2>Spam bloccato</h2>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">19.683 spam</strong> bloccati da <strong>Akismet</strong></a>
	</div>

</div></div><div class="widget-wrap"><div class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter" /></a></div>
</div>
		</div></div>			<div class="clear"></div>
			<div class="credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
							</div>
		</div>
	</div>
</div><!-- #footer-wrap-outer -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202028y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	<div class="grofile-hash-map-5a1db175e16e4559b08cfff5512b176b">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/ilsimplicissimus2.wordpress.com\/public.api\/connect\/?action=request&domain=ilsimplicissimus2.com","logoutURL":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-login.php?action=logout&_wpnonce=99c98209de","homeURL":"https:\/\/ilsimplicissimus2.com\/","postID":"144947","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12218113" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ilsimplicissimus2.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Il simplicissimus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d851c419df" /><input type="hidden" name="_wp_http_referer" value="/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2020\/07\/10\/mose-e-gli-adoratori-del-vitello-doro\/":144947};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/07/10/mose-e-gli-adoratori-del-vitello-doro/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta" class="accept" />

		Questo sito usa cookies di Wordpress e dei suoi partner, ckicca ok per accettare
		<a href="https://automattic.com/cookies" >
			Leggi di più		</a>
 </form>
</div>
</li><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1592560282h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var actionbardata = {"siteID":"12218113","siteName":"Il simplicissimus","siteURL":"https:\/\/ilsimplicissimus2.com","icon":"<img alt='' src='https:\/\/ilsimplicissimus2.files.wordpress.com\/2018\/05\/cropped-cane-da-guardia_01_01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/elegant-grunge","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F&signup_flow=account&domain=ilsimplicissimus2.com","themeURL":"","xhrURL":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","nonce":"cbbdbcfd0d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9942069c2a\" \/>","referer":"https:\/\/ilsimplicissimus2.com\/2020\/07\/10\/mose-e-gli-adoratori-del-vitello-doro\/","canFollow":"1","feedID":"50787571","statusMessage":"","customizeLink":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Filsimplicissimus2.wordpress.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F","postID":"144947","shortlink":"https:\/\/wp.me\/pPgul-BHR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ilsimplicissimus2.com\/144947","statsLink":"https:\/\/wordpress.com\/stats\/post\/144947\/ilsimplicissimus2.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Siti che segui","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Elegant Grunge","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 8.803 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F&signup_flow=account&domain=ilsimplicissimus2.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","nonce":"07d7cb99b8","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F07%2F10%2Fmose-e-gli-adoratori-del-vitello-doro%2F","blog_id":"12218113","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=12218113&v=wpcom&tz=2&user_id=0&subd=ilsimplicissimus2","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV+I1KNoCC4Qj4Ky1Ovc5m920jKenlTQSWUoiCtbx+ezIzswR2WCT+gTDAIdTmQwvjeD3MG2FIMkhyK6x1+qwzkjX75DQ34inP+0DZiiNqNiFPq46eqyijb35AUsjShQoIwn7TuLXDGb4FyR1Bc0LPQBZKZYm3ADbYQVJG9s7rYGxmgvjSNf6T5T12MSwFyqYSRUVs+Q0EWrE/7QK310V+aog2ZwWhJyyVSYkJmWR121f3ZIXI4gNcgkCn6BrlltlZpDFrSwnncVahNGEodJPTQ7eCtbhmNgV/Evn1EdrSYGOWkm36+xQK/u5X7/3O4fd+1TO3wCzf8Uxg=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12218113','blog_tz':'2','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'12218113','v':'wpcom','tz':'2','user_id':'0','post':'144947','subd':'ilsimplicissimus2'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtXTRvWGpbL1oscmVCY1VvUTRoSTdCSyw9QkNHMn45T3NTUyZUVDMra3hKS3lOSFFWWjAyLHpbaU8mVnRaRFRobk4tW051cDY2dm9+el9pRWw2YnROOHpXWkJXT1VXVXJdYz9IUCZHSF84R0E0W3NOYi1WeHEtV3JMOFc4aCZsY1hLSkJIdU1qajdZcjhnb2JPMSs1L3xkXTJtbVp0L0tKSVV6eGg0Q0ktN0pIeEZQYm1lbnUlTnB3WXhFPzNOQVdMeUlxPyZJQVc9NE4uOWZVZk1pLGdjU1BONHYzSDJraXVHcHxmQ0UwYkhXN1Z2QmUlR1BKc250JUx+JXFVWTFnXXRBdmtJQnY5dnpWU3JdMVlxTXBleTQlMCZRW1BmYUUtckRdSUZrdWQxRXA='}]);
_stq.push([ 'clickTrackerInit', '12218113', '144947' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>