<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2022\/05\/17\/improvvisamente-lala-della-sconfitta\/amp\/","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Improvvisamente l&#039;ala della sconfitta | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Improvvisamente l&#039;ala della sconfitta | il Simplicissimus" />
<meta property="og:description" content="Improvvisamente dopo le tante vittorie narrate dai  giornali l&#8217;occidente si scopre in via di essere sconfitto: è&#8217; come certi film di guerra giapponesi che ebbi modo di vedere da ragazzino, il sol levante vinceva per il 95% del tempo e poi all&#8217;ultimo si determinava una incomprensibile sconfitta Ad ogni modo  il simbolo di questo scacco [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="Azovstal" />
<meta property="article:tag" content="cessate il fuoco" />
<meta property="article:tag" content="feriti" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Ucraina" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg" />
<meta property="og:image:width" content="889" />
<meta property="og:image:height" content="500" />
<meta property="og:image:alt" content="Improvvisamente l&#8217;ala della sconfitta" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-05-17T11:49:20+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Improvvisamente l&#039;ala della sconfitta | il Simplicissimus" />
<meta name="twitter:description" content="Improvvisamente dopo le tante vittorie narrate dai  giornali l&#8217;occidente si scopre in via di essere sconfitto: è&#8217; come certi film di guerra giapponesi che ebbi modo di vedere da ragazzino, il sol levante vinceva per il 95% del tempo e poi all&#8217;ultimo si determinava una incomprensibile sconfitta Ad ogni modo  il simbolo di questo scacco [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="ilsimplicissimus" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Improvvisamente l&#8217;ala della sconfitta Feed dei commenti" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-180c0b07a25e6be2d012445a753bacc9' href='https://ilsimplicissimus2.com/_static/??-eJyVU1tyGyEQvFAwtstO6SflH1flAD5AioURGgsYihmy3tsHtJJLq3gt+49mppueB2NWlpJAEp1D9ZhYeykmcTACZ0fFMgW4f7ixzD/G/0mvINnYvY7kagDWBTrLqUwsF2hNwtcGByheDxWD00Mgu1cBh2LKpA/vr1GDmaiK8gXdMhGTDdU1P6+sIzg0ECB25jnIjQ5FBfDGTjcR01V2i53jc87JWqzq5G7MliLv9F9Ijoo2VSgaEbRa4E1mJTWi8yBzm1k3MX286TlrdWcoW7AyqVx5pxIJbtEaQeqxOoT2RFdaps2Br06hWc+UWgZ/PgJLh3mxfm/aM+RWMCSLDfymZ+PcpF/m+mbtvhS8WtzlSgXcw4oJ2bU5tDWjMWDyetuulRmBKcICXOF9WuClHa4D24J57vYCfVVinjBrqC2V9ggqmPF7Lk4ScWqpMdaEcuWvrCkI5eNv/V4bdqaAO8y2H1sbrzH/tA3RTBZNUIE88QJ89JcuFfpOH8899Sn+uvv5eP9wt7ndbP4Bc//bnQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://ilsimplicissimus2.com/wp-includes/css/dashicons.min.css?ver=5.9.3' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNTs0OgjAMfiHH1AjRg/FRDLA6C1s3tk7k7e2BA16MSZPmy/c7R4XUu2Ig60FuKpCW9SmPNrUMlUeqhrybo+oDMRDr6IpFEj1wbPtR3yVEdwWd0QmceIyKIXP+RpugbanBzPoFZEISvQUCaQ1JpUKMHv5wCRWDWx7o3I+xtgjsINl16TOEMWskA+/VdfPXQ3NqjnV92Z8/L4dqbQ=='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=1f04f5ab5a078c37b53e749b1f51425b' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=a138d7ec784aee87c81071575eb6b11a' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ilsimplicissimus2.com/wp-content/languages/","locale":"it_IT","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ilsimplicissimus2.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"163089"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1652187350'></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/163089" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-Gqt' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F05%2F17%2Fimprovvisamente-lala-della-sconfitta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F05%2F17%2Fimprovvisamente-lala-della-sconfitta%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "c6b00986e7",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/amp/">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/amp/"><link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-163089 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" loading="lazy" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-163089" class="single clear-fix post-163089 post type-post status-publish format-standard has-post-thumbnail hentry category-ucraina tag-azovstal tag-cessate-il-fuoco tag-feriti tag-usa">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/ucraina/" rel="category tag">Ucraina</a></p>
					
					<h1 class="post-title">Improvvisamente l&#8217;ala della sconfitta</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="459" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg?fit=816%2C459&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="163097" data-permalink="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/fphqa96x0aawywg-1200x675/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg?fit=889%2C500&amp;ssl=1" data-orig-size="889,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FPhqa96X0AAWywg-1200&#215;675" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg?fit=616%2C347&amp;ssl=1" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/05/FPhqa96X0AAWywg-1200x675-1-e1652776578921.jpg?fit=816%2C459&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/">17 Maggio 2022</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>2<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p>Improvvisamente dopo le tante vittorie narrate dai  giornali l&#8217;occidente si scopre in via di essere sconfitto: è&#8217; come certi film di guerra giapponesi che ebbi modo di vedere da ragazzino, il sol levante vinceva per il 95% del tempo e poi all&#8217;ultimo si determinava una incomprensibile sconfitta Ad ogni modo  il simbolo di questo scacco storico  è l&#8217;evacuazione dei feriti dai sotterranei dell&#8217;Azovstal di Mariupol che prelude a una resa degli ultimi nazisti nel bunker e dei loro &#8220;maestri&#8221; e ispiratori della Nato che sono rimasti intrappolati: pare ci siano ancora pochi giorni di acqua disponibile. La narrativa della vittoria  ucraina era appesa  in qualche modo alla resistenza rattosa nei cuore dell&#8217;acciaieria, anche se poi delirava su ogni parte del fronte e nel momento in cui il chiodo comincia a vacillare è destinata a cadere e tornare  alla sua originaria consistenza: carta straccia. Che tuttavia ha causato migliaia di morti inutili. Ma la di là delle finzioni simboliche che si stesse  determinando un crollo dell&#8217;apparato militare ucraino lo si poteva intuire da almeno due settimane e non è certo un caso se tre giorni fa il segretario alla difesa americano Lloyd Austin ha chiamato il suo omologo russo Sergei Shoigu, sollecitando un cessate il fuoco  immediato. Di solito queste sono le mosse degli sconfitti e l&#8217;obiettivo di indebolire la Russia che ancora tre settimane fa era stato sventolato come una bandiera dallo stesso Austin ora pare afflosciata.</p>
<p>Non credo che gli occidentali e gli americani fossero così stupidi da pensare che l&#8217;Ucraina potesse davvero vincere sul piano militare, ma speravano che la Russia venisse travolta e sconfitta dalle 6400 sanzioni imposte  e dal presunto isolamento nel quale si sarebbe trovata, a parte alcune nazioni, Cina, India, Paesi dell&#8217;Africa e del Sud America che nell&#8217;insieme contano oltre 4 miliardi di abitati, il 60 per cento del pil mondiale nominale e il 75 di quello reale. Tutto è andato diversamente dalle aspettative: il rublo ha resistito e anzi vive un periodo magico, l&#8217;aumento dei costi dell&#8217;energia provocato da una serie di concause dovute alla falsa pandemia e alle sventate mosse dell&#8217;Europa, hanno riempito le casse russe impedendo che il furto occidentale dei 300 miliardi di di Mosca costituisse un problema insormontabile, si sviluppano nuove attività produttive e si si attende  persino un raccolto di grano record mentre Mosca ha appena cominciato a mettere in campo le sue contro sanzioni che potrebbero rivelarsi mortali per l&#8217;Europa e scuotere gli Usa come non mai. Le consegne di armi statunitensi all&#8217;Ucraina <a href="https://freepresskashmir.news/2022/05/14/us-likely-to-suspend-weapons-shipments-to-ukraine-says-report/" target="_blank" rel="noopener">si interromperanno il 19 maggio a</a> meno che il Congresso non approvi lo stanziamento di 40 miliardi che per ora è bloccato, ma che comunque servirebbe a poco perché non si vede chi dovrebbe usare queste armi che richiedono un lungo addestramento. Ammesso che riscano ad arrivare: proprio oggi un inteso bombardamento attorno a Leopoli sta distruggendo i magazini di armi in arrivo dall&#8217;occidente. L&#8217;inflazione divampa e  i prezzi europei del gas naturale sono aumentati dopo che l&#8217;Ucraina ha <a href="https://www.cnbc.com/2022/05/11/natural-gas-prices-in-europe-jump-after-ukraine-blocks-russian-flows.html" target="_blank" rel="noopener">bloccato il flusso</a> dalla Russia attraverso uno dei gasdotti che passano sul suo territorio e mentre il flusso attraverso il gasdotto Yamal in Polonia è stato interrotto perché Varsavia rifiuta di pagare in rubli il gas. D&#8217;altro canto ormai l&#8217;Europa ha esaurito le cartucce delle sanzioni e ora non sa davvero che fare, mentre ormai le crepe e le spaccature sono arrivare anche al livello visibile dell&#8217;intonaco. Per giunta la Turchia sta bloccando l&#8217;adesione di Finlandia e Svezia alla Nato. E&#8217; chiaro che la trappola approntata per Putin è scattata invece alle caviglie dell&#8217;occidente e si cominciano a vedere le prime prese di distanza dalla narrazione: Le Monde per esempio <a href="https://www.lemonde.fr/international/video/2022/05/13/prisonniers-russes-tortures-des-videos-verifiees-par-le-monde-mettent-en-cause-un-bataillon-de-volontaires-ukrainiens_6125904_3210.html" target="_blank" rel="noopener">ha verificato e pubblicato</a> un video che mostra un &#8220;battaglione di volontari&#8221; ucraino, guidato da un noto criminale, che tortura prigionieri di guerra russi. Mentre sul tavolo c&#8217;è il dossier pubblicato da Mosca sulla &#8220;ricerca&#8221; biologica militare statunitense in Ucraina sul quale molti Paesi vogliono chiedere spiegazioni a Washington.</p>
<p>Solo i britannici con la loro accanita stupidità tentano qualche contro narrazione in tono vittorioso: il  ministero della Difesa di Sua Maestà ha pubblicato foto di blindati russi distrutti nel tentativo di attraversare il fiume Seversky Donets. Tuttavia le foto aeree mostrate riprendono Bmp diversi da quelli in dotazione alle forze russe. Tuttavia il filone di presunte vittorie ucraine non si arresterà del tutto perché gli Usa tentano di arrivare a un cessate il fuoco per poter rifornire gli stremati ucraini e per ottenere questo non possono dichiarare apertamente la sconfitta. Solo che il trucco è cos&#8217; scoperto che non ci cascherebbe nemmeno un bambino. Del resto più si va avanti in questa vicenda più l&#8217;occidente appare prigioniero della sua stessa narrazione e scopre il sapore della sconfitta.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" data-text="Improvvisamente l&#039;ala della sconfitta" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Improvvisamente l'ala della sconfitta" data-content="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-163089-62839b4aa8211' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=163089&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-163089-62839b4aa8211' data-name='like-post-frame-12218113-163089-62839b4aa8211' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/azovstal/" rel="tag">Azovstal</a><a href="https://ilsimplicissimus2.com/tag/cessate-il-fuoco/" rel="tag">cessate il fuoco</a><a href="https://ilsimplicissimus2.com/tag/feriti/" rel="tag">feriti</a><a href="https://ilsimplicissimus2.com/tag/usa/" rel="tag">Usa</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">
				Pubblicato da <span class="author-name">ilsimplicissimus</span>			</h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2022/05/16/imminente-la-resa-dellazovstal/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Imminente la resa dell&#8217;Azovstal?</span></a></div><div class="nav-next"><a href="https://ilsimplicissimus2.com/2022/05/17/lucraina-di-neanderthal/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">L&#8217;Ucraina di Neanderthal</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					2 thoughts on &ldquo;<span>Improvvisamente l&#8217;ala della sconfitta</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-56160" class="comment even thread-even depth-1">
			<article id="div-comment-56160" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Elena</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/#comment-56160"><time datetime="2022-05-17T13:55:06+02:00">17 Maggio 2022 alle 13:55</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Segnalo che il seguente link è inattivo:<br />
<a href="https://ilsimplicissimus2.com/2022/05/17/lucraina-di-neanderthal/" rel="nofollow ugc">https://ilsimplicissimus2.com/2022/05/17/lucraina-di-neanderthal/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-56160-62839b4aa971f' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=56160&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-56160-62839b4aa971f' data-name='like-comment-frame-12218113-56160-62839b4aa971f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-56160' data-commentid="56160" data-postid="163089" data-belowelement="div-comment-56160" data-respondelement="respond" data-replyto="Rispondi a Elena" aria-label='Rispondi a Elena'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-56159" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-56159" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/5d28e028c25311e84c274d9fb4b2c8ba?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/></noscript>						<b class="fn">Elena</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/#comment-56159"><time datetime="2022-05-17T13:53:03+02:00">17 Maggio 2022 alle 13:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ma le truppe regolari degli eserciti di mezz’Europa e in piccola percentuale USA/NATO che vengono ammassate in Polonia, Romania e Moldavia? A che servono? Si prevedono esercitazioni congiunte NATO in Italia, con ingente dispiegamento di forze USA…. Viste le dichiarazioni belliciste di Biden e StoltOmberg, e date le premesse, sono in arrivo dichiarazioni di pre-allerta e l’ingresso di truppe regolari Nato sul teatro di guerra? Verranno ammassati armamenti e militari anche in Svezia e Finlandia o già hanno provveduto?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-56159-62839b4aaa034' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=56159&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-56159-62839b4aaa034' data-name='like-comment-frame-12218113-56159-62839b4aaa034'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-56159' data-commentid="56159" data-postid="163089" data-belowelement="div-comment-56159" data-respondelement="respond" data-replyto="Rispondi a Elena" aria-label='Rispondi a Elena'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/17/improvvisamente-lala-della-sconfitta/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=163089&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;jetpack_comments_nonce=daa8807959&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=11.0-a.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=310e3ed2186e2fd3ed8bfe406ac12626534b42d6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F05%2F17%2Fimprovvisamente-lala-della-sconfitta%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' loading='lazy'/></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/17/marionette-applaudono-i-burattini/">Marionette applaudono i burattini</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/17/lucraina-di-neanderthal/">L&#8217;Ucraina di Neanderthal</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" aria-current="page">Improvvisamente l&#8217;ala della sconfitta</a>
											<span class="post-date">17 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/16/imminente-la-resa-dellazovstal/">Imminente la resa dell&#8217;Azovstal?</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/16/canzonette-per-un-massacro/">Canzonette per un massacro</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/16/clima-di-menzogne-menzogne-sul-clima/">Clima di menzogne, menzogne sul clima</a>
											<span class="post-date">16 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/15/la-pace-dei-guerrafondai/">La pace dei guerrafondai</a>
											<span class="post-date">15 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/15/i-brifanti-di-cernobbio-163042/">I briganti di Cernobbio</a>
											<span class="post-date">15 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/15/la-guerra-dietro-la-guerra-del-gigante-dargilla-americano/">La guerra dietro la guerra del gigante d&#8217;argilla americano</a>
											<span class="post-date">15 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/14/scoperto-un-nuovo-menticidio-del-cdc-sui-vaccini-e-le-varianti/">Scoperto un nuovo menticidio del Cdc sui vaccini e le varianti</a>
											<span class="post-date">14 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/14/leuropa-dei-ladri-e-dei-buffoni/">l&#8217;Europa dei ladri e dei buffoni</a>
											<span class="post-date">14 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/14/163020giochi-di-guerra-al-parco/">Giochi di guerra al parco</a>
											<span class="post-date">14 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/13/la-guerra-dei-servi/">La guerra dei servi</a>
											<span class="post-date">13 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/13/infettavano-i-bambini-ecco-le-imprese-della-nato/">Infettavano i bambini: ecco le imprese della Nato</a>
											<span class="post-date">13 Maggio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/05/13/draghi-e-lalexa-di-washington/">Draghi è l&#8217;Alexa di Washington</a>
											<span class="post-date">13 Maggio 2022</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.528 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Segui						</button>
					</p>
							</form>
			
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.290)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.917)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(878)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(830)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/antonellocooper" title="Antonello Bottaro"><img alt="Antonello Bottaro" src="https://1.gravatar.com/avatar/7f13dda4c9f162523753c4bf3883061f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/8df2ea22e8cc959c5343dbf8183bc975" title="al limite della sopportazione, prima del boato"><img alt="al limite della sopportazione, prima del boato" src="https://2.gravatar.com/avatar/8df2ea22e8cc959c5343dbf8183bc975?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/77983583dc8fea074a4f3d07535dd001" title="piergiorgio"><img alt="piergiorgio" src="https://1.gravatar.com/avatar/77983583dc8fea074a4f3d07535dd001?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pennadilorenz" title="Lorenzo Meligrana"><img alt="Lorenzo Meligrana" src="https://0.gravatar.com/avatar/30d7a5fdaab4db6e200827f5709850d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sanzenobi" title="sanzanobi"><img alt="sanzanobi" src="https://0.gravatar.com/avatar/fceea6be43d5d023ed433aaf4fc3fbff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/310c083c2f316eccbf63b96ef1e79bd5" title="un pezzettino per volta, senza fretta, un kinzhal tira l&#039;altro, come le ciliegie"><img alt="un pezzettino per volta, senza fretta, un kinzhal tira l&#039;altro, come le ciliegie" src="https://0.gravatar.com/avatar/310c083c2f316eccbf63b96ef1e79bd5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fe3d4a26a2b6a9900dc2ab4c0b18aced" title="Fabrice"><img alt="Fabrice" src="https://0.gravatar.com/avatar/fe3d4a26a2b6a9900dc2ab4c0b18aced?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/galleriedavinci" title="Christy Nolde"><img alt="Christy Nolde" src="https://2.gravatar.com/avatar/5d41718b38889180a9a8de9af219a2e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/5edb63a30f4e1378d2b79bdc6a9da68b" title="sergio"><img alt="sergio" src="https://2.gravatar.com/avatar/5edb63a30f4e1378d2b79bdc6a9da68b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/marcodal" title="marcodal"><img alt="marcodal" src="https://1.gravatar.com/avatar/a6ea115a5125e21e5c2b6ac9f12b9d17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f3e9e672b262c364667ec2455a2632d2" title="ivan il terribile arriverà dopo putin"><img alt="ivan il terribile arriverà dopo putin" src="https://0.gravatar.com/avatar/f3e9e672b262c364667ec2455a2632d2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gmendella" title="Gabriele Mendella"><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/eb476ad270d25996cbaa83fe64b446ab" title="un paese castrato e reso frocio in massa"><img alt="un paese castrato e reso frocio in massa" src="https://2.gravatar.com/avatar/eb476ad270d25996cbaa83fe64b446ab?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alebart3" title="alebart3"><img alt="alebart3" src="https://1.gravatar.com/avatar/dd22cbb7e9f87450563189e7d0cf05bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9fa381f0b7bd1b400264f9fce5e7e1c6" title="zelen ancor piu&#039; farabutto di franco ed il porco mussolini"><img alt="zelen ancor piu&#039; farabutto di franco ed il porco mussolini" src="https://0.gravatar.com/avatar/9fa381f0b7bd1b400264f9fce5e7e1c6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristinakiss" title="cristinakiss"><img alt="cristinakiss" src="https://2.gravatar.com/avatar/e469393a5539716b36dd1ea6634691d2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e21b164fb9d7c4f977721e17e75046b8" title="occhio per occhio, dente per dente"><img alt="occhio per occhio, dente per dente" src="https://2.gravatar.com/avatar/e21b164fb9d7c4f977721e17e75046b8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cormorano1963" title="Gi Gi"><img alt="Gi Gi" src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/iltempodelleviole" title="iltempodelleviole"><img alt="iltempodelleviole" src="https://1.gravatar.com/avatar/47270d25ac42a3f0117322333ca301c5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristico77" title="cristico77"><img alt="cristico77" src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/8a4b54b1042493dfe72de0c76bceef25" title="il azismo è una dottrina satanica nata in gb e pianificata in usa."><img alt="il azismo è una dottrina satanica nata in gb e pianificata in usa." src="https://2.gravatar.com/avatar/8a4b54b1042493dfe72de0c76bceef25?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/agostinoventurini48" title="Agostino Venturini"><img alt="Agostino Venturini" src="https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ebb193ba67bfcfdb3b8b501dc0cf411f" title="regnano sul mondo i signori della merda"><img alt="regnano sul mondo i signori della merda" src="https://2.gravatar.com/avatar/ebb193ba67bfcfdb3b8b501dc0cf411f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/d7a7b30f3f0d482aacf07e29df1b1a3f" title="Stralci - Così è (se vi pare)"><img alt="Stralci - Così è (se vi pare)" src="https://1.gravatar.com/avatar/d7a7b30f3f0d482aacf07e29df1b1a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tesi12003" title="tesi12003"><img alt="tesi12003" src="https://2.gravatar.com/avatar/50813c8f585aefef56e44073da0f3a47?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/9d59da2759a4b9aab74f3cd42ade2ccd" title="bruciare rifiuti fulminati nel cervello"><img alt="bruciare rifiuti fulminati nel cervello" src="https://0.gravatar.com/avatar/9d59da2759a4b9aab74f3cd42ade2ccd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lamiamail976gmailcom" title="FestinaLente"><img alt="FestinaLente" src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mcc43" title="mcc43"><img alt="mcc43" src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/facching" title="facching"><img alt="facching" src="https://0.gravatar.com/avatar/fc5d4f70cc6a28b42a2b1e76b769dd34?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/unodeitantifg" title="uno dei tanti"><img alt="uno dei tanti" src="https://1.gravatar.com/avatar/a07dafaa599f1f54665e716979c8135a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/robertoiovacchini" title="Roberto Iovacchini"><img alt="Roberto Iovacchini" src="https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/6627ef1317afb40233784ef9e2a4045b" title="lassù onde si puote quel che si vuole"><img alt="lassù onde si puote quel che si vuole" src="https://0.gravatar.com/avatar/6627ef1317afb40233784ef9e2a4045b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giomag59" title="giomag59"><img alt="giomag59" src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/69b0bdbb1f4b5fe65638046297b3a481" title="marco"><img alt="marco" src="https://0.gravatar.com/avatar/69b0bdbb1f4b5fe65638046297b3a481?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nicolaalberi" title="Forsyth Atlantis"><img alt="Forsyth Atlantis" src="https://2.gravatar.com/avatar/5c882a6d32ad1e7109c67c1576218d7f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/671d6e041056dad467e97baf49d0efd3" title="aureo4"><img alt="aureo4" src="https://0.gravatar.com/avatar/671d6e041056dad467e97baf49d0efd3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/85b338034a7866a44c616a961b153cf3" title="le terre delle vergini dalla lampada all&#039;olio ( di ricino)."><img alt="le terre delle vergini dalla lampada all&#039;olio ( di ricino)." src="https://2.gravatar.com/avatar/85b338034a7866a44c616a961b153cf3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/scottodisantolo" title="Michele Scotto di Santolo"><img alt="Michele Scotto di Santolo" src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/narsulante" title="Saimon"><img alt="Saimon" src="https://2.gravatar.com/avatar/e90787776646f2e1299cc1edc9c39e09?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bondeno" title="bondeno"><img alt="bondeno" src="https://1.gravatar.com/avatar/74ea80a544870cb7b72de205606abbec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ef8660542e7b0fb477d7561f54dd8589" title="il gemellaggio di appartenenze nelle zingarate di due accamamenti: balcanico ed alpino"><img alt="il gemellaggio di appartenenze nelle zingarate di due accamamenti: balcanico ed alpino" src="https://2.gravatar.com/avatar/ef8660542e7b0fb477d7561f54dd8589?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/8b72a035fab48edbb49a7488bb8dd0cf" title="un paradiso abitato da diavoli?han corrotto sin il padreterno?"><img alt="un paradiso abitato da diavoli?han corrotto sin il padreterno?" src="https://2.gravatar.com/avatar/8b72a035fab48edbb49a7488bb8dd0cf?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giovannicorsi" title="Stralci: così è (se vi pare)"><img alt="Stralci: così è (se vi pare)" src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul><li><a href="https://ilsimplicissimus2.com/2022/05/16/imminente-la-resa-dellazovstal/" class="bump-view" data-bump-view="tp">Imminente la resa dell&#039;Azovstal?</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/16/canzonette-per-un-massacro/" class="bump-view" data-bump-view="tp">Canzonette per un massacro</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/16/clima-di-menzogne-menzogne-sul-clima/" class="bump-view" data-bump-view="tp">Clima di menzogne, menzogne sul clima</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/" class="bump-view" data-bump-view="tp" aria-current="page">Improvvisamente l&#039;ala della sconfitta</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/15/la-pace-dei-guerrafondai/" class="bump-view" data-bump-view="tp">La pace dei guerrafondai</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/15/la-guerra-dietro-la-guerra-del-gigante-dargilla-americano/" class="bump-view" data-bump-view="tp">La guerra dietro la guerra del gigante d&#039;argilla americano</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/15/i-brifanti-di-cernobbio-163042/" class="bump-view" data-bump-view="tp">I briganti di Cernobbio</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/17/marionette-applaudono-i-burattini/" class="bump-view" data-bump-view="tp">Marionette applaudono i burattini</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/14/scoperto-un-nuovo-menticidio-del-cdc-sui-vaccini-e-le-varianti/" class="bump-view" data-bump-view="tp">Scoperto un nuovo menticidio del Cdc sui vaccini e le varianti</a></li><li><a href="https://ilsimplicissimus2.com/2022/05/13/infettavano-i-bambini-ecco-le-imprese-della-nato/" class="bump-view" data-bump-view="tp">Infettavano i bambini: ecco le imprese della Nato</a></li></ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" />&nbsp;RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">562 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>8.594.464 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202220'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
			<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
		</div>
		<div class="grofile-hash-map-5d28e028c25311e84c274d9fb4b2c8ba">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2022/05/17/improvvisamente-lala-della-sconfitta/amp/">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2022\/05\/17\/improvvisamente-lala-della-sconfitta\/":163089};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/05/17/improvvisamente-lala-della-sconfitta/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx1jt0KgzAMRl9oNYhzXo09ytC0zrQ1KWuK+Pb7E8aQXQVOvpN8SzIorI4VUiw34gzeaeoxwJUYYSgULaRJVHgb1Uxc+XxY9irKEAVDBktZwX+B6ZnmXkn+mcndR4e6mlTyZFiURsK38NyVIRK+zv2msg2fRzu8VbzM5/p0bLuuaevmAWzeWC0='></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", {"translation-revision-date":"2022-05-04 20:27:29+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"jetpack_vendor\/automattic\/jetpack-search\/build\/instant-search\/jp-search.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22c6b00986e7%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=c8894fcbf2245626cfd88d5a4f095d45' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202220' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202220' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUMtOAzEM/CHSqEWsuCA+pcom3qx3nTgkTtPy9USiCCiH7YGTZc/Do2lJWY4CUXSi6jEWvYAkY1cd2FWColvymWfeLeWhfbNlhtDBzI0wer0UXVZMqi+rmtjWoiY8b2omgnMhdJA3qY7rSCAmCfvtMJ54NHSlYbRUXSd0wHIIXaIyJLrsAsYbq9sWjl2sx4rkdEPnQYqG2tm8Iigy7fd2h+F1Hk8QHWdtqnAwImi/kO7zflEYjO+JHRbR2J1yASvIUfFYIJ/+FPYPb34c7i+FcO36twoVZhMd9WCfHbyGl/3wtB+eD4/D4QOR/uqJ'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0-a.5' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202220#ver=202220&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=163089&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=daa8807959&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=310e3ed2186e2fd3ed8bfe406ac12626534b42d6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F05%2F17%2Fimprovvisamente-lala-della-sconfitta%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=163089&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=daa8807959&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.0-a.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=310e3ed2186e2fd3ed8bfe406ac12626534b42d6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F05%2F17%2Fimprovvisamente-lala-della-sconfitta%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0-a.5',blog:'12218113',post:'163089',tz:'2',srv:'ilsimplicissimus2.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '163089' ]);
</script>

</body>
</html>
<!--
	generated 21 seconds ago
	generated in 0.326 seconds
	served from batcache in 0.002 seconds
	expires in 279 seconds
-->
