<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Percezioni di epidemia e di Europa | Il simplicissimus</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #header h1, .wf-active #header h2{font-style:normal;font-weight:400;font-family:"Oswald",sans-serif}.wf-active #header div a, .wf-active #header h1 a, .wf-active #header h2 a{font-weight:400;font-style:normal}.wf-active body{font-family:"Open Sans",sans-serif}.wf-active #footer #searchform div #searchsubmit, .wf-active .sidebar #searchform div #searchsubmit{font-family:"Open Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active .archive .entry-title{font-style:normal;font-weight:400}.wf-active .entry h1{font-style:normal;font-weight:400}.wf-active .entry h2{font-style:normal;font-weight:400}.wf-active .entry h3{font-style:normal;font-weight:400}.wf-active .entry h4{font-style:normal;font-weight:400}.wf-active .entry h5{font-style:normal;font-weight:400}.wf-active .entry h6{font-style:normal;font-weight:400}.wf-active .entry h1, .wf-active .entry h2, .wf-active .entry h3, .wf-active .entry h4, .wf-active .entry h5, .wf-active .entry h6{font-weight:400;font-style:normal}.wf-active #entry-author-info h2{font-style:normal;font-weight:400}.wf-active .sidebar h2{font-style:normal;font-weight:400}.wf-active #footer h2{font-weight:400;font-style:normal}</style>
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//ilsimplicissimus2.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il simplicissimus &raquo; Percezioni di epidemia e di&nbsp;Europa Feed dei commenti" href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47424"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylk9tywiAQhl+ohESt2otOnwXClq5yGg6mefuSEKuN09SpNxkW9vv3D+zSzpHWmggmUp2IU0miCbRzrdUkaFTQz6KqDeGJXmFcWXkBrRdMBCqV5UzdlwsKJDORSJ+MBHJa3WBXzjwoFkEQZ0OcRUuYwiMEeoDoWHskY3STfs6VKYccvMwnHuiuWlc15QmVGPyPOPfM9zTEXsEdMiN1VZ31Ng2/i+K/Ep5FNDL8gb8npUjACAQEDsB0HXSzq+vtZvtC4ZTzM5dMFLYzpczDqmeXETUoNPCwYGmb4Y0nhwJDpCeE7lfR1k5X1lSrumrI2MOFKwdVMTW+6wPWiiuVda+tzXeXWnNosryvHYtDhs6VWB4JndOWsA6FhDwCOWVakwify8g4x5w7DyGQ/NWYNIkfudbi8GRqcFPGZiz4Y6egSI2NmOnwvbjRLKWoS3w29JcOedOvzfN+3exf1qv94QuexriU?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if lt IE 8]>
<link rel='stylesheet' id='elegant-grunge-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/elegant-grunge/ie.css?m=1288065825h&#038;ver=5.4-RC1-47424' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jMEKAjEMRH/IGFbX9SR+S62xRNOmbFKKf2+9KYi3ecy8wV4hanEqjrlBlZa4GHa+JnJDaqPVBxNI6OiUqwQnQ/On0DaabfD3QSIF0RictXwB3CTw+k9d6SKaRkw4Vh/4ls75NB12x2U/T/NyfwHkwEZo?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWVBEeTB+yxhjVMtG1hLi3zsTiBgSntom555emAZlghfrBfpRDTQ69AzaCAZf6/jbjob5ACt8YduRSDGKVbZBQe9mCxTXLCuLsgJHodaJkTdZBhYtaKAm7V8b6arDEFhUSxojcKdjEi9zL8XBYPpFwYX/YxOSzvapTlfM/fasEzbOCkNC5l25iI3SvlGELN/so7/nl9upOufFKX9+AAKFfxM=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La porti un virus a&nbsp;Firenze' href='https://ilsimplicissimus2.com/2020/03/03/la-porti-un-virus-a-firenze/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" />
<link rel='shortlink' href='https://wp.me/pPgul-Bkl' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Percezioni di epidemia e di Europa" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" />
<meta property="og:description" content="Fra qualche anno o forse fra qualche decennio &#8211; dipende da come andranno le cose &#8211; si cercherà di capire per quale motivo un&#8217;epidemia para influenzale simile a quelle che percorro…" />
<meta property="article:published_time" content="2020-03-04T10:58:56+00:00" />
<meta property="article:modified_time" content="2020-03-04T10:58:56+00:00" />
<meta property="og:site_name" content="Il simplicissimus" />
<meta property="og:image" content="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="455" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:text:title" content="Percezioni di epidemia e di&nbsp;Europa" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://ilsimplicissimus2.com/?openidserver=1' />
<link rel='openid.delegate' href='https://ilsimplicissimus2.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://ilsimplicissimus2.com/osd.xml" title="Il simplicissimus" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="Il simplicissimus" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Chi ha un perché per vivere, può sopportare tutti i come." /><meta name="msapplication-task" content="name=Iscriviti;action-uri=https://ilsimplicissimus2.com/feed/;icon-uri=https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=16" /><meta name="msapplication-task" content="name=Iscriviti per un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Supporto WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Fra qualche anno o forse fra qualche decennio - dipende da come andranno le cose - si cercherà di capire per quale motivo un&#039;epidemia para influenzale simile a quelle che percorrono ogni anno il mondo, anzi tutto sommato meno grave perché non mette a rischio i più piccoli, sia potuta diventare una peste planetaria, la&hellip;" />

	<style type="text/css">
			#header h1,
		#header h2,
		#blog-description {
			display: none;
		}
		</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'elegant-grunge', amp: false, siteid: 12218113, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/amp/"><style type="text/css" id="custom-colors-css">#menu a{color:#898989}#menu ul li.current_page_item>a,#menu ul li.current-menu-ancestor>a,#menu ul li.current-menu-item>a,#menu ul li.current-menu-parent>a,#menu li:hover>a,#menu ul ul *:hover>a{color:#f7f7f7}body{background-color:#fff}#menu,#menu ul li:hover>ul{background-color:#191919}#menu{border-color:#262626}a,#commentlist .comment .reply a:hover,#commentlist .comment .reply a:active,.more-link{color:#5f5f5f}#header div a,#header h1,#header h2,#blog-description{color:#d3d3d3}</style>
<link rel="icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://ilsimplicissimus2.files.wordpress.com/2018/05/cropped-cane-da-guardia_01_01.jpg?w=259" />
</head>
<body class="post-template-default single single-post postid-143489 single-format-aside customizer-styles-applied two-column content-sidebar highlander-enabled highlander-light custom-colors">
	<div id="page">
				<div id="atatags-122181132-5e5f9c690d7d9"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181132-5e5f9c690d7d9',
						location: 110,
						formFactor: '002',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>		<div id="menu">
			<div class="menu-header"><ul>
<li ><a href="https://ilsimplicissimus2.com/">Home</a></li><li class="page_item page-item-8099 page_item_has_children"><a href="https://ilsimplicissimus2.com/controversie/">Controversie</a>
<ul class='children'>
	<li class="page_item page-item-8102"><a href="https://ilsimplicissimus2.com/controversie/strauss-kahn/">Strauss Kahn</a></li>
</ul>
</li>
<li class="page_item page-item-13808"><a href="https://ilsimplicissimus2.com/partiti-soldi-fondazioni/">Partiti, soldi, fondazioni</a></li>
<li class="page_item page-item-8042 page_item_has_children"><a href="https://ilsimplicissimus2.com/ritratti/">Ritratti</a>
<ul class='children'>
	<li class="page_item page-item-8057"><a href="https://ilsimplicissimus2.com/ritratti/marra/">Pippo Marra</a></li>
</ul>
</li>
<li class="page_item page-item-21904"><a href="https://ilsimplicissimus2.com/ucraina/">Ucraina</a></li>
</ul></div>
			<div class="clear"></div>
		</div><!-- #menu -->
		<div id="header-wrap">
						<div id="header-image">
				<img src="https://ilsimplicissimus2.files.wordpress.com/2016/07/cropped-tefi1.gif" alt="" /></a>
			</div>
						<div id="header">
				<div>
					<a href="https://ilsimplicissimus2.com/" title="Il simplicissimus" rel="home">
											<h2>Il simplicissimus</h2>
											<p id="blog-description">Chi ha un perché per vivere, può sopportare tutti i come.</p>
					</a>
				</div>
			</div>
		</div><!-- #header-wrap --><div id="content-container">
	<div id="content">
		<div id="content-body">
						<div class="post-143489 post type-post status-publish format-aside hentry category-politica tag-coronavirus tag-discasie-cognitivem tag-epidemia tag-grecia tag-migranti tag-percezioni tag-siria tag-turchia post_format-post-format-aside" id="post-143489">
				<div class="post-date">
					<span>4 marzo 2020</span>
				</div>
				<h1 class="entry-title">Percezioni di epidemia e di&nbsp;Europa</h1>
				<div class="post-author">
					<span class="author vcard">Di <a class="url fn n" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" title="Vedi tutti gli articoli di ilsimplicissimus">ilsimplicissimus</a></span>				</div>
				<div class="entry">
					<p><img data-attachment-id="143490" data-permalink="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/rorschach/" data-orig-file="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg" data-orig-size="870,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Rorschach" data-image-description="" data-medium-file="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=300" data-large-file="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=490" class=" size-medium wp-image-143490 alignleft" src="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=300&#038;h=157" alt="Rorschach" width="300" height="157" srcset="https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=300&amp;h=157 300w, https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=600&amp;h=314 600w, https://ilsimplicissimus2.files.wordpress.com/2020/03/rorschach.jpg?w=150&amp;h=78 150w" sizes="(max-width: 300px) 100vw, 300px" />Fra qualche anno o forse fra qualche decennio &#8211; dipende da come andranno le cose &#8211; si cercherà di capire per quale motivo un&#8217;epidemia para influenzale simile a quelle che percorrono ogni anno il mondo, anzi tutto sommato meno grave perché non mette a rischio i più piccoli, sia potuta diventare una peste planetaria, la magica trasformazione del banale integrato in apocalittico. Non si tratta di comprendere la nascita di questa sindrome percettiva che ha preso le mosse da un maldestro tentativo di demonizzazione della Cina ed è poi sfuggita di mano per sua stessa logica, visto che non esiste demonizzazione senza una minaccia, né di studiarne gli effetti più scoperti, ovvero la desertificazione dei punti di incontro, l&#8217;accaparramento alimentare, la speculazione su mascherine e farmaci perché tutto questo fa parte dell&#8217;ovvio riscontrabile, mutatis mutandis, in qualsiasi epoca. Ciò che invece va indagato è la potenza della percezione indotta, dunque in assenza di esperienza diretta, che riesce a superare qualsiasi dato di conoscenza, anche quando esso è compresente nella narrazione, cosa che dovrebbe allarmare tutti quelli che si dilettano di parlare di democrazia: avviene infatti come per i terremoti nei quali la potenza distruttiva delle onde sismiche ha più relazione con la formazione geologica dei terreni che con la quantità di joule sviluppati e anche una piccola scossa può provocare danni notevoli se il terreno è disaggregato.</p>
<p>Poiché viviamo in una società fortemente correlata, ma socialmente disaggregata basta uno smottamento perché esso si diffonda alla velocità della luce e con un&#8217;intensità non dipendente dagli eventi in sé. Anzi si ha quasi la sensazione che un vero &#8220;evento&#8221; ancorché drammatico, in un mondo omologato e inconsistente, sia in qualche modo un&#8217; occasione di vivere qualcosa per davvero.  Ma questo crea anche un&#8217;incoerenza cognitiva particolarmente grottesca perché il bombardamento a tappeto dell&#8217;allarmismo coincide con la minimizzazione degli effetti dell&#8217;epidemia, in un curioso alternarsi di sistole e diastole, di minimi e massimi che forse potrebbero essere paragonati ai sussulti grafici di un sismografo. Ma forse ancor meglio si potrebbe paragonare alla visione di un film catastrofico, perché il tutto ha un andamento hollywoodiano di bassa lega, dove  se c&#8217;è una cosa che ne esce in rilievo è la cialtroneria del potere quando vuol esercitare tutele a cui non crede, ma anche l&#8217;essenza di una società soccorrevole a parole e tuttavia  strutturata nella disuguaglianza  e nello sfruttamento. Basta vedere come in Usa, per ragioni geopolitiche, sia sia dato molto rilievo all&#8217;epidemia influenzale, ma allo stesso tempo le modalità di una sanità orientata esclusivamente al privato, anzi al benestante, visti i costi stratosferici che ha raggiunto col sistema assicurativo, rende impossibile a una larghissima parte della popolazione di fare tamponi, dunque si rivela del tutto inadeguata a fermare il diffondersi del virus. Una magra figura in confronto alla Cina.</p>
<p>Tuttavia la discrasia cognitiva che vediamo all&#8217;opera in questo caso di scuola è presente  in qualsiasi campo o argomento e in qualsiasi passaggio delle equazioni sociali e politiche, senza alcuna precauzione di coerenza logica: in questi giorni ad esempio assistiamo al triste spettacolo della stampa europea, completamente in mano ad alcuni  miliardari che controllano tutto, comprese testate apparentemente distanti, che va improvvisamente in campo assieme al sultano di Ankara, fino a ieri un lebbroso per gli ideologi del globalismo. E&#8217; bastato che Erdogan spingesse verso le isole greche di Lesbo e Chio masse di rifugiati di incerta origine perché la sua campagna militare nel nord della Siria, trovasse immediata approvazione da parte dell&#8217;Europa. Nel migliore dei casi si tratta di un infame ricatto fatto sulla pelle dei ultimi, ma di certo non è giustificabile che la Siria invasa dalla Turchia ora sia diventata la causa prima della fuga di jihadisti dalla zona e dunque della pressione migratoria sulla Grecia semplicemente perché non si è fatta sopraffare dai carri armati e dai droni di Ankara . Tanto più che l&#8217;operazione turca è visibilmente diretta anche contro i curdi che fino a ieri erano i cocchini di certa stampa sedicente progressista che si scagliava contro il califfo turco per le sue azioni repressibe contro questa popolazione. Il fatto è che il migrante, in qualsiasi forma e condizione,  è diventato il valore fondante di una posizione ideologica che ha completamente dimenticato il diritto di vivere nel proprio Paese e nemmeno si sogna di condannare le condizioni sociali, politiche e geopolitiche che spingono agli esodi, comprese quelle che sussistono da noi e che spingono a una massiccia emigrazione. Ma questi globalisti per equivoco volontario o no, non scorgono alcuna contraddizione, visto che ormai siamo abituati a sovrapporre le suggestioni senza dare loro un senso. Forse anche in questo caso serve amuchina e mascherina.</p>
			<div id="atatags-122181131-5e5f9c690fc16"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181131-5e5f9c690fc16',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script><div id="atatags-122181135-5e5f9c690fc3a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-122181135-5e5f9c690fc3a', {
                    sectionId: '122181135',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" data-text="Percezioni di epidemia e di Europa" data-via="simpli_cissimus" data-related="wordpressdotcom">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/?share=email" target="_blank" title="Clicca per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Percezioni di epidemia e di Europa" data-content="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-143489-5e5f9c6910842' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=12218113&amp;post_id=143489&amp;origin=ilsimplicissimus2.wordpress.com&amp;obj_id=12218113-143489-5e5f9c6910842&amp;domain=ilsimplicissimus2.com' data-name='like-post-frame-12218113-143489-5e5f9c6910842'><h3 class='sd-title'>&quot;Mi piace&quot;:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>&quot;Mi piace&quot;</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div></div>				</div>
				<div class="clear"></div>
													<div id="entry-author-info" class="clearfix">
						<h2>Informazioni su ilsimplicissimus</h2>
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div>
						<div id="author-description">
							Chi ha un perché per vivere, può sopportare tutti i come.								<a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" class="more-link">
									Vedi tutti gli articoli di ilsimplicissimus								</a>
						</div>
					</div>
								<div class="metadata">
					Questo articolo è stato inserito il mercoledì, 4 marzo 2020 alle 11:58					 ed etichettato con  <a href="https://ilsimplicissimus2.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://ilsimplicissimus2.com/tag/discasie-cognitivem/" rel="tag">discasie cognitivem</a>, <a href="https://ilsimplicissimus2.com/tag/epidemia/" rel="tag">epidemia</a>, <a href="https://ilsimplicissimus2.com/tag/grecia/" rel="tag">Grecia</a>, <a href="https://ilsimplicissimus2.com/tag/migranti/" rel="tag">migranti</a>, <a href="https://ilsimplicissimus2.com/tag/percezioni/" rel="tag">percezioni</a>, <a href="https://ilsimplicissimus2.com/tag/siria/" rel="tag">Siria</a>, <a href="https://ilsimplicissimus2.com/tag/turchia/" rel="tag">Turchia</a> 											 						e pubblicato in <a href="https://ilsimplicissimus2.com/category/politica/" rel="category tag">politica</a>.										Puoi seguire tutte le risposte a questa voce con il feed <a href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/feed/">RSS 2.0</a>.									</div>
				<div class="hr"><hr /></div>
			</div>
			<div class="single navigation clearfix">
				<div class="nav-previous"><a href="https://ilsimplicissimus2.com/2020/03/03/la-porti-un-virus-a-firenze/" rel="prev"><span class="meta-nav">&laquo;</span> La porti un virus a&nbsp;Firenze</a></div>
				<div class="nav-next"></div>
			</div>
			

	<h4 id="comments">
		2 responses to &ldquo;<span>Percezioni di epidemia e di&nbsp;Europa</span>&rdquo;	</h4>

	<ul id="commentlist">
		<li class="comment even thread-even depth-1 highlander-comment" id="comment-38747">
		<div class="comment-content">
			<div class="before-comment"></div>
			<div class="comment">
				<img alt='' src='https://0.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />				<cite>
					Anonimo				</cite>
												<br />
				<small class="commentmetadata"><a href="#comment-38747" title="">
					4 marzo 2020 at 12:29</a>
									</small>
				<div class="comment-text">
					<p>interessante (in inglese)<br />
<a href="https://phys.org/news/2020-03-false-rumorsabout-covid-math.html" rel="nofollow ugc">https://phys.org/news/2020-03-false-rumorsabout-covid-math.html</a></p>
<p id="comment-like-38747" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/?like_comment=38747&#038;_wpnonce=2f3cfe2975" class="comment-like-link needs-login" rel="nofollow" data-blog="12218113"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38747" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/?replytocom=38747#respond' data-commentid="38747" data-postid="143489" data-belowelement="comment-38747" data-respondelement="respond" aria-label='Rispondi a '>Rispondi</a>				</div>
		</div>
	</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="comment-38746">
		<div class="comment-content">
			<div class="before-comment"></div>
			<div class="comment">
				<img alt='' src='https://1.gravatar.com/avatar/d444aba7d5e4b2d1bec64c663170eab5?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />				<cite>
					andrea z.				</cite>
												<br />
				<small class="commentmetadata"><a href="#comment-38746" title="">
					4 marzo 2020 at 12:11</a>
									</small>
				<div class="comment-text">
					<p>Sembra uno scenario surreale, invece, è pura realtà. Noi in fondo siamo ancora troppo ingenui, abbiamo il candore di un fanciullo, mentre il potere è rivoluzionario, è pura avanguardia.<br />
Nella simulazione EVENT 201, finanziata dalla Fondazione Gates, dove veniva simulata una pandemia con 65 milioni di morti, manco i gadget erano gratis, sono riusciti a specularci anche vendendo pupazzi del Coronavirus, prima dell&#8217;attuale Coronavirus.<br />
Cuscini a forma di batterio con smile incorporato.<br />
<a href="http://maestrodidietrologia.blogspot.com/2020/03/stop-paranoia-corona-virus.html" rel="nofollow ugc">http://maestrodidietrologia.blogspot.com/2020/03/stop-paranoia-corona-virus.html</a></p>
<p id="comment-like-38746" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/?like_comment=38746&#038;_wpnonce=6a78a0cb40" class="comment-like-link needs-login" rel="nofollow" data-blog="12218113"><span>&quot;Mi piace&quot;</span></a><span id="comment-like-count-38746" class="comment-like-feedback">&quot;Mi piace&quot;</span></p>
				</div>
				<div class="reply">
					<a rel='nofollow' class='comment-reply-link' href='https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/?replytocom=38746#respond' data-commentid="38746" data-postid="143489" data-belowelement="comment-38746" data-respondelement="respond" aria-label='Rispondi a andrea z.'>Rispondi</a>				</div>
		</div>
	</div>
</li><!-- #comment-## -->
	</ul>

	<div class="navigation">
		<div class="alignleft">
					</div>
		<div class="alignright">
					</div>
	</div>

	<div class="clear"></div>



		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Rispondi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/04/percezioni-di-epidemia-e-di-europa/#respond" style="display:none;">Cancella risposta</a></small></h3><form action="https://ilsimplicissimus2.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2e84d1072d" /><input type="hidden" name="_wp_http_referer" value="/2020/03/04/percezioni-di-epidemia-e-di-europa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Scrivi qui il tuo commento...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Scrivi qui il tuo commento..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Inserisci i tuoi dati qui sotto o clicca su un'icona per effettuare l'accesso:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Ospite">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="nopublish">(L&#039;indirizzo non verrà pubblicato)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nome</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Sito web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo di WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Stai commentando usando il tuo account WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Stai commentando usando il tuo account Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Stai commentando usando il tuo account Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto di Facebook " width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Stai commentando usando il tuo account Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Chiudi&nbsp;sessione</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Modifica</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annulla</a></div>
		<p>Connessione a %s...</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificami nuovi commenti via e-mail</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Mandami una notifica per nuovi articoli via e-mail</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Pubblica un commento" /> <input type='hidden' name='comment_post_ID' value='143489' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b06b5d3f9c" /></p>
<input type="hidden" name="genseq" value="1583324265" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	
					</div>
		

<div id="sidebar" class="sidebar">
			<div id="atatags-122181133-5e5f9c6912a25"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181133-5e5f9c6912a25',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>	<ul>
	<li id="gravatar-3" class="widget widget_gravatar"><h2 class="widgettitle">Profilo</h2><p><img alt='' src='https://2.gravatar.com/avatar/5a1db175e16e4559b08cfff5512b176b?s=64&#038;d=identicon&#038;r=G' class='avatar avatar-64 grav-widget-none' height='64' width='64' /></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</li>		<li id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/" aria-current="page">Percezioni di epidemia e di&nbsp;Europa</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/03/la-porti-un-virus-a-firenze/">La porti un virus a&nbsp;Firenze</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/03/stato-di-crisi-permanente/">Stato di crisi&nbsp;permanente</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/02/virus-padano-dop/">Virus padano dop</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/02/polanski-il-jaccuse-delle-quote-rosa/">Polanski, il j&#8217;accuse delle quote&nbsp;rosa</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/03/01/le-cose-turche-del-governo/">Le cose turche del&nbsp;governo</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/29/dio-li-fa-e-poi-li-accoppia/">Dio li fa e poi li&nbsp;accoppia</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/29/freud-la-peste-e-i-topi/">Freud, la peste e i&nbsp;topi</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/28/pil-virus/">Pil virus</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/28/leterna-giovinezza-dei-soldi/">L&#8217;eterna giovinezza dei&nbsp;soldi</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/27/gli-uomini-mascherati-del-ministero-della-paura/">Gli uomini mascherati del ministero della&nbsp;paura</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/26/i-sotterranei-dellepidemia/">I sotterranei dell&#8217;epidemia</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/26/a-scuola-di-smart-virus/">A scuola di smart&nbsp;virus</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/25/gli-sciacalli-al-tempo-del-colera/">Gli sciacalli al tempo del&nbsp;colera</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2020/02/25/cervelli-immunodepressi/">Cervelli immunodepressi</a>
									</li>
					</ul>
		</li><li id="rss-6" class="widget widget_rss"><h2 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/blogspot/SleRF" title="Abbonati a questo contenuto"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://ilsimplicissimus.blogspot.com/" title="">Ultimi post</a></h2><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/NbW7HIi9fbQ/i-pornografi-dei-filosofi-in-vestaglia.html' title='di Anna Lombroso Da tutta la vita lotto, invano temo, contro la faziosità, che considero l’anticamera del pregiudizio irrazionale. L’ho combattuta leggendo scrupolosamente Cèline, Pound, ben prima dell’abuso del suo nome, Schmitt, insomma molti che avevano subito la fascinazione maligna di despoti e tacciati perciò di collaborazionismo ideale e culturale. No [&hellip;]'>I pornografi dei filosofi in vestaglia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/lmeGgMQ1QQI/i-pornografi-dei-filosi-in-vestaglia.html' title='di Anna Lombroso Da tutta la vita lotto, invano temo, contro la faziosità, che considero l’anticamera del pregiudizio irrazionale. L’ho combattuta leggendo scrupolosamente Cèline, Pound, ben prima dell’abuso del suo nome, Schmitt, insomma molti che avevano subito la fascinazione maligna di despoti e tacciati perciò di collaborazionismo ideale e culturale. No [&hellip;]'>I pornografi dei filosofi in vestaglia</a></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/blogspot/SleRF/~3/MTWEhkQOC7U/16-ottobre-il-ricatto-delloro-non-paga.html' title='di Anna Lombroso Pioveva, pioveva quel sabato mattina del 16 ottobre 1943. Le belve, oltre cento, armate di mitra circondarono il ghetto attorno alle 5,30. Contemporaneamente altri duecento militari si distribuirono nelle 26 zone operative in cui il Comando tedesco aveva diviso la città alla ricerca di altre vittime. Quando il gigantesco rastrellamento si co [&hellip;]'>16 ottobre, il ricatto dell&#039;oro non paga</a></li></ul></li><li id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona mese</option>
				<option value='https://ilsimplicissimus2.com/2020/03/'> marzo 2020 &nbsp;(6)</option>
	<option value='https://ilsimplicissimus2.com/2020/02/'> febbraio 2020 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2020/01/'> gennaio 2020 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/12/'> dicembre 2019 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/11/'> novembre 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/10/'> ottobre 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/09/'> settembre 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/08/'> agosto 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/07/'> luglio 2019 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2019/06/'> giugno 2019 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2019/05/'> maggio 2019 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2019/04/'> aprile 2019 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2019/03/'> marzo 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/02/'> febbraio 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/01/'> gennaio 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2018/12/'> dicembre 2018 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2018/11/'> novembre 2018 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2018/10/'> ottobre 2018 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2018/09/'> settembre 2018 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2018/08/'> agosto 2018 &nbsp;(38)</option>
	<option value='https://ilsimplicissimus2.com/2018/07/'> luglio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/06/'> giugno 2018 &nbsp;(31)</option>
	<option value='https://ilsimplicissimus2.com/2018/05/'> maggio 2018 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2018/04/'> aprile 2018 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2018/03/'> marzo 2018 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2018/02/'> febbraio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/01/'> gennaio 2018 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2017/12/'> dicembre 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/11/'> novembre 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/10/'> ottobre 2017 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2017/09/'> settembre 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/08/'> agosto 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/07/'> luglio 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/06/'> giugno 2017 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2017/05/'> maggio 2017 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2017/04/'> aprile 2017 &nbsp;(44)</option>
	<option value='https://ilsimplicissimus2.com/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/02/'> febbraio 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/01/'> gennaio 2017 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/12/'> dicembre 2016 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2016/11/'> novembre 2016 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2016/10/'> ottobre 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/09/'> settembre 2016 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2016/08/'> agosto 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/07/'> luglio 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/06/'> giugno 2016 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/05/'> maggio 2016 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2016/04/'> aprile 2016 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2016/03/'> marzo 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/02/'> febbraio 2016 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2016/01/'> gennaio 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/12/'> dicembre 2015 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2015/11/'> novembre 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/10/'> ottobre 2015 &nbsp;(60)</option>
	<option value='https://ilsimplicissimus2.com/2015/09/'> settembre 2015 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2015/08/'> agosto 2015 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2015/07/'> luglio 2015 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2015/06/'> giugno 2015 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/05/'> maggio 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/04/'> aprile 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/03/'> marzo 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/02/'> febbraio 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/01/'> gennaio 2015 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2014/11/'> novembre 2014 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2014/10/'> ottobre 2014 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2014/09/'> settembre 2014 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2014/08/'> agosto 2014 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2014/07/'> luglio 2014 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2014/06/'> giugno 2014 &nbsp;(61)</option>
	<option value='https://ilsimplicissimus2.com/2014/05/'> maggio 2014 &nbsp;(56)</option>
	<option value='https://ilsimplicissimus2.com/2014/04/'> aprile 2014 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2014/03/'> marzo 2014 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2014/02/'> febbraio 2014 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2014/01/'> gennaio 2014 &nbsp;(87)</option>
	<option value='https://ilsimplicissimus2.com/2013/12/'> dicembre 2013 &nbsp;(72)</option>
	<option value='https://ilsimplicissimus2.com/2013/11/'> novembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/10/'> ottobre 2013 &nbsp;(82)</option>
	<option value='https://ilsimplicissimus2.com/2013/09/'> settembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/08/'> agosto 2013 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2013/07/'> luglio 2013 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2013/06/'> giugno 2013 &nbsp;(76)</option>
	<option value='https://ilsimplicissimus2.com/2013/05/'> maggio 2013 &nbsp;(86)</option>
	<option value='https://ilsimplicissimus2.com/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2013/03/'> marzo 2013 &nbsp;(84)</option>
	<option value='https://ilsimplicissimus2.com/2013/02/'> febbraio 2013 &nbsp;(99)</option>
	<option value='https://ilsimplicissimus2.com/2013/01/'> gennaio 2013 &nbsp;(83)</option>
	<option value='https://ilsimplicissimus2.com/2012/12/'> dicembre 2012 &nbsp;(88)</option>
	<option value='https://ilsimplicissimus2.com/2012/11/'> novembre 2012 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2012/10/'> ottobre 2012 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2012/09/'> settembre 2012 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2012/08/'> agosto 2012 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2012/07/'> luglio 2012 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2012/06/'> giugno 2012 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2012/05/'> maggio 2012 &nbsp;(115)</option>
	<option value='https://ilsimplicissimus2.com/2012/04/'> aprile 2012 &nbsp;(107)</option>
	<option value='https://ilsimplicissimus2.com/2012/03/'> marzo 2012 &nbsp;(123)</option>
	<option value='https://ilsimplicissimus2.com/2012/02/'> febbraio 2012 &nbsp;(116)</option>
	<option value='https://ilsimplicissimus2.com/2012/01/'> gennaio 2012 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/12/'> dicembre 2011 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2011/11/'> novembre 2011 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2011/10/'> ottobre 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/09/'> settembre 2011 &nbsp;(94)</option>
	<option value='https://ilsimplicissimus2.com/2011/08/'> agosto 2011 &nbsp;(112)</option>
	<option value='https://ilsimplicissimus2.com/2011/07/'> luglio 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/06/'> giugno 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/05/'> maggio 2011 &nbsp;(114)</option>
	<option value='https://ilsimplicissimus2.com/2011/04/'> aprile 2011 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/03/'> marzo 2011 &nbsp;(109)</option>
	<option value='https://ilsimplicissimus2.com/2011/02/'> febbraio 2011 &nbsp;(102)</option>
	<option value='https://ilsimplicissimus2.com/2011/01/'> gennaio 2011 &nbsp;(105)</option>
	<option value='https://ilsimplicissimus2.com/2010/12/'> dicembre 2010 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2010/11/'> novembre 2010 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2010/10/'> ottobre 2010 &nbsp;(73)</option>
	<option value='https://ilsimplicissimus2.com/2010/09/'> settembre 2010 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2010/08/'> agosto 2010 &nbsp;(9)</option>
	<option value='https://ilsimplicissimus2.com/2010/07/'> luglio 2010 &nbsp;(22)</option>
	<option value='https://ilsimplicissimus2.com/2010/06/'> giugno 2010 &nbsp;(26)</option>
	<option value='https://ilsimplicissimus2.com/2010/05/'> maggio 2010 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2010/04/'> aprile 2010 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2010/03/'> marzo 2010 &nbsp;(74)</option>
	<option value='https://ilsimplicissimus2.com/2010/02/'> febbraio 2010 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2010/01/'> gennaio 2010 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2009/12/'> dicembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</li><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2><form action="https://ilsimplicissimus2.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="32284949">Adele Cappelli</option>
	<option class="level-0" value="34191855">Agi Berta</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="480636411">Angolo delle curiosità</option>
	<option class="level-0" value="46327743">Anna Lombroso</option>
	<option class="level-0" value="5136287">austerità</option>
	<option class="level-0" value="927170">Bagnasco</option>
	<option class="level-0" value="410270">banche</option>
	<option class="level-0" value="41353">Berlusconi</option>
	<option class="level-0" value="2229587">berlusconismo</option>
	<option class="level-0" value="12887009">Biotestamento</option>
	<option class="level-0" value="203379">Bossi</option>
	<option class="level-0" value="3025013">Casa Pound</option>
	<option class="level-0" value="15889">Chiesa</option>
	<option class="level-0" value="154294">Cina</option>
	<option class="level-0" value="1062232">clandestini</option>
	<option class="level-0" value="102400040">Claudia Pepe</option>
	<option class="level-0" value="67526945">Coglionario</option>
	<option class="level-0" value="342052">Cricca</option>
	<option class="level-0" value="5418327">Crisi economica</option>
	<option class="level-0" value="32003827">Daniela Micheli</option>
	<option class="level-0" value="359618">Democrazia</option>
	<option class="level-0" value="2171182">derivati</option>
	<option class="level-0" value="15160">donne</option>
	<option class="level-0" value="2372">Economia</option>
	<option class="level-0" value="21647">Emergency</option>
	<option class="level-0" value="34945121">Escort</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="84510">extracomunitari</option>
	<option class="level-0" value="198101">Fascismo</option>
	<option class="level-0" value="87452">Favole</option>
	<option class="level-0" value="17787">Fiat</option>
	<option class="level-0" value="35428048">Finanza</option>
	<option class="level-0" value="2430680">Fiom</option>
	<option class="level-0" value="1658805">Forza Nuova</option>
	<option class="level-0" value="3541">Foto</option>
	<option class="level-0" value="51214103">Gabriella De Rosa</option>
	<option class="level-0" value="156678860">Gianni Ricci</option>
	<option class="level-0" value="137845">Giornali</option>
	<option class="level-0" value="16454">Giustizia</option>
	<option class="level-0" value="17171">Governo</option>
	<option class="level-0" value="61091">guerre</option>
	<option class="level-0" value="1946634">Idiozie</option>
	<option class="level-0" value="324750">Immigrati</option>
	<option class="level-0" value="193870">Immigrazione</option>
	<option class="level-0" value="4290">Informazione</option>
	<option class="level-0" value="57287111">Infotmazione</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="32003811">Kretinistan</option>
	<option class="level-0" value="3283">Lavoro</option>
	<option class="level-0" value="550231">Lega</option>
	<option class="level-0" value="7681331">Legge Bavaglio</option>
	<option class="level-0" value="1330292">Letta</option>
	<option class="level-0" value="54148">Libia</option>
	<option class="level-0" value="68878584">Licia Satirico</option>
	<option class="level-0" value="47207376">Luana De Vita</option>
	<option class="level-0" value="118150871">Luisa Lastilla</option>
	<option class="level-0" value="85570793">Luisella Nuovo Floris</option>
	<option class="level-0" value="33653048">M5S</option>
	<option class="level-0" value="1393162">mafie</option>
	<option class="level-0" value="229416">magistratura</option>
	<option class="level-0" value="32003890">Maria Verdi</option>
	<option class="level-0" value="39081059">Mariaserena Peterlin</option>
	<option class="level-0" value="788300">Maroni</option>
	<option class="level-0" value="49750221">Massimo Pizzoglio</option>
	<option class="level-0" value="168576">Materiali</option>
	<option class="level-0" value="51042687">Matteo Moder</option>
	<option class="level-0" value="61832">Milano</option>
	<option class="level-0" value="16085394">miss Apple</option>
	<option class="level-0" value="102054">Mussolini</option>
	<option class="level-0" value="32463102">Nadia Somma</option>
	<option class="level-0" value="324775">Nucleare</option>
	<option class="level-0" value="376320">Obama</option>
	<option class="level-0" value="467555">omofobia</option>
	<option class="level-0" value="1069798">Opposizione</option>
	<option class="level-0" value="71450804">Paola Christillin</option>
	<option class="level-0" value="5161">Papa</option>
	<option class="level-0" value="1228588">Paradisi Fiscali</option>
	<option class="level-0" value="32881">Pd</option>
	<option class="level-0" value="116927">Pdl</option>
	<option class="level-0" value="86219">Pedofilia</option>
	<option class="level-0" value="798">politica</option>
	<option class="level-0" value="2225063">Polverini</option>
	<option class="level-0" value="319215">Presidente</option>
	<option class="level-0" value="443719">preti pedofili</option>
	<option class="level-0" value="10675">Protesta</option>
	<option class="level-0" value="5838">Pubblicità</option>
	<option class="level-0" value="139543">Putin</option>
	<option class="level-0" value="46506688">Qualunquemente</option>
	<option class="level-0" value="145641">Rai</option>
	<option class="level-0" value="21790">Razzismo</option>
	<option class="level-0" value="202436518">reddito minimo</option>
	<option class="level-0" value="165299">Referendum</option>
	<option class="level-0" value="32574">Regime</option>
	<option class="level-0" value="283891">Resistenza</option>
	<option class="level-0" value="520567">Rete 4</option>
	<option class="level-0" value="161402">Ritratti</option>
	<option class="level-0" value="49465326">Roberta Corradini</option>
	<option class="level-0" value="32003829">Rosella Roselli</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="49873177">Sabina Ambrogi</option>
	<option class="level-0" value="5848">Satira</option>
	<option class="level-0" value="70472">Scuola</option>
	<option class="level-0" value="798226">Senza nome</option>
	<option class="level-0" value="343002">Sindacati</option>
	<option class="level-0" value="278124">sinistra</option>
	<option class="level-0" value="8070">Società</option>
	<option class="level-0" value="44832">Sondaggi</option>
	<option class="level-0" value="505129">Spazzatura</option>
	<option class="level-0" value="6709020">Storia fotografica</option>
	<option class="level-0" value="60498241">Strauss Kanh</option>
	<option class="level-0" value="19203">Studenti</option>
	<option class="level-0" value="1636">Televisione</option>
	<option class="level-0" value="9432">Terrorismo</option>
	<option class="level-0" value="50485102">Ugo Genesio</option>
	<option class="level-0" value="3282">Università</option>
	<option class="level-0" value="699">Usa</option>
	<option class="level-0" value="68546">Vaticano</option>
	<option class="level-0" value="133081">Veltroni</option>
	<option class="level-0" value="412">Video</option>
	<option class="level-0" value="151">Web</option>
	<option class="level-0" value="629753">WikiLeaks</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://ilsimplicissimus2.com/">
	<div>
		<input type="text" value="Cerca" onfocus="if (this.value == 'Cerca' ) { this.value = ''; }" onblur="if (this.value == '') { this.value = 'Cerca';}" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="Vai" />
	</div>
</form></li><li id="text-5" class="widget widget_text"><h2 class="widgettitle">Condividi su fb</h2>			<div class="textwidget"><p><a name="fb_share" href="http://www.facebook.com/sharer.php">Condividi</a></p>
</div>
		</li><li id="text-10" class="widget widget_text"><h2 class="widgettitle">Su Facebook</h2>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener noreferrer">Alberto Capece Minutolo</a><br /><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener noreferrer"><img src="https://i2.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png" width="120" height="153" style="border:0;" /></a><br /><a href="http://it-it.facebook.com/facebook-widgets/" title="Make your own badge!" target="_TOP" rel="noopener noreferrer">Crea il tuo badge</a><!-- Facebook Badge END --></p>
</div>
		</li><li id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Autori</h2><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5492"><a href="https://ilsimplicissimus2.com/category/sabina-ambrogi/">Sabina Ambrogi</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-5494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5494"><a href="https://ilsimplicissimus2.com/category/ugo-genesio/">Ugo Genesio</a></li>
<li id="menu-item-5499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5499"><a href="https://ilsimplicissimus2.com/category/maria-verdi/">Maria Verdi</a></li>
</ul></div></li><li id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle"><label for="subscribe-field">Segui il blog via email</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi messaggi via e-mail.</p>
<p>Segui assieme ad altri 8.769 follower</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Inserisci il tuo indirizzo e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="12218113"/>
                    <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2020/03/04/percezioni-di-epidemia-e-di-europa/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-5"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7d6df85332" />                    <button type="submit"
	                    		                	                >
	                    Iscriviti                    </button>
                </p>
            </form>
			
</li><li id="text-21" class="widget widget_text"><h2 class="widgettitle">Per votare il blog</h2>			<div class="textwidget"><p><a href="http://www.net-parade.it/#votazione;utente=Ventodimare" title="migliori siti"><img src="https://i1.wp.com/tools.net-parade.it/images/bottone120.gif" width="120" height="60" border="0" style="border-color:black;" alt="migliori siti"/></a><a href="http://www.net-parade.it/iscriviti.aspx" title="iscriversi">iscriversi</a></p>
</div>
		</li><li id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://ilsimplicissimus2.com" data-blog="https://ilsimplicissimus2.com" data-lang="it" data-show-follower-count="true">Follow Il simplicissimus on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="text-22" class="widget widget_text"><h2 class="widgettitle">Collegati al blog</h2>			<div class="textwidget"><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate"><img src="https://i1.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png" alt="" style="border:0;" /></a><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</li><li id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">Per linkarsi</h2><p class="size-small"><a class="feed-image-link" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img src="https://ilsimplicissimus2.com/i/rss/red-small.png" alt="RSS Feed" /></a>&nbsp;<a href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</li><li id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://aggregatore.seoguru.it/" title="Aggregatore di blog"><img src="https://i2.wp.com/www.seoguru.it/images/seo-planet.png" alt="Aggregatore di blog" /></a>


<a href="http://www.diggita.it/" target="blank" rel="noopener noreferrer"><img src="https://i2.wp.com/www.diggita.it/image/diggitalogosmall.png"/></a>
</div>
		</li><li id="text-17" class="widget widget_text"><h2 class="widgettitle">Diritti d&#8217;autore</h2>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png" /></a><br />This opera is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Unported License</a>.

Salvo dove diversamente specificato i file pubblicati su questo sito sono rilasciati con licenza Creative Commons: Attribuzione 3.0</div>
		</li><li id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/63c44ab617b4131db268aa933e2963c0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inthenameofseitan.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e19d749c9cfa79e79885f1f968d24c79?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/ece87ae67b0c2f365e57358ae46ee12e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://galleriedavinci.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fdb2ba2d39da55d8c6f0e6321b5da4d3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6119cd707a354dc8e620f80a2d1cad2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://letturelecturashome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1768c0ab020440520964d2cf169c285e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/2b1d588aef034b033663a7efa4155322?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cosmophiliahome.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/875131281b6f8bc08acab694a5387ca4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://emoticonblu.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5f4e84974596948c6224dffa7fbbddde?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b501f8dc970859d9efa60491544d2885?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/419ab1e9adf77fa64bf609a40bfb52f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scintille.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/28a13e88f1ca4baf1c5b482b149d602c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://onigonj.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bf70130387fb5a577965aa2c287ce97d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f0ca8497c8ae7372793d4abb26a014ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://henryhopkin.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1b3a5b725ad6cf69099c2bc0d11a2f7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://tjwhitewolfpoetry.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0f23d1ed6218972ee9403e1a00dd466?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://milanocentrale.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3ed6228257e9a0bce2777c10d801e683?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ilmestieredileggereblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4c684e245657a17b75b835f6e1d2e46f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5b3e4a9696b13c3c527c67f85cf3df65?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://apathtothesunrise.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/25da5804d71800a9b5c0f916de9a7340?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://veritaonestaelealta.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ff5110dfd5b83733808f4b391702afeb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/ce5fba4f2f07e75f975ac3bff1def26c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adblogonline.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/dfaa24a0c73711676b8aa3a23f3acbe7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://evaporata.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/11c5f04cefec5e008c07c88538d41033?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://robertoiovacchini.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chiediloamanu.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4438ee27d874ac681f7eb9a801f14167?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://2000leohome.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a41c5352a9f41b7521e39a3abc8ad7b5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://etadellainnocenza.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6b60952aaa946d25ab52d4049fe1400c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d444aba7d5e4b2d1bec64c663170eab5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ilmondodelleparole.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/3b9b85064a821d298c64d146fc5c2a92?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://stranobiovolta.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/ff8cdd37e3e878eec112019e4b503207?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bondenocom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/500591af9182bc713f3ba3941fe468b5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/8cf3a7d1ca2fde863010b7ef1c7901c0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a158deeb51deab8bb0d148ed350f3ab4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e54f7550a91052e416fc8e51a90afc0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://giomag59.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://diarisegretihome.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8c1021bbfa9c49b20bb7b1ca4fe89a9f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://scrivigiampy55home.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/df4f85774e31ce4f3af036a6fa142bc0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lafolliadellavita.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bd0359d9f8e58dc89c533f890772586b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/60f7440bdee73eef94c77d5e677e9c5c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/bdb101e62c9c0951b2b83b7d03d2c422?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://giampieroficherablog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/96f5fea31dd5c5af5a6a1412ca75d999?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://eemac73.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/29e41c4204840ef6fb9f66b39f1c3412?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ac6615f04d887abef8311bda17339330?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d0bfa7bc3efdf37c9478447ab17723a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cgilluccafunzionepubblica.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f774515109fdf8d33f349a29ff86a84?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://claudiochiaramonte.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c14af897419ef09d4c0976e198190022?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li>			<div id="atatags-122181133-5e5f9c691e3b4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-122181133-5e5f9c691e3b4',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Annunci',
						},
						creative: {
							reportAd: {
								text: 'Segnala questo annuncio',
							},
							privacySettings: {
								text: 'Impostazioni sulla privacy',
							}
						}
					});
				});
			</script>	</ul>
</div><!-- #sidebar-1 -->

	</div>
	<div class="clear"></div>
</div>
</div><!-- #content-body -->
<div id="footer-wrap-outer">
	<div id="footer-wrap">
		<div id="footer">
			<div id="subscribe-rss">
				<a href="https://ilsimplicissimus2.com/feed/">Iscriviti tramite RSS</a>
			</div>
			<div class="widget-wrap"><div class="widget widget_blog-stats"><h2>Blog Stats</h2>		<ul>
			<li>4.697.087 hits</li>
		</ul>
		</div></div><div class="widget-wrap"><div class="widget widget_text"><h2>Visitors</h2>			<div class="textwidget"><a href="http://www.easycounter.com/it/">
<img src="http://www.easycounter.com/counter.php?ventodimare" border="0" alt="contatore"/></a>
<br /><a href="http://www.easycounter.com/it/">counter</a>
</div>
		</div></div><div class="widget-wrap"><div class="widget widget_akismet_widget"><h2>Spam bloccato</h2>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">18.714 spam</strong> bloccati da <strong>Akismet</strong></a>
	</div>

</div></div><div class="widget-wrap"><div class="widget widget_text">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter" /></a></div>
</div>
		</div></div>			<div class="clear"></div>
			<div class="credit">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog su WordPress.com.</a>
							</div>
		</div>
	</div>
</div><!-- #footer-wrap-outer -->
<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202010y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-d444aba7d5e4b2d1bec64c663170eab5">
	</div>
	<div class="grofile-hash-map-5a1db175e16e4559b08cfff5512b176b">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Accesso in corso\u2026","submittingText":"Pubblicazione del commento...","postCommentText":"Pubblica un commento","connectingToText":"Connessione a %s...","commentingAsText":"%1$s: Stai commentando usando il tuo account %2$s.","logoutText":"Esci","loginText":"Accedi","connectURL":"https:\/\/ilsimplicissimus2.wordpress.com\/public.api\/connect\/?action=request&domain=ilsimplicissimus2.com","logoutURL":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-login.php?action=logout&_wpnonce=1d08ef67e6","homeURL":"https:\/\/ilsimplicissimus2.com\/","postID":"143489","gravDefault":"identicon","enterACommentError":"Per favore inserisci un commento","enterEmailError":"Inserisci il tuo indirizzo e-mail qui","invalidEmailError":"Indirizzo e-mail non valido","enterAuthorError":"Inserisci il tuo nome qui","gravatarFromEmail":"Questa immagine sar\u00e0 mostrata ogni volta che lasci un commento. Clicca per personalizzarla.","logInToExternalAccount":"Accedi per utilizzare i dati di uno di questi account.","change":"Modifica","changeAccount":"Cambia account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Scrivi qui i tuoi pensieri... (facoltativo)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Pubblica su</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annulla</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Ripubblica l&#039;articolo" />
				<input type="hidden" id="carousel-reblog-blog-id" value="12218113" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://ilsimplicissimus2.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Il simplicissimus" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="f073814bd2" /><input type="hidden" name="_wp_http_referer" value="/2020/03/04/percezioni-di-epidemia-e-di-europa/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2020\/03\/04\/percezioni-di-epidemia-e-di-europa\/":143489};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2020/03/04/percezioni-di-epidemia-e-di-europa/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=it" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
		<li id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button negative ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta" class="accept" />

		Questo sito usa cookies di Wordpress e dei suoi partner, ckicca ok per accettare
		<a href="https://automattic.com/cookies" >
			Leggi di più		</a>
 </form>
</div>
</li><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Caricamento..."};
</script>
<script>
var actionbardata = {"siteID":"12218113","siteName":"Il simplicissimus","siteURL":"https:\/\/ilsimplicissimus2.com","icon":"<img alt='' src='https:\/\/ilsimplicissimus2.files.wordpress.com\/2018\/05\/cropped-cane-da-guardia_01_01.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/elegant-grunge","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F&signup_flow=account&domain=ilsimplicissimus2.com","themeURL":"","xhrURL":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","nonce":"7162731e41","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7d6df85332\" \/>","referer":"https:\/\/ilsimplicissimus2.com\/2020\/03\/04\/percezioni-di-epidemia-e-di-europa\/","canFollow":"1","feedID":"50787571","statusMessage":"","customizeLink":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Filsimplicissimus2.wordpress.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F","postID":"143489","shortlink":"https:\/\/wp.me\/pPgul-Bkl","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/ilsimplicissimus2.com\/143489","statsLink":"https:\/\/wordpress.com\/stats\/post\/143489\/ilsimplicissimus2.com","i18n":{"view":"Visualizza il sito","follow":"Segui","following":"Stai seguendo","edit":"Modifica","login":"Accedi","signup":"Registrati","customize":"Personalizza","report":"Segnala questo contenuto","themeInfo":"Ottieni tema: Elegant Grunge","shortlink":"Copia shortlink","copied":"Copiato","followedText":"I nuovi articoli da questo sito saranno ora visibili nel tuo <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Comprimi questa barra","unfoldBar":"Espandi questa barra","editSubs":"Gestisci abbonamenti","viewReader":"Visualizza sito nel Reader","viewReadPost":"View post in Reader","subscribe":"Registrami","enterEmail":"Inserisci il tuo indirizzo e-mail","followers":"Segui assieme ad altri 8.769 follower","alreadyUser":"Hai gi\u00e0 un account WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F&signup_flow=account&domain=ilsimplicissimus2.com\">Accedi ora.<\/a>","stats":"Statistiche"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","nonce":"1b81327cd8","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/ilsimplicissimus2.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Filsimplicissimus2.com%2F2020%2F03%2F04%2Fpercezioni-di-epidemia-e-di-europa%2F","blog_id":"12218113","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Ripubblica","reblogged":"Ripubblicato","reblog_add_thoughts":"Scrivi qui i tuoi pensieri... (facoltativo)","reblogging":"Ripubblicazione in corso...","post_reblog":"Ripubblica l'articolo","stats_query_args":"blog=12218113&v=wpcom&tz=1&user_id=0&subd=ilsimplicissimus2","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUttOwzAM/SFS78ZgD4hPQVnjbm5zI3Fa9vck0E5jqiqNl8Y6xz4+dg2DF7WzjJahjaCwpxr9V9XGJ7ihTBJepxPZCJo6jPCZMOFZWqUxTMlka51UJosQRYYerXKhUN7pS0NaV4bsvfYk3CStRSRGgYqY7GlsCbuX1Wq/2x/gqF0GXeQoclh3YxfCYcFv7YzJkPj13ZYBjhAH8vhI0R/g/xNgX0RqlywrN9hxjJ9vvCfn1jrZCOj1ZW6ZNzMMpE7IWTZl1nWEQssBGI3XkvEOX9CRKvcRRxnAyMgYciRcjyFQMXXFHlTgIPPMS0U1k7Ol6BrNbSR6mt1Umy80XManus2a+90yuBRRQ4vssy8xAUv+OooGWWyrFXzkztC4YBbyy92KRksKEM8y5OuY3lz0bt7Wz6+bw3a926zbb/5oVVU='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'12218113','blog_tz':'1','user_lang':'it','blog_lang':'it','user_id':'0'}]);
_stq.push(['view', {'blog':'12218113','v':'wpcom','tz':'1','user_id':'0','post':'143489','subd':'ilsimplicissimus2'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQtXTRvWGpbL1oscmVCY1VvUTRoSTdCSyw9QkNHMn45T3NTUyZUVDMra3hKS3lOSFFWWjAyLHpbaU8mVnRaRFRoeUVTOElGYSxmc214fEtRNWI4fFBYeENldnZQV3k1Jiw5bl9uWUsmLkdrYj1MMlR5WDdpcnlUTzBmeGpra1hJT3psV2lZWTd0dV1uNiVwRGxZTnNGc0kxTXdNUVFGb19jWGJLQSxycU5aVmVuNmVlMVN0Yy5oQ2pbY1tQeTBxeGNmWHxYcVhSaHUzJT9wUyxfOC1afmM1OUgmLDlrNWs4K0V5V3kwbFclTnBQaXZvVGowVW5wdmpGNFtoLEdsUENPRFlrWmZsLVZWaUNvOXcrTkpSb2NXXzJBLEtzOGF+ZXVvOCsvaU95ciZxcWo='}]);
_stq.push([ 'clickTrackerInit', '12218113', '143489' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 254 seconds ago
	generated in 0.224 seconds
	served from batcache in 0.002 seconds
	expires in 46 seconds
-->
