<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2022\/07\/01\/neiputiniani-e-vecchie-scimmia-164488\/?utm_source=rss&utm_medium=rss&utm_campaign=neiputiniani-e-vecchie-scimmia-164488&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<title>Neoputiniani e vecchie scimmie | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Neoputiniani e vecchie scimmie | il Simplicissimus" />
<meta property="og:description" content="Anna Lombroso per il Simplicissimus L’altro giorno un tinello televisivo era occupato da uno di quegli immeritevoli miracolati impegnati nelle loro dinamiche di personalità disruttive,  ascoltati e esibiti come oracoli, malgrado le loro previsioni si siano sempre rivelate fallaci, le loro profezie smentite dalla realtà, il loro orizzonte confinato nei limiti angusti dell’interesse personale. In [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="digitalizzazione" />
<meta property="article:tag" content="esperti" />
<meta property="article:tag" content="informazione" />
<meta property="article:tag" content="tecnocrazia" />
<meta property="article:section" content="Anna Lombroso" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="545" />
<meta property="og:image:alt" content="Neoputiniani e vecchie scimmie" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-07-01T12:20:19+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Neoputiniani e vecchie scimmie | il Simplicissimus" />
<meta name="twitter:description" content="Anna Lombroso per il Simplicissimus L’altro giorno un tinello televisivo era occupato da uno di quegli immeritevoli miracolati impegnati nelle loro dinamiche di personalità disruttive,  ascoltati e esibiti come oracoli, malgrado le loro previsioni si siano sempre rivelate fallaci, le loro profezie smentite dalla realtà, il loro orizzonte confinato nei limiti angusti dell’interesse personale. In [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="ilsimplicissimus" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ilsimplicissimus2.com/#person","name":"ilsimplicissimus","logo":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"},"image":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"}},{"@type":"WebSite","@id":"https://ilsimplicissimus2.com/#website","url":"https://ilsimplicissimus2.com","name":"ilsimplicissimus","publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1","url":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1","width":"400","height":"545","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ilsimplicissimus2.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/","name":"Neoputiniani e vecchie scimmie"}}]},{"@type":"WebPage","@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#webpage","url":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/","name":"Neoputiniani e vecchie scimmie | il Simplicissimus","datePublished":"2022-07-01T12:20:19+02:00","dateModified":"2022-07-01T12:20:19+02:00","isPartOf":{"@id":"https://ilsimplicissimus2.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#breadcrumb"}},{"@type":"Person","@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","name":"ilsimplicissimus","url":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","caption":"ilsimplicissimus","inLanguage":"it-IT"},"sameAs":["http://ilsimplicissimus2.wordpress.com"]},{"@type":"BlogPosting","headline":"Neoputiniani e vecchie scimmie | il Simplicissimus","datePublished":"2022-07-01T12:20:19+02:00","dateModified":"2022-07-01T12:20:19+02:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"description":"Anna Lombroso per il Simplicissimus","name":"Neoputiniani e vecchie scimmie | il Simplicissimus","@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#richSnippet","isPartOf":{"@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#webpage"},"image":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Neoputiniani e vecchie scimmie Feed dei commenti" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.6.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=G-S8TS77WE4R"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-ee5c0d43011cc216278368e47a16fc86' href='https://ilsimplicissimus2.com/_static/??-eJyVU1tyGyEQvFAwtiuSv1L+cVUOkAOkWBihsYChmCHrvb1BK6W0Stay/2hmuul5MGZlKQkk0TlUj4m1l2ISByNwcVQsU4DH73eW+dv4L+kVJBt70JFcDcC6QGc5lYnlCq1J+NrgAMXroWJweghkDyrgUEyZ9PH9NWowE1VRvqBbJmKyobrm55V1BIcGAsTOvAS50aGoAN7Y6S5iuslusUt8yTlbi1Wd3Y3ZUuS9/gPJUdGmCkUjglYLvMmspEZ0HmRuM+smpk83PWet7gxlB1YmlSvvVSLBHVojSD1Wh9Ce6ErLtDnw2Sk065lSy+CPR2DpOC/Wf5v2ArkVDMliAz/pxTg36V9zfbN2XwpeLe56pQIeYMWE7Nsc2prRGDB5vWvXyozAFGEBbvA+LPDaDteBbcE8d3uBPisxT5g11JZKBwQVzPg1F2eJOLXUGGtCufFX1hSE8um3fq0Ne1PAHWfbj62Nt5i/24ZoJosmqECeeAH+95euFfpOn8499Tn+eNhuttvHzdP95h10Itud' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='dashicons-css'  href='https://ilsimplicissimus2.com/wp-includes/css/dashicons.min.css?ver=6.0' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNj8FuAjEMRH+oIW0RVTlU/ZQqbLypwRsH22HZv6+F9kAvCMmSZXnmaWZuAetAPYPGo8+5gyzrChMWSQabCevmqC9zCwNXg2qxUS9YXQ/W0nCKPw6Jh46UowC5J4fGavr/egAqzIUgpJpoMRw0jCxhZslNQDUmVbBbwlFuzhyKpXIHvG+RUS1eXMTiAQpU8BrOk14NJ3jC5a/GtIxI9Ch09/MAUtbqv8wnjVgzXFfX9/T19rHb7d+3n9vXP7UUiao='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=6fdf6f309c3796e73a49' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&#038;ver=ee939953aa2115e2ca59' id='wp-jp-i18n-loader-js'></script>
<script id='wp-jp-i18n-loader-js-after'>
wp.jpI18nLoader.state = {"baseUrl":"https://ilsimplicissimus2.com/wp-content/languages/","locale":"it_IT","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/ilsimplicissimus2.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/ilsimplicissimus2.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"164488"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?m=1653408914'></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/164488" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-GN2' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "9bfd0ef5be",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
<style>img#wpstats{display:none}</style>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=neiputiniani-e-vecchie-scimmia-164488&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=neiputiniani-e-vecchie-scimmia-164488&#038;amp"><link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-164488 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" loading="lazy" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-164488" class="single clear-fix post-164488 post type-post status-publish format-standard has-post-thumbnail hentry category-anna-lombroso category-covid category-economia category-mondo-multipolare-2 tag-digitalizzazione tag-esperti tag-informazione-2 tag-tecnocrazia">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/" rel="category tag">Anna Lombroso</a>, <a href="https://ilsimplicissimus2.com/category/covid/" rel="category tag">Covid</a>, <a href="https://ilsimplicissimus2.com/category/economia/" rel="category tag">Economia</a>, <a href="https://ilsimplicissimus2.com/category/esteri/mondo-multipolare-2/" rel="category tag">Mondo multipolare</a></p>
					
					<h1 class="post-title">Neoputiniani e vecchie scimmie</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="400" height="545" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt data-attachment-id="164490" data-permalink="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/scimia/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1" data-orig-size="400,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scimia" data-image-description data-image-caption data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=220%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?resize=220%2C300&amp;ssl=1 220w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?resize=110%2C150&amp;ssl=1 110w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?resize=59%2C80&amp;ssl=1 59w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/07/scimia.jpg?fit=400%2C545&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/">1 Luglio 2022</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>31<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong>Anna Lombroso per il Simplicissimus</strong></p>
<p>L’altro giorno un tinello televisivo era occupato da uno di quegli immeritevoli miracolati impegnati nelle loro dinamiche di personalità disruttive,  ascoltati e esibiti come oracoli, malgrado le loro previsioni si siano sempre rivelate fallaci, le loro profezie smentite dalla realtà, il loro orizzonte confinato nei limiti angusti dell’interesse personale.</p>
<p>In questo caso si trattava di Bernabè &#8211; banchiere, dirigente d&#8217;azienda, dirigente pubblico e accademico secondo Wikipedia &#8211; intervistato da una cronista tardivamente folgorata dall’ipotesi che le sanzioni comminate al nemico primitivo, ferino, irrazionale, possano provocare qualche effetto indesiderato sul nostro paese avamposto della civiltà superiore, alla stregua degli affetti avversi del miracolo della scienza, miocarditi, avversi sul sistema riproduttivo, caduta vertiginosa della difese immunitarie.</p>
<p>Macché, ha rintuzzato  con tronfia fermezza l’uomo di mondo, è la Russia posseduta dai demoni megalomani di un folle a aver fatto male i conti e l’impero del Bene ha già vinto la sua guerra minando la potenza del nemico sul mercato energetico  e delle materie prime.</p>
<p>Ma  l’incauta sciocchina di rimando non si è arresa: non sta vendendo alla Cina, all’India? non ha cementato relazioni anche con gli altri paesi  Brics quelli che non si arrendono a ruoli secondari in un sistema globale in evidente sofferenza?  È allora che Bernabè proprio non riesce a  trattenere un gesto stizzito e veemente di insofferenza davanti a tanta ignoranza, ispirata da stereotipi riconducibili a quella miserabile pletora di neoputiniani fortunatamente monitorati dalla nostra stampa lungimirante: quelle alla meglio sono borgate e periferie del grande emporio globale, sembra dire, non sono soggetti affidabili, strutturati tanto da dare garanzie, venditori di paccottiglia imitata da quel contesto al quale prima o poi faranno ritorno.</p>
<p>Non so bene a quando possiamo datare con precisione l’occupazione della spazio privato, pubblico, politico e perfino filosofico da parte di questi soggetti la cui competenza, esperienza  e il cui sapere continuano a restare indecifrabili e incerti, a differenza delle protezioni delle quali godono le loro cerchie. Forse a prima della vittoria dei frugali in loden dopo le sibaritiche esibizioni dei gangster in Caraceni. Forse all’irruzione sulla scena di tecnici contabili promossi dai pallottolieri di palazzo Koch a quelli di Palazzo Chigi.</p>
<p>Quello che invece è certo è che, prima la rappresentazione della pandemia e ora quella della guerra, hanno determinato una cesura epocale, insegnandoci che tutte le certezze che davamo per scontate in tema di libertà di espressione e di pensiero, di scelta autodeterminata e  di critica, possono essere spazzate via se non tuteliamo tutti insieme e testimoniamo di quelli non hanno tribune per esprimersi e la cui legittima collera è retrocessa a fermenti miserabili e rozzi dei margini, a sussulti anarcoidi, a rancori imperdonabili di ricattatati che si meritano un trattamento punitivo.</p>
<p>Mentre i nostri interessi, l’appartenenza alla cittadinanza, il riconoscimento dei meriti e dei punti fedeltà che acquisiamo grazie a obbedienza a regole arbitrarie, all’assoggettamento a criteri imposti dall’alto e che confermerebbero la qualità morale della nostra remissività, sono regolati secondo requisiti identificati e redatti da quella casta sacerdotale che in ogni frangente rivela supercilioso disprezzo per i “laici”, il popolino che non idolatra e non si esprime per atti di fede, nell’autorità, nella tecnica, nella scienza, nella politica ridotta a gestione  tecnocratica  della cosa pubblica in modo che possa meglio concentrarsi in mani private.</p>
<p>A questo è servito l’appello alla sottomissione a categorie fortemente squalificate anche grazie alla svalutazione della loro funzione di servizio: se in una democrazia ridotta a sceneggiatura stantia non ci si può appellare ai principi di autorità costituzionale per imporre obblighi tirannici, allora si ricorre a altri principi di autorità, quella scientifica o quella di una competenza economica che ovviamente deve dimostrare di essere concorde con poteri autoreferenziali, esterni, assolutistici, permettendo il passaggio da funzioni di analisi a quelle prescrittive, tanto che ormai clinici, virologi, ingegneri, chimici, sono diventati d’improvviso legislatori.</p>
<p>Ma non basta, si sono assunti anche incarichi di carattere pedagogico, come sta succedendo con i tempi ambientali e in particolare del riscaldamento globale, in modo da imporre scelte collettive, quelle dell’infame retorica della verniciatura green volte a colpevolizzare cittadini e consumatori per deresponsabilizzare l’establishment. grazie al contributo di esperti che ci “mettono la faccia”, e l’Iban, in uno contesto limitato a loro, visto che a chiunque interpreti un pensiero “altro” è interdetta la parola, denigrata e   delegittimata tanto che la sua opinione è per definizione inaffidabile, perversa a causa di inconfessabili interessi e blasfema, si tratti di questioni sanitarie o di quelle suscitate da eventi che mutano il quadro delle relazioni internazionali.</p>
<p>Finita l’’età dell’informazione simi stati scaraventati in quella dell’uniformazione, di una comunicazione senza dialogo, senza contraddittorio, strutturata per concetti inviolabili che prepara lo stravolgimento di tutto il tessuto sociale, applicando forme massive di digitalizzazione e controllo sociale, intervenendo sulle relazioni industriali, dando un assetto alla scuola e all’università incompatibile con i principi della formazione di cittadini adulti e consapevoli. E al fine certo di affermare l’egemonia di un ceto dominante che possiede nelle sue mani tutte le leve di controllo: governo, parlamento, Confindustria, Colle che oggi ha blindato l’Esecutivo in una fortezza inviolabile, multinazionali del farmaco o digitali, magistratura, servizi che scodellano liste di prescrizioni insieme a una stampa dimissionaria dal suo ruolo, agiscono ben allineati come un esercito per isolare chiunque si opponga a questa cittadinanza per una clientela disposta a pagarsela grazie a conformismo e obbedienza, a una identità elargita e riconosciuta ai soli meritevoli.</p>
<p>Non è più tempo di stare a guardare, occorre davvero tradurre il malessere in una vera resistenza, anche perché ci dovremmo vergognare di essere messi sotto schiaffo da una manica di miserabili inadeguati, impreparati, che si sono fatti comprare a poco prezzo perché ben poco valgono.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" data-text="Neoputiniani e vecchie scimmie" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BPost%20Condiviso%5D%20Neoputiniani%20e%20vecchie%20scimmie&body=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F&share=email" target="_blank" title="Fai clic per inviare un link a un amico via e-mail" data-email-share-error-title="Hai configurato l&#039;e-mail?" data-email-share-error-text="Se riscontri problemi con la condivisione via e-mail, potresti non aver configurato l&#039;e-mail per il browser. Potresti dover creare tu stesso una nuova e-mail." data-email-share-nonce="8cb12bbba1" data-email-share-track-url="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?share=email"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Neoputiniani e vecchie scimmie" data-content="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#print" target="_blank" title="Fai clic qui per stampare" ><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-164488-62bf25148ff30' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=164488&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-164488-62bf25148ff30' data-name='like-post-frame-12218113-164488-62bf25148ff30' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/digitalizzazione/" rel="tag">digitalizzazione</a><a href="https://ilsimplicissimus2.com/tag/esperti/" rel="tag">esperti</a><a href="https://ilsimplicissimus2.com/tag/informazione-2/" rel="tag">informazione</a><a href="https://ilsimplicissimus2.com/tag/tecnocrazia/" rel="tag">tecnocrazia</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy' /></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">
				Pubblicato da <span class="author-name">ilsimplicissimus</span>			</h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2022/07/01/la-distruzione-controllata-dellagricoltura-europea/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">La distruzione controllata dell&#8217;agricoltura europea</span></a></div><div class="nav-next"><a href="https://ilsimplicissimus2.com/2022/07/01/la-nato-svende-i-curdi-e-si-piega-al-sultano/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">La Nato svende i Curdi e si piega al Sultano</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					31 thoughts on &ldquo;<span>Neoputiniani e vecchie scimmie</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-57628" class="comment even thread-even depth-1">
			<article id="div-comment-57628" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57628"><time datetime="2022-07-01T18:14:49+02:00">1 Luglio 2022 alle 18:14</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Altre porKerie in vista nell&#8217;era del DraKistan &#8230;</p>
<p><a href="https://twitter.com/CathVoicesITA/status/1542840429271457792" rel="nofollow ugc">https://twitter.com/CathVoicesITA/status/1542840429271457792</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57628-62bf251492238' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57628&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57628-62bf251492238' data-name='like-comment-frame-12218113-57628-62bf251492238'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57628' data-commentid="57628" data-postid="164488" data-belowelement="div-comment-57628" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57626" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57626" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57626"><time datetime="2022-07-01T18:08:00+02:00">1 Luglio 2022 alle 18:08</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Chissà &#8230;</p>
<p><a href="https://twitter.com/Vito68122235/status/1542830879457812480" rel="nofollow ugc">https://twitter.com/Vito68122235/status/1542830879457812480</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57626-62bf25149298f' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57626&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57626-62bf25149298f' data-name='like-comment-frame-12218113-57626-62bf25149298f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57626' data-commentid="57626" data-postid="164488" data-belowelement="div-comment-57626" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57623" class="comment even thread-even depth-1">
			<article id="div-comment-57623" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57623"><time datetime="2022-07-01T18:02:10+02:00">1 Luglio 2022 alle 18:02</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Altra violenta eversione in Libia di matrice NATOstan ?</p>
<p><a href="https://visionetv.it/libia-elezioni-rinviate-e-caos-perdurante-per-non-far-vincere-il-figlio-di-gheddafi/" rel="nofollow ugc">https://visionetv.it/libia-elezioni-rinviate-e-caos-perdurante-per-non-far-vincere-il-figlio-di-gheddafi/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57623-62bf251492ff1' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57623&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57623-62bf251492ff1' data-name='like-comment-frame-12218113-57623-62bf251492ff1'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57623' data-commentid="57623" data-postid="164488" data-belowelement="div-comment-57623" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57621" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57621" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57621"><time datetime="2022-07-01T17:52:51+02:00">1 Luglio 2022 alle 17:52</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>pastroKKI dal DraKistan &#8230;</p>
<p><a href="https://twitter.com/MarcoRizzoPC/status/1542835370752188416" rel="nofollow ugc">https://twitter.com/MarcoRizzoPC/status/1542835370752188416</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57621-62bf2514935f4' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57621&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57621-62bf2514935f4' data-name='like-comment-frame-12218113-57621-62bf2514935f4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57621' data-commentid="57621" data-postid="164488" data-belowelement="div-comment-57621" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57620" class="comment even thread-even depth-1">
			<article id="div-comment-57620" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57620"><time datetime="2022-07-01T17:49:08+02:00">1 Luglio 2022 alle 17:49</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Eh &#8230;</p>
<p><a href="https://twitter.com/Leonard1306___/status/1542878312804007936" rel="nofollow ugc">https://twitter.com/Leonard1306___/status/1542878312804007936</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57620-62bf251493c5e' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57620&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57620-62bf251493c5e' data-name='like-comment-frame-12218113-57620-62bf251493c5e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57620' data-commentid="57620" data-postid="164488" data-belowelement="div-comment-57620" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57618" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57618" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57618"><time datetime="2022-07-01T17:25:57+02:00">1 Luglio 2022 alle 17:25</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ah&#8230; pure questa&#8230;</p>
<p><a href="https://www.sabinopaciolla.com/regno-unito-ampio-studio-dimostra-che-le-infezioni-le-ospedalizzazioni-e-i-decessi-covid-sono-maggiori-tra-i-vaccinati-rispetto-ai-non-vaccinati/" rel="nofollow ugc">https://www.sabinopaciolla.com/regno-unito-ampio-studio-dimostra-che-le-infezioni-le-ospedalizzazioni-e-i-decessi-covid-sono-maggiori-tra-i-vaccinati-rispetto-ai-non-vaccinati/</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57618-62bf2514942bf' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57618&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57618-62bf2514942bf' data-name='like-comment-frame-12218113-57618-62bf2514942bf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57618' data-commentid="57618" data-postid="164488" data-belowelement="div-comment-57618" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57616" class="comment even thread-even depth-1">
			<article id="div-comment-57616" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57616"><time datetime="2022-07-01T17:09:11+02:00">1 Luglio 2022 alle 17:09</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>C&#8217;è anche da considerare :</p>
<p><a href="https://twitter.com/Leonard1306___/status/1542848983617474560" rel="nofollow ugc">https://twitter.com/Leonard1306___/status/1542848983617474560</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57616-62bf2514948dd' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57616&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57616-62bf2514948dd' data-name='like-comment-frame-12218113-57616-62bf2514948dd'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57616' data-commentid="57616" data-postid="164488" data-belowelement="div-comment-57616" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57615" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57615" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57615"><time datetime="2022-07-01T17:01:29+02:00">1 Luglio 2022 alle 17:01</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>succe$$$$i ( tutti sti $ sono dovuti alla Stagflazione quasi Galoppante&#8230;)  dal DraKistan &#8230;</p>
<p><a href="https://twitter.com/Gigadesires/status/1542816777821949952" rel="nofollow ugc">https://twitter.com/Gigadesires/status/1542816777821949952</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57615-62bf251494f92' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57615&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57615-62bf251494f92' data-name='like-comment-frame-12218113-57615-62bf251494f92'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57615' data-commentid="57615" data-postid="164488" data-belowelement="div-comment-57615" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57614" class="comment even thread-even depth-1">
			<article id="div-comment-57614" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57614"><time datetime="2022-07-01T16:58:38+02:00">1 Luglio 2022 alle 16:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>MAH &#8230;</p>
<p><a href="https://twitter.com/ProItalia_org/status/1542808752734310402" rel="nofollow ugc">https://twitter.com/ProItalia_org/status/1542808752734310402</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57614-62bf2514955b0' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57614&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57614-62bf2514955b0' data-name='like-comment-frame-12218113-57614-62bf2514955b0'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57614' data-commentid="57614" data-postid="164488" data-belowelement="div-comment-57614" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57612" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57612" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57612"><time datetime="2022-07-01T16:40:51+02:00">1 Luglio 2022 alle 16:40</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>nIu$$ sulla $Ien$a di regime &#8230;</p>
<p><a href="https://twitter.com/OrtigiaP/status/1542878302003683328" rel="nofollow ugc">https://twitter.com/OrtigiaP/status/1542878302003683328</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57612-62bf251495c25' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57612&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57612-62bf251495c25' data-name='like-comment-frame-12218113-57612-62bf251495c25'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57612' data-commentid="57612" data-postid="164488" data-belowelement="div-comment-57612" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57610" class="comment even thread-even depth-1">
			<article id="div-comment-57610" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57610"><time datetime="2022-07-01T16:28:16+02:00">1 Luglio 2022 alle 16:28</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Sarebbe ora &#8230;</p>
<p><a href="https://twitter.com/Dimamarina75/status/1542860718055342081" rel="nofollow ugc">https://twitter.com/Dimamarina75/status/1542860718055342081</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57610-62bf251496279' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57610&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57610-62bf251496279' data-name='like-comment-frame-12218113-57610-62bf251496279'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57610' data-commentid="57610" data-postid="164488" data-belowelement="div-comment-57610" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57609" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-57609" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57609"><time datetime="2022-07-01T16:25:46+02:00">1 Luglio 2022 alle 16:25</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>EH &#8230;</p>
<p><a href="https://twitter.com/barbarab1974/status/1542873942087589888" rel="nofollow ugc">https://twitter.com/barbarab1974/status/1542873942087589888</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57609-62bf2514968b4' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57609&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57609-62bf2514968b4' data-name='like-comment-frame-12218113-57609-62bf2514968b4'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57609' data-commentid="57609" data-postid="164488" data-belowelement="div-comment-57609" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57608" class="comment even thread-even depth-1 parent">
			<article id="div-comment-57608" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57608"><time datetime="2022-07-01T16:22:09+02:00">1 Luglio 2022 alle 16:22</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Conflitti di interessi &#8230;</p>
<p><a href="https://twitter.com/betti_fb/status/1542831555193831424" rel="nofollow ugc">https://twitter.com/betti_fb/status/1542831555193831424</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57608-62bf251496f1b' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57608&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57608-62bf251496f1b' data-name='like-comment-frame-12218113-57608-62bf251496f1b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57608' data-commentid="57608" data-postid="164488" data-belowelement="div-comment-57608" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57619" class="comment odd alt depth-2">
			<article id="div-comment-57619" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">eugenio sinesio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57619"><time datetime="2022-07-01T17:37:09+02:00">1 Luglio 2022 alle 17:37</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>giusto! è il problema che immagino emergerà per la categoria che ha operato come cinghia di trasmissione sin dalla beatrice del 2017</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57619-62bf25149757d' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57619&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57619-62bf25149757d' data-name='like-comment-frame-12218113-57619-62bf25149757d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57619' data-commentid="57619" data-postid="164488" data-belowelement="div-comment-57619" data-respondelement="respond" data-replyto="Rispondi a eugenio sinesio" aria-label='Rispondi a eugenio sinesio'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-57607" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-57607" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57607"><time datetime="2022-07-01T16:18:31+02:00">1 Luglio 2022 alle 16:18</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per i torinesi e dintorni &#8230;</p>
<p><a href="https://twitter.com/VarianteTorino/status/1542869173713371147" rel="nofollow ugc">https://twitter.com/VarianteTorino/status/1542869173713371147</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57607-62bf251497c41' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57607&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57607-62bf251497c41' data-name='like-comment-frame-12218113-57607-62bf251497c41'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57607' data-commentid="57607" data-postid="164488" data-belowelement="div-comment-57607" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57591" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-57591" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57591"><time datetime="2022-07-01T14:04:20+02:00">1 Luglio 2022 alle 14:04</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Si può leggere (!!) :</p>
<p><a href="https://www.aadi.it/post/terremoto-all-ordine-medici-roma-commissariamento-per-corruzione" rel="nofollow ugc">https://www.aadi.it/post/terremoto-all-ordine-medici-roma-commissariamento-per-corruzione</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57591-62bf251498491' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57591&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57591-62bf251498491' data-name='like-comment-frame-12218113-57591-62bf251498491'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57591' data-commentid="57591" data-postid="164488" data-belowelement="div-comment-57591" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57597" class="comment even depth-2 parent">
			<article id="div-comment-57597" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">eugenio sinesio</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57597"><time datetime="2022-07-01T15:32:13+02:00">1 Luglio 2022 alle 15:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>mi sembra che, più che poterlo leggere, si &#8220;debba&#8221; leggere, soprattutto l&#8217;allegato pdf.<br />
siamo al giro di boa, e ormai non si va più di bolina, ma col vento in poppa.<br />
sicuramente emergeranno altri dati illuminanti.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57597-62bf251498b1b' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57597&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57597-62bf251498b1b' data-name='like-comment-frame-12218113-57597-62bf251498b1b'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57597' data-commentid="57597" data-postid="164488" data-belowelement="div-comment-57597" data-respondelement="respond" data-replyto="Rispondi a eugenio sinesio" aria-label='Rispondi a eugenio sinesio'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57604" class="comment odd alt depth-3">
			<article id="div-comment-57604" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57604"><time datetime="2022-07-01T16:07:08+02:00">1 Luglio 2022 alle 16:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>È  da un&#8217;anno che tramite post vari tento di evidenziare un infinita serie di abusi o corruzioni nell&#8217;ambiente medico-politiKante ( e NON solo&#8230;) , su questo blog ma Non solo, e mo&#8217; sembrano accorgersene dei soggetti medici competenti, passando Finalmente all&#8217;azione ( penale o civile, per dire&#8230;) .</p>
<p>Auspicabilmente, in ambito &#8220;mediKo&#8221; ( e NON solo&#8230;) , l&#8217;itaGlia Non rimarrà più quella putrida palude male odorante degli ultimi anni&#8230; qualcosa, si muove.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57604-62bf2514990f5' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57604&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57604-62bf2514990f5' data-name='like-comment-frame-12218113-57604-62bf2514990f5'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57605" class="comment even depth-3">
			<article id="div-comment-57605" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57605"><time datetime="2022-07-01T16:08:46+02:00">1 Luglio 2022 alle 16:08</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>La magistratura a riguardo, sembra essere rimasta un po&#8217; sorda&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57605-62bf25149965a' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57605&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57605-62bf25149965a' data-name='like-comment-frame-12218113-57605-62bf25149965a'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57613" class="comment odd alt depth-3">
			<article id="div-comment-57613" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57613"><time datetime="2022-07-01T16:54:25+02:00">1 Luglio 2022 alle 16:54</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Quella che sembra proprio superficialità della magistratura rispetto alla deriva del &#8220;regime vaccinale&#8221;, para fascista, con i suoi abusi ne probabili corruzioni, è Parecchio Deludente, stanti le segnalazioni-esposti di medici ed avvocati ( che hanno rischiato o subito parecchie ritorsioni dai servi del regime, infilati-infiltrati, e magari prezzolati in ogni dove&#8230; beh, con i contributi sgovernativi ai media mai stream, qualche indizio anche pesante, c&#8217;era sin dall&#8217;inizio, a riguardo di &#8220;prezzolamenti&#8221;-dazioni vari&#8230;) a riguardo&#8230;</p>
<p>A proposito di fascismo ed Analogia con il regime vaccinale attuale e relativo Green Pass, come Concessione dei diritti, Anche inviolabili , da parte del regime para fascista ( sostanzialmente eversivo della Costituzione o dell&#8217;Ordinamento Giuridico che ne deriva, tout court&#8230;) , appunto :</p>
<p><a href="https://www.storiedipianura.it/agenda-personale/curiosita-dagli-archivi/204-le-tessere-del-fascismo.html" rel="nofollow ugc">https://www.storiedipianura.it/agenda-personale/curiosita-dagli-archivi/204-le-tessere-del-fascismo.html</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57613-62bf251499c02' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57613&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57613-62bf251499c02' data-name='like-comment-frame-12218113-57613-62bf251499c02'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-57590" class="comment even thread-odd thread-alt depth-1">
			<article id="div-comment-57590" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57590"><time datetime="2022-07-01T13:53:08+02:00">1 Luglio 2022 alle 13:53</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Oddio &#8230;</p>
<p><a href="https://twitter.com/valeangelsback/status/1542748844521291776" rel="nofollow ugc">https://twitter.com/valeangelsback/status/1542748844521291776</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57590-62bf25149a1cb' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57590&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57590-62bf25149a1cb' data-name='like-comment-frame-12218113-57590-62bf25149a1cb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57590' data-commentid="57590" data-postid="164488" data-belowelement="div-comment-57590" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57587" class="comment odd alt thread-even depth-1 parent">
			<article id="div-comment-57587" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">L'IPOCRISIA DI ANNA LOMBROSO</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57587"><time datetime="2022-07-01T13:35:12+02:00">1 Luglio 2022 alle 13:35</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ma tu guarda! Ecco un discorsetto che riflette pari pari la melma che posti in questo truogolo, con la patetica assenza di firma o riferimenti: l&#8217;uniformazione. Sembri Giuliano Ferrara&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57587-62bf25149a7b1' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57587&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57587-62bf25149a7b1' data-name='like-comment-frame-12218113-57587-62bf25149a7b1'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57587' data-commentid="57587" data-postid="164488" data-belowelement="div-comment-57587" data-respondelement="respond" data-replyto="Rispondi a L&#039;IPOCRISIA DI ANNA LOMBROSO" aria-label='Rispondi a L&#039;IPOCRISIA DI ANNA LOMBROSO'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57592" class="comment even depth-2 parent">
			<article id="div-comment-57592" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Zeus</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57592"><time datetime="2022-07-01T14:38:12+02:00">1 Luglio 2022 alle 14:38</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Non offendere Ferrara.<br />
Giuliano è un dio del Olimpo rispetto a questa zoticona</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57592-62bf25149ad77' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57592&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57592-62bf25149ad77' data-name='like-comment-frame-12218113-57592-62bf25149ad77'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57592' data-commentid="57592" data-postid="164488" data-belowelement="div-comment-57592" data-respondelement="respond" data-replyto="Rispondi a Zeus" aria-label='Rispondi a Zeus'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57593" class="comment odd alt depth-3">
			<article id="div-comment-57593" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">PERSINO ANNA E' MEGLIO DI FERRARA</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57593"><time datetime="2022-07-01T15:12:38+02:00">1 Luglio 2022 alle 15:12</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Giuliano Ferrara e&#8217; un rinnegato amico dei delinquenti, le sue disanime politiche sono pervase da logica circolare, le sue affiliazioni politiche sono pervase da crimine organizzato in quanto parte della stessa organizzazione partitica. Vatti a rileggere Anna Lombroso prima del 2018.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57593-62bf25149b360' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57593&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57593-62bf25149b360' data-name='like-comment-frame-12218113-57593-62bf25149b360'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57625" class="comment even depth-3">
			<article id="div-comment-57625" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">l'anima, uno, se non ce l'ha, mica se la può dare!</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57625"><time datetime="2022-07-01T18:07:54+02:00">1 Luglio 2022 alle 18:07</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;disAnime&#8221;: prego? Bel lapsus ortografico! In effetti, sia Ferrara che Stinking Dutchman devono averne una simile&#8230;</p>
<p>&#8220;dis&#8221; : &#8220;Prefisso che si trova, con significato peggiorativo, in molti termini&#8230;nei quali indica alterazione, malformazione, difettoso funzionamento, anomalia e sim.&#8221;.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57625-62bf25149b8bf' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57625&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57625-62bf25149b8bf' data-name='like-comment-frame-12218113-57625-62bf25149b8bf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57631" class="comment odd alt depth-3">
			<article id="div-comment-57631" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">ATTENTO CHE SCIVOLI!</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57631"><time datetime="2022-07-01T18:32:29+02:00">1 Luglio 2022 alle 18:32</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Fesso, Ferrara e&#8217; verboso, verbuto, e presuntuoso (se mai hai perso tempo a leggerlo); il lapsus dove&#8217;e&#8217;? Assieme a tua madre?</p>
<p>Dimmi, Fesso,<br />
mammeta &#8216;ddo sta?<br />
A Montevergine<br />
o al Monte di Pieta&#8217;?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57631-62bf25149be20' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57631&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57631-62bf25149be20' data-name='like-comment-frame-12218113-57631-62bf25149be20'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-57594" class="comment even depth-2 parent">
			<article id="div-comment-57594" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57594"><time datetime="2022-07-01T15:13:16+02:00">1 Luglio 2022 alle 15:13</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Non capisco perché tanto veleno&#8230;sembri appostato come cacciatori al passo, tiri su tutto ciò che si muove. Non controbatti, ti limiti ad offendere e a mordere come un cane aizzato&#8230;certo dipende dal padrone.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57594-62bf25149c39e' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57594&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57594-62bf25149c39e' data-name='like-comment-frame-12218113-57594-62bf25149c39e'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-57594' data-commentid="57594" data-postid="164488" data-belowelement="div-comment-57594" data-respondelement="respond" data-replyto="Rispondi a Anonimo" aria-label='Rispondi a Anonimo'>Rispondi</a></div>			</article><!-- .comment-body -->
		<ol class="children">
		<li id="comment-57596" class="comment odd alt depth-3">
			<article id="div-comment-57596" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">CIAO PUTTANO!</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57596"><time datetime="2022-07-01T15:23:48+02:00">1 Luglio 2022 alle 15:23</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Anna Lombroso si e&#8217; venduta, e merita questo ed altro&#8230;<br />
O vuoi dire che l&#8217;informazione su questi pixel esibita e&#8217; degna di tal nome?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57596-62bf25149c982' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57596&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57596-62bf25149c982' data-name='like-comment-frame-12218113-57596-62bf25149c982'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57598" class="comment even depth-3">
			<article id="div-comment-57598" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">IL LENONE DI LERNIA</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57598"><time datetime="2022-07-01T15:45:36+02:00">1 Luglio 2022 alle 15:45</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Tutti quelli che non la pensano come l&#8217;Olandese Tanfante devono essere per forza dei venduti. La qual cosa, detta dal Liguori de noantri, fa abbastanza pena&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57598-62bf25149cecf' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57598&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57598-62bf25149cecf' data-name='like-comment-frame-12218113-57598-62bf25149cecf'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57602" class="comment odd alt depth-3">
			<article id="div-comment-57602" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57602"><time datetime="2022-07-01T15:58:12+02:00">1 Luglio 2022 alle 15:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Venduti ?</p>
<p>Mah &#8230;</p>
<p><a href="https://twitter.com/betti_fb/status/1542831555193831424" rel="nofollow ugc">https://twitter.com/betti_fb/status/1542831555193831424</a></p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57602-62bf25149d43f' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57602&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57602-62bf25149d43f' data-name='like-comment-frame-12218113-57602-62bf25149d43f'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-57632" class="comment even depth-3">
			<article id="div-comment-57632" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /></noscript>						<b class="fn">COSO, L'IMMANENZA DEL VUOTO SPENTO</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/#comment-57632"><time datetime="2022-07-01T18:33:46+02:00">1 Luglio 2022 alle 18:33</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Per essere qualcuno dovresti prima esistere. Chi, tu?</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-57632-62bf25149d9af' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=57632&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-57632-62bf25149d9af' data-name='like-comment-frame-12218113-57632-62bf25149d9af'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=neiputiniani-e-vecchie-scimmia-164488#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=164488&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;jetpack_comments_nonce=59f2c28d11&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=11.1-beta2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=6531813692dd27cdc99c02689735fc8edfaa75a6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dneiputiniani-e-vecchie-scimmia-164488"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' loading='lazy' /></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/la-nato-svende-i-curdi-e-si-piega-al-sultano/">La Nato svende i Curdi e si piega al Sultano</a>
											<span class="post-date">1 Luglio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" aria-current="page">Neoputiniani e vecchie scimmie</a>
											<span class="post-date">1 Luglio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/la-distruzione-controllata-dellagricoltura-europea/">La distruzione controllata dell&#8217;agricoltura europea</a>
											<span class="post-date">1 Luglio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/30/germania-25-milioni-di-reazioni-avverse-segnalate-dai-medici/">Germania: 2,5 milioni di reazioni avverse segnalate dai medici</a>
											<span class="post-date">30 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/30/la-nato-getta-la-maschera-il-vero-nemico-siamo-noi/">La Nato getta la maschera: il vero nemico siamo noi</a>
											<span class="post-date">30 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/29/mercenari-uccisi-e-bruciati-sotto-lazovstal/">Mercenari uccisi e bruciati sotto l&#8217;Azovstal</a>
											<span class="post-date">29 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/29/benedette-sanzioni-in-russia-stroncata-linflazione/">Benedette sanzioni: in Russia stroncata l&#8217;inflazione</a>
											<span class="post-date">29 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/28/spopolamento-tramite-vaccini/">Spopolamento tramite vaccini</a>
											<span class="post-date">28 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/28/obici-e-bugie/">Obici e bugie</a>
											<span class="post-date">28 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/la-nave-dei-folli-verso-il-naufragio/">La nave dei folli verso il naufragio</a>
											<span class="post-date">27 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/unica-scelta-concessa-e-non-averne-164377/">L&#8217;unica scelta che ci hanno concessa è di non averne</a>
											<span class="post-date">27 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/petrolio-e-caos/">Petrolio e caos</a>
											<span class="post-date">27 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/26/chiacchiericcio-su-un-massacro/">Chiacchiericcio su un massacro</a>
											<span class="post-date">26 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/26/un-movimento-per-2-elezioni-la-trappola-di-maio/">Un movimento per 2 elezioni: la trappola di Maio</a>
											<span class="post-date">26 Giugno 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/25/allarme-dalla-germania-le-vaccinazioni-danneggiano-la-fertilita/">Allarme dalla Germania: le vaccinazioni danneggiano la fertilità</a>
											<span class="post-date">25 Giugno 2022</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.596 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-7"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=neiputiniani-e-vecchie-scimmia-164488"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Segui						</button>
					</p>
							</form>
			
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.312)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.941)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(888)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(745)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/alebart3" title="alebart3"><img alt="alebart3" src="https://1.gravatar.com/avatar/dd22cbb7e9f87450563189e7d0cf05bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nicolaalberi" title="Forsyth Atlantis"><img alt="Forsyth Atlantis" src="https://2.gravatar.com/avatar/5c882a6d32ad1e7109c67c1576218d7f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cuzzidd" title="cuzzidd"><img alt="cuzzidd" src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/00f0a05b28ee4049de6c10f8219ea874" title="Zeus"><img alt="Zeus" src="https://0.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/unodeitantifg" title="uno dei tanti"><img alt="uno dei tanti" src="https://1.gravatar.com/avatar/a07dafaa599f1f54665e716979c8135a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pennadilorenz" title="Lorenzo Meligrana"><img alt="Lorenzo Meligrana" src="https://0.gravatar.com/avatar/30d7a5fdaab4db6e200827f5709850d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f0b6f249c014d223ea112175fa75b8b1" title="AMIANTO"><img alt="AMIANTO" src="https://0.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/c7d65d6b297dc259b366a81ec949642c" title="Raikom"><img alt="Raikom" src="https://0.gravatar.com/avatar/c7d65d6b297dc259b366a81ec949642c?s=25&#038;d=https%3A%2F%2Fs0.wp.com%2Fwp-content%2Fmu-plugins%2Fhighlander-comments%2Fimages%2Fwplogo.png&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gmendella" title="Gabriele Mendella"><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cosmopolitiss" title="cosmopolitiss"><img alt="cosmopolitiss" src="https://2.gravatar.com/avatar/848f48a714340d3df679703fffd06630?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/helenatriada" title="helenatriada"><img alt="helenatriada" src="https://1.gravatar.com/avatar/102842aa10e3eab4bdc041fab8aab8d6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mirvitto" title="mirvitto"><img alt="mirvitto" src="https://1.gravatar.com/avatar/16d1dc085a335428c339fe8357c6fdc0?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/98da0317391be7408154440d22b87b46" title="l&#039;anima, uno, se non ce l&#039;ha, mica se la può dare!"><img alt="l&#039;anima, uno, se non ce l&#039;ha, mica se la può dare!" src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2d35736e2a3c45635c04e704cabfb668" title="better alone"><img alt="better alone" src="https://2.gravatar.com/avatar/2d35736e2a3c45635c04e704cabfb668?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/2ed6b00e2ff3ce28d46195c2d7cbb9ea" title="la solitudine della verità"><img alt="la solitudine della verità" src="https://2.gravatar.com/avatar/2ed6b00e2ff3ce28d46195c2d7cbb9ea?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/saimonarsulante" title="Saimon Narsulante"><img alt="Saimon Narsulante" src="https://2.gravatar.com/avatar/e90787776646f2e1299cc1edc9c39e09?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giuseppearagno" title="giuseppearagno"><img alt="giuseppearagno" src="https://0.gravatar.com/avatar/9b65b84cdb93f134583a2ebf4e1a8c49?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/iltempodelleviole" title="iltempodelleviole"><img alt="iltempodelleviole" src="https://1.gravatar.com/avatar/47270d25ac42a3f0117322333ca301c5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/scottodisantolo" title="Michele Scotto di Santolo"><img alt="Michele Scotto di Santolo" src="https://2.gravatar.com/avatar/818d938d3882b4042800ee390602be1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giomag59" title="giomag59"><img alt="giomag59" src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e8d6ade31ae3df427a33cb064f5e5a44" title="non sono anna"><img alt="non sono anna" src="https://2.gravatar.com/avatar/e8d6ade31ae3df427a33cb064f5e5a44?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bondeno" title="bondeno"><img alt="bondeno" src="https://1.gravatar.com/avatar/74ea80a544870cb7b72de205606abbec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristico77" title="cristico77"><img alt="cristico77" src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fe3d4a26a2b6a9900dc2ab4c0b18aced" title="Fabrice"><img alt="Fabrice" src="https://0.gravatar.com/avatar/fe3d4a26a2b6a9900dc2ab4c0b18aced?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/martinamenichini88" title="I viaggi di Martina"><img alt="I viaggi di Martina" src="https://0.gravatar.com/avatar/c1131617dbc15c7536fc96dfdc3e3933?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/robic6gmailcom" title="robic6gmailcom"><img alt="robic6gmailcom" src="https://0.gravatar.com/avatar/6c95ee3e7872eb7035ae19412a064c64?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sanzenobi" title="sanzanobi"><img alt="sanzanobi" src="https://0.gravatar.com/avatar/fceea6be43d5d023ed433aaf4fc3fbff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/galleriedavinci" title="Christy Nolde"><img alt="Christy Nolde" src="https://2.gravatar.com/avatar/5d41718b38889180a9a8de9af219a2e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312" src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mauropoggi" title="Mauro Poggi"><img alt="Mauro Poggi" src="https://0.gravatar.com/avatar/38a9a75ba019d3fa93837f657ab9dc28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/slec1" title="slec1"><img alt="slec1" src="https://1.gravatar.com/avatar/d288f6f39ea1dacaf215ab760b4b843e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/robertoiovacchini" title="Roberto Iovacchini"><img alt="Roberto Iovacchini" src="https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/claudiobooking" title="claudiobooking"><img alt="claudiobooking" src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fotonajetpack" title="Fotona"><img alt="Fotona" src="https://0.gravatar.com/avatar/6e5c4fadf920f18428bab888c2543245?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a65df5a3913685f2890294783f558597" title="palettopoli"><img alt="palettopoli" src="https://1.gravatar.com/avatar/a65df5a3913685f2890294783f558597?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ideeflambe" title="idee flambè"><img alt="idee flambè" src="https://1.gravatar.com/avatar/4382c66cd7289935107083201ff76014?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/agostinoventurini48" title="Agostino Venturini"><img alt="Agostino Venturini" src="https://0.gravatar.com/avatar/f727ec3c4c473775450b82f03b8b618c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/phileasfogg2020" title="phileasfogg2020"><img alt="phileasfogg2020" src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ssamatar55" title="M Jama Farah"><img alt="M Jama Farah" src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cristinakiss" title="cristinakiss"><img alt="cristinakiss" src="https://2.gravatar.com/avatar/e469393a5539716b36dd1ea6634691d2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul><li><a href="https://ilsimplicissimus2.com/2022/06/30/la-nato-getta-la-maschera-il-vero-nemico-siamo-noi/" class="bump-view" data-bump-view="tp">La Nato getta la maschera: il vero nemico siamo noi</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/30/germania-25-milioni-di-reazioni-avverse-segnalate-dai-medici/" class="bump-view" data-bump-view="tp">Germania: 2,5 milioni di reazioni avverse segnalate dai medici</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/29/mercenari-uccisi-e-bruciati-sotto-lazovstal/" class="bump-view" data-bump-view="tp">Mercenari uccisi e bruciati sotto l&#039;Azovstal</a></li><li><a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" class="bump-view" data-bump-view="tp" aria-current="page">Neoputiniani e vecchie scimmie</a></li><li><a href="https://ilsimplicissimus2.com/2022/07/01/la-distruzione-controllata-dellagricoltura-europea/" class="bump-view" data-bump-view="tp">La distruzione controllata dell&#039;agricoltura europea</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/28/spopolamento-tramite-vaccini/" class="bump-view" data-bump-view="tp">Spopolamento tramite vaccini</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/29/benedette-sanzioni-in-russia-stroncata-linflazione/" class="bump-view" data-bump-view="tp">Benedette sanzioni: in Russia stroncata l&#039;inflazione</a></li><li><a href="https://ilsimplicissimus2.com/2022/07/01/la-nato-svende-i-curdi-e-si-piega-al-sultano/" class="bump-view" data-bump-view="tp">La Nato svende i Curdi e si piega al Sultano</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/28/obici-e-bugie/" class="bump-view" data-bump-view="tp">Obici e bugie</a></li><li><a href="https://ilsimplicissimus2.com/2022/06/27/la-nave-dei-folli-verso-il-naufragio/" class="bump-view" data-bump-view="tp">La nave dei folli verso il naufragio</a></li></ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" />&nbsp;RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">663 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>8.937.145 click</li></ul></div><div class="clear"></div></aside><aside id="blog-stats-2" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Blog Stats</h3><ul><li>8.937.145 hits</li></ul></div><div class="clear"></div></aside><aside id="akismet_widget-2" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">663 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="text-29" class="widget widget_text"><div class="widget-content">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a title="Web Analytics Made Easy - StatCounter" href="http://statcounter.com/" class="statcounter"><img src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter" data-lazy-src="//c.statcounter.com/11531198/0/730d3b5a/0/?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="//c.statcounter.com/11531198/0/730d3b5a/0/" alt="Web
Analytics Made Easy - StatCounter"  /></noscript></a></div>
</div>
		</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic'  src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202226'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div><div id="gravatar-4" class="widget widget_gravatar"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' loading='lazy' /></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div>
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<h2 class="widgettitle">Articoli recenti</h2>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/la-nato-svende-i-curdi-e-si-piega-al-sultano/">La Nato svende i Curdi e si piega al Sultano</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/" aria-current="page">Neoputiniani e vecchie scimmie</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/07/01/la-distruzione-controllata-dellagricoltura-europea/">La distruzione controllata dell&#8217;agricoltura europea</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/30/germania-25-milioni-di-reazioni-avverse-segnalate-dai-medici/">Germania: 2,5 milioni di reazioni avverse segnalate dai medici</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/30/la-nato-getta-la-maschera-il-vero-nemico-siamo-noi/">La Nato getta la maschera: il vero nemico siamo noi</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/29/mercenari-uccisi-e-bruciati-sotto-lazovstal/">Mercenari uccisi e bruciati sotto l&#8217;Azovstal</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/29/benedette-sanzioni-in-russia-stroncata-linflazione/">Benedette sanzioni: in Russia stroncata l&#8217;inflazione</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/28/spopolamento-tramite-vaccini/">Spopolamento tramite vaccini</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/28/obici-e-bugie/">Obici e bugie</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/la-nave-dei-folli-verso-il-naufragio/">La nave dei folli verso il naufragio</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/unica-scelta-concessa-e-non-averne-164377/">L&#8217;unica scelta che ci hanno concessa è di non averne</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/27/petrolio-e-caos/">Petrolio e caos</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/26/chiacchiericcio-su-un-massacro/">Chiacchiericcio su un massacro</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/26/un-movimento-per-2-elezioni-la-trappola-di-maio/">Un movimento per 2 elezioni: la trappola di Maio</a>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/06/25/allarme-dalla-germania-le-vaccinazioni-danneggiano-la-fertilita/">Allarme dalla Germania: le vaccinazioni danneggiano la fertilità</a>
									</li>
					</ul>

		</div><div id="blog_subscription-5" class="widget widget_blog_subscription jetpack_subscription_widget"><h2 class="widgettitle">Segui il blog via email</h2>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-5">
									<div id="subscribe-text"><p>Inserisci il tuo indirizzo email per seguire questo blog e ricevere notifiche di nuovi post via e-mail.</p>
</div>
																			<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.596 altri iscritti						</p>
					</div>
										<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-5">
							Indirizzo email						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-5"
							placeholder="Indirizzo email"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=neiputiniani-e-vecchie-scimmia-164488"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-5"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Iscriviti						</button>
					</p>
							</form>
			
</div><div id="nav_menu-4" class="widget widget_nav_menu"><h2 class="widgettitle">Autori</h2><div class="menu-autori2-container"><ul id="menu-autori2-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div id="archives-3" class="widget widget_archive"><h2 class="widgettitle">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Archivi</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://ilsimplicissimus2.com/2022/07/'> Luglio 2022 &nbsp;(3)</option>
	<option value='https://ilsimplicissimus2.com/2022/06/'> Giugno 2022 &nbsp;(77)</option>
	<option value='https://ilsimplicissimus2.com/2022/05/'> Maggio 2022 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2022/04/'> Aprile 2022 &nbsp;(111)</option>
	<option value='https://ilsimplicissimus2.com/2022/03/'> Marzo 2022 &nbsp;(119)</option>
	<option value='https://ilsimplicissimus2.com/2022/02/'> Febbraio 2022 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2022/01/'> Gennaio 2022 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2021/12/'> Dicembre 2021 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2021/11/'> Novembre 2021 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2021/10/'> Ottobre 2021 &nbsp;(101)</option>
	<option value='https://ilsimplicissimus2.com/2021/09/'> Settembre 2021 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2021/08/'> Agosto 2021 &nbsp;(113)</option>
	<option value='https://ilsimplicissimus2.com/2021/07/'> Luglio 2021 &nbsp;(113)</option>
	<option value='https://ilsimplicissimus2.com/2021/06/'> Giugno 2021 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2021/05/'> Maggio 2021 &nbsp;(118)</option>
	<option value='https://ilsimplicissimus2.com/2021/04/'> Aprile 2021 &nbsp;(137)</option>
	<option value='https://ilsimplicissimus2.com/2021/03/'> Marzo 2021 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2021/02/'> Febbraio 2021 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2021/01/'> Gennaio 2021 &nbsp;(64)</option>
	<option value='https://ilsimplicissimus2.com/2020/12/'> Dicembre 2020 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2020/11/'> Novembre 2020 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2020/10/'> Ottobre 2020 &nbsp;(57)</option>
	<option value='https://ilsimplicissimus2.com/2020/09/'> Settembre 2020 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2020/08/'> Agosto 2020 &nbsp;(46)</option>
	<option value='https://ilsimplicissimus2.com/2020/07/'> Luglio 2020 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2020/06/'> Giugno 2020 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2020/05/'> Maggio 2020 &nbsp;(63)</option>
	<option value='https://ilsimplicissimus2.com/2020/04/'> Aprile 2020 &nbsp;(55)</option>
	<option value='https://ilsimplicissimus2.com/2020/03/'> Marzo 2020 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2020/02/'> Febbraio 2020 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2020/01/'> Gennaio 2020 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/12/'> Dicembre 2019 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2019/11/'> Novembre 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/10/'> Ottobre 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/09/'> Settembre 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/08/'> Agosto 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2019/07/'> Luglio 2019 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2019/06/'> Giugno 2019 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2019/05/'> Maggio 2019 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2019/04/'> Aprile 2019 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2019/03/'> Marzo 2019 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2019/02/'> Febbraio 2019 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2019/01/'> Gennaio 2019 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2018/12/'> Dicembre 2018 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2018/11/'> Novembre 2018 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2018/10/'> Ottobre 2018 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2018/09/'> Settembre 2018 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2018/08/'> Agosto 2018 &nbsp;(38)</option>
	<option value='https://ilsimplicissimus2.com/2018/07/'> Luglio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/06/'> Giugno 2018 &nbsp;(31)</option>
	<option value='https://ilsimplicissimus2.com/2018/05/'> Maggio 2018 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2018/04/'> Aprile 2018 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2018/03/'> Marzo 2018 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2018/02/'> Febbraio 2018 &nbsp;(35)</option>
	<option value='https://ilsimplicissimus2.com/2018/01/'> Gennaio 2018 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2017/12/'> Dicembre 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/11/'> Novembre 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/10/'> Ottobre 2017 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2017/09/'> Settembre 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/08/'> Agosto 2017 &nbsp;(39)</option>
	<option value='https://ilsimplicissimus2.com/2017/07/'> Luglio 2017 &nbsp;(37)</option>
	<option value='https://ilsimplicissimus2.com/2017/06/'> Giugno 2017 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2017/05/'> Maggio 2017 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2017/04/'> Aprile 2017 &nbsp;(44)</option>
	<option value='https://ilsimplicissimus2.com/2017/03/'> Marzo 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/02/'> Febbraio 2017 &nbsp;(41)</option>
	<option value='https://ilsimplicissimus2.com/2017/01/'> Gennaio 2017 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/12/'> Dicembre 2016 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2016/11/'> Novembre 2016 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2016/10/'> Ottobre 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/09/'> Settembre 2016 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2016/08/'> Agosto 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/07/'> Luglio 2016 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2016/06/'> Giugno 2016 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2016/05/'> Maggio 2016 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2016/04/'> Aprile 2016 &nbsp;(50)</option>
	<option value='https://ilsimplicissimus2.com/2016/03/'> Marzo 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2016/02/'> Febbraio 2016 &nbsp;(43)</option>
	<option value='https://ilsimplicissimus2.com/2016/01/'> Gennaio 2016 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/12/'> Dicembre 2015 &nbsp;(42)</option>
	<option value='https://ilsimplicissimus2.com/2015/11/'> Novembre 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/10/'> Ottobre 2015 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2015/09/'> Settembre 2015 &nbsp;(45)</option>
	<option value='https://ilsimplicissimus2.com/2015/08/'> Agosto 2015 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2015/07/'> Luglio 2015 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2015/06/'> Giugno 2015 &nbsp;(49)</option>
	<option value='https://ilsimplicissimus2.com/2015/05/'> Maggio 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/04/'> Aprile 2015 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2015/03/'> Marzo 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/02/'> Febbraio 2015 &nbsp;(47)</option>
	<option value='https://ilsimplicissimus2.com/2015/01/'> Gennaio 2015 &nbsp;(54)</option>
	<option value='https://ilsimplicissimus2.com/2014/12/'> Dicembre 2014 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2014/11/'> Novembre 2014 &nbsp;(51)</option>
	<option value='https://ilsimplicissimus2.com/2014/10/'> Ottobre 2014 &nbsp;(59)</option>
	<option value='https://ilsimplicissimus2.com/2014/09/'> Settembre 2014 &nbsp;(58)</option>
	<option value='https://ilsimplicissimus2.com/2014/08/'> Agosto 2014 &nbsp;(52)</option>
	<option value='https://ilsimplicissimus2.com/2014/07/'> Luglio 2014 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2014/06/'> Giugno 2014 &nbsp;(61)</option>
	<option value='https://ilsimplicissimus2.com/2014/05/'> Maggio 2014 &nbsp;(56)</option>
	<option value='https://ilsimplicissimus2.com/2014/04/'> Aprile 2014 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2014/03/'> Marzo 2014 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2014/02/'> Febbraio 2014 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2014/01/'> Gennaio 2014 &nbsp;(87)</option>
	<option value='https://ilsimplicissimus2.com/2013/12/'> Dicembre 2013 &nbsp;(72)</option>
	<option value='https://ilsimplicissimus2.com/2013/11/'> Novembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/10/'> Ottobre 2013 &nbsp;(82)</option>
	<option value='https://ilsimplicissimus2.com/2013/09/'> Settembre 2013 &nbsp;(78)</option>
	<option value='https://ilsimplicissimus2.com/2013/08/'> Agosto 2013 &nbsp;(85)</option>
	<option value='https://ilsimplicissimus2.com/2013/07/'> Luglio 2013 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2013/06/'> Giugno 2013 &nbsp;(76)</option>
	<option value='https://ilsimplicissimus2.com/2013/05/'> Maggio 2013 &nbsp;(86)</option>
	<option value='https://ilsimplicissimus2.com/2013/04/'> Aprile 2013 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2013/03/'> Marzo 2013 &nbsp;(84)</option>
	<option value='https://ilsimplicissimus2.com/2013/02/'> Febbraio 2013 &nbsp;(99)</option>
	<option value='https://ilsimplicissimus2.com/2013/01/'> Gennaio 2013 &nbsp;(83)</option>
	<option value='https://ilsimplicissimus2.com/2012/12/'> Dicembre 2012 &nbsp;(88)</option>
	<option value='https://ilsimplicissimus2.com/2012/11/'> Novembre 2012 &nbsp;(91)</option>
	<option value='https://ilsimplicissimus2.com/2012/10/'> Ottobre 2012 &nbsp;(106)</option>
	<option value='https://ilsimplicissimus2.com/2012/09/'> Settembre 2012 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2012/08/'> Agosto 2012 &nbsp;(81)</option>
	<option value='https://ilsimplicissimus2.com/2012/07/'> Luglio 2012 &nbsp;(96)</option>
	<option value='https://ilsimplicissimus2.com/2012/06/'> Giugno 2012 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2012/05/'> Maggio 2012 &nbsp;(115)</option>
	<option value='https://ilsimplicissimus2.com/2012/04/'> Aprile 2012 &nbsp;(107)</option>
	<option value='https://ilsimplicissimus2.com/2012/03/'> Marzo 2012 &nbsp;(123)</option>
	<option value='https://ilsimplicissimus2.com/2012/02/'> Febbraio 2012 &nbsp;(116)</option>
	<option value='https://ilsimplicissimus2.com/2012/01/'> Gennaio 2012 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/12/'> Dicembre 2011 &nbsp;(97)</option>
	<option value='https://ilsimplicissimus2.com/2011/11/'> Novembre 2011 &nbsp;(98)</option>
	<option value='https://ilsimplicissimus2.com/2011/10/'> Ottobre 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/09/'> Settembre 2011 &nbsp;(94)</option>
	<option value='https://ilsimplicissimus2.com/2011/08/'> Agosto 2011 &nbsp;(112)</option>
	<option value='https://ilsimplicissimus2.com/2011/07/'> Luglio 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/06/'> Giugno 2011 &nbsp;(108)</option>
	<option value='https://ilsimplicissimus2.com/2011/05/'> Maggio 2011 &nbsp;(114)</option>
	<option value='https://ilsimplicissimus2.com/2011/04/'> Aprile 2011 &nbsp;(100)</option>
	<option value='https://ilsimplicissimus2.com/2011/03/'> Marzo 2011 &nbsp;(109)</option>
	<option value='https://ilsimplicissimus2.com/2011/02/'> Febbraio 2011 &nbsp;(102)</option>
	<option value='https://ilsimplicissimus2.com/2011/01/'> Gennaio 2011 &nbsp;(105)</option>
	<option value='https://ilsimplicissimus2.com/2010/12/'> Dicembre 2010 &nbsp;(104)</option>
	<option value='https://ilsimplicissimus2.com/2010/11/'> Novembre 2010 &nbsp;(79)</option>
	<option value='https://ilsimplicissimus2.com/2010/10/'> Ottobre 2010 &nbsp;(73)</option>
	<option value='https://ilsimplicissimus2.com/2010/09/'> Settembre 2010 &nbsp;(34)</option>
	<option value='https://ilsimplicissimus2.com/2010/08/'> Agosto 2010 &nbsp;(9)</option>
	<option value='https://ilsimplicissimus2.com/2010/07/'> Luglio 2010 &nbsp;(22)</option>
	<option value='https://ilsimplicissimus2.com/2010/06/'> Giugno 2010 &nbsp;(26)</option>
	<option value='https://ilsimplicissimus2.com/2010/05/'> Maggio 2010 &nbsp;(36)</option>
	<option value='https://ilsimplicissimus2.com/2010/04/'> Aprile 2010 &nbsp;(53)</option>
	<option value='https://ilsimplicissimus2.com/2010/03/'> Marzo 2010 &nbsp;(74)</option>
	<option value='https://ilsimplicissimus2.com/2010/02/'> Febbraio 2010 &nbsp;(70)</option>
	<option value='https://ilsimplicissimus2.com/2010/01/'> Gennaio 2010 &nbsp;(48)</option>
	<option value='https://ilsimplicissimus2.com/2009/12/'> Dicembre 2009 &nbsp;(10)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Categorie</h2><form action="https://ilsimplicissimus2.com" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="34191855">Agi Berta</option>
	<option class="level-0" value="3286">Ambiente</option>
	<option class="level-0" value="480636411">Angolo delle curiosità</option>
	<option class="level-0" value="46327743">Anna Lombroso</option>
	<option class="level-0" value="717695699">Anna Pulizzi</option>
	<option class="level-0" value="717819016">Austerità</option>
	<option class="level-0" value="410270">banche</option>
	<option class="level-0" value="2229587">berlusconismo</option>
	<option class="level-0" value="85629">Capitalismo</option>
	<option class="level-0" value="15889">Chiesa</option>
	<option class="level-0" value="154294">Cina</option>
	<option class="level-0" value="38053">clima</option>
	<option class="level-0" value="717819122">comunismo</option>
	<option class="level-0" value="717818849">Covid</option>
	<option class="level-0" value="694479852">Covid 19</option>
	<option class="level-0" value="717819124">Cronaca</option>
	<option class="level-0" value="2367">cultura</option>
	<option class="level-0" value="359618">Democrazia</option>
	<option class="level-0" value="717818936">Draghi</option>
	<option class="level-0" value="2372">Economia</option>
	<option class="level-0" value="112166">Esteri</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-0" value="35428048">Finanza</option>
	<option class="level-0" value="137845">Giornali</option>
	<option class="level-0" value="17171">Governo</option>
	<option class="level-0" value="324750">Immigrati</option>
	<option class="level-0" value="193870">Immigrazione</option>
	<option class="level-0" value="4290">Informazione</option>
	<option class="level-0" value="21862">Italia</option>
	<option class="level-0" value="3283">Lavoro</option>
	<option class="level-0" value="3283122">Luca Carbone</option>
	<option class="level-0" value="33653048">M5S</option>
	<option class="level-0" value="1393162">mafie</option>
	<option class="level-0" value="229416">magistratura</option>
	<option class="level-0" value="51042687">Matteo Moder</option>
	<option class="level-0" value="302476379">Mondo multipolare</option>
	<option class="level-0" value="717819007">Multinazionali</option>
	<option class="level-0" value="2299532">neoliberismo</option>
	<option class="level-0" value="324775">Nucleare</option>
	<option class="level-0" value="717818892">Palestina</option>
	<option class="level-0" value="572103">pandemia</option>
	<option class="level-0" value="5161">Papa</option>
	<option class="level-0" value="32881">Pd</option>
	<option class="level-0" value="116927">Pdl</option>
	<option class="level-0" value="798">politica</option>
	<option class="level-0" value="5838">Pubblicità</option>
	<option class="level-0" value="145641">Rai</option>
	<option class="level-0" value="21790">Razzismo</option>
	<option class="level-0" value="283891">Resistenza</option>
	<option class="level-0" value="10759">Russia</option>
	<option class="level-0" value="46599">Sanità</option>
	<option class="level-0" value="717818804">Scienza</option>
	<option class="level-0" value="70472">Scuola</option>
	<option class="level-0" value="798226">Senza nome</option>
	<option class="level-0" value="278124">sinistra</option>
	<option class="level-0" value="3457">social</option>
	<option class="level-0" value="717818955">Stato</option>
	<option class="level-0" value="1636">Televisione</option>
	<option class="level-0" value="9432">Terrorismo</option>
	<option class="level-0" value="717818929">Terzo settore</option>
	<option class="level-0" value="717818987">Turismo</option>
	<option class="level-0" value="208192">Ucraina</option>
	<option class="level-0" value="3282">Università</option>
	<option class="level-0" value="699">Usa</option>
	<option class="level-0" value="717818948">vaccinazioni</option>
	<option class="level-0" value="944355">vaccini</option>
	<option class="level-0" value="68546">Vaticano</option>
	<option class="level-0" value="151">Web</option>
	<option class="level-0" value="629753">WikiLeaks</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="jetpack-search-filters-5" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-5-wrapper" class="jetpack-instant-search-wrapper">
		</div></div><div id="text-10" class="widget widget_text"><h2 class="widgettitle">Su Facebook</h2>			<div class="textwidget"><p><!-- Facebook Badge START --><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener">Alberto Capece Minutolo</a><br /><a href="http://it-it.facebook.com/people/Alberto-Capece-Minutolo/1843590174" title="Alberto Capece Minutolo" target="_TOP" rel="noopener"><img src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153" width="120" height="153" style="border:0;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img loading="lazy" data-lazy-fallback="1" src="https://i0.wp.com/badge.facebook.com/badge/1843590174.1616.339114934.png?resize=120%2C153" width="120" height="153" style="border:0;" data-recalc-dims="1"  /></noscript></a><br /><a href="http://it-it.facebook.com/facebook-widgets/" title="Make your own badge!" target="_TOP" rel="noopener">Crea il tuo badge</a><!-- Facebook Badge END --></p>
</div>
		</div><div id="text-22" class="widget widget_text"><h2 class="widgettitle">Collegati al blog</h2>			<div class="textwidget"><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate"><img src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616" alt style="border:0;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.feedburner.com/fb/images/pub/feed-icon32x32.png?w=616" alt="" style="border:0;" data-recalc-dims="1"  /></noscript></a><a href="http://feeds.feedburner.com/wordpress/iOIx" title="Subscribe to my feed" rel="alternate">Subscribe in a reader</a></div>
		</div><div id="rss_links-3" class="widget widget_rss_links"><h2 class="widgettitle">Per linkarsi</h2><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" />&nbsp;RSS - Articoli</a></p>
</div><div id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://aggregatore.seoguru.it/" title="Aggregatore di blog"><img src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616" alt="Aggregatore di blog" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.seoguru.it/images/seo-planet.png?w=616" alt="Aggregatore di blog" data-recalc-dims="1"  /></noscript></a>


<a href="http://www.diggita.it/" target="blank" rel="noopener"><img src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/www.diggita.it/image/diggitalogosmall.png?w=616" data-recalc-dims="1" /></noscript></a>
</div>
		</div><div id="text-17" class="widget widget_text"><h2 class="widgettitle">Diritti d&#8217;autore</h2>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/"><img alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" alt="Licenza Creative Commons" style="border-width:0;" src="https://i0.wp.com/i.creativecommons.org/l/by-nc-nd/3.0/88x31.png?w=616" data-recalc-dims="1"  /></noscript></a><br />This opera is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/3.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 3.0 Unported License</a>.

Salvo dove diversamente specificato i file pubblicati su questo sito sono rilasciati con licenza Creative Commons: Attribuzione 3.0</div>
		</div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button negative ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Accetta" class="accept" />
	</form>

	Questo sito usa cookies di Wordpress e dei suoi partner, ckicca ok per accettare
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Leggi di più	</a>
</div>
</div><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div><div id="jetpack_my_community-5" class="widget widget_jetpack_my_community"><h2 class="widgettitle">La community </h2><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/cristico77" title="cristico77"><img alt="cristico77" src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/00f0a05b28ee4049de6c10f8219ea874" title="Zeus"><img alt="Zeus" src="https://0.gravatar.com/avatar/00f0a05b28ee4049de6c10f8219ea874?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cosmopolitiss" title="cosmopolitiss"><img alt="cosmopolitiss" src="https://2.gravatar.com/avatar/848f48a714340d3df679703fffd06630?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a65df5a3913685f2890294783f558597" title="palettopoli"><img alt="palettopoli" src="https://1.gravatar.com/avatar/a65df5a3913685f2890294783f558597?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pennadilorenz" title="Lorenzo Meligrana"><img alt="Lorenzo Meligrana" src="https://0.gravatar.com/avatar/30d7a5fdaab4db6e200827f5709850d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nonsolofrutta" title="nonsolofrutta"><img alt="nonsolofrutta" src="https://0.gravatar.com/avatar/f970fbb6048fc260b6146d8bc00f7130?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/e8d6ade31ae3df427a33cb064f5e5a44" title="non sono anna"><img alt="non sono anna" src="https://2.gravatar.com/avatar/e8d6ade31ae3df427a33cb064f5e5a44?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/facching" title="facching"><img alt="facching" src="https://0.gravatar.com/avatar/fc5d4f70cc6a28b42a2b1e76b769dd34?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cormorano1963" title="Gi Gi"><img alt="Gi Gi" src="https://1.gravatar.com/avatar/d61996e45462180e5b7d4ace411a721d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/valentinaconfuorto" title="Valentina Confuorto"><img alt="Valentina Confuorto" src="https://2.gravatar.com/avatar/5f6278da97bac020e96da18e2d12389b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/319b504d12cbd086fd934151d17bf51e" title="aramis03"><img alt="aramis03" src="https://0.gravatar.com/avatar/319b504d12cbd086fd934151d17bf51e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/perellialfredo" title="Alfredo Perelli"><img alt="Alfredo Perelli" src="https://1.gravatar.com/avatar/df64c7a9fa5e7d65f252b409f5c303bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/margareth96" title="Margareth"><img alt="Margareth" src="https://2.gravatar.com/avatar/e01a461ac77fae4cfe829f9adf13c60a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aureo4" title="aureo4"><img alt="aureo4" src="https://0.gravatar.com/avatar/671d6e041056dad467e97baf49d0efd3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giomag59" title="giomag59"><img alt="giomag59" src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giuseppearagno" title="giuseppearagno"><img alt="giuseppearagno" src="https://0.gravatar.com/avatar/9b65b84cdb93f134583a2ebf4e1a8c49?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mauropoggi" title="Mauro Poggi"><img alt="Mauro Poggi" src="https://0.gravatar.com/avatar/38a9a75ba019d3fa93837f657ab9dc28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/unodeitantifg" title="uno dei tanti"><img alt="uno dei tanti" src="https://1.gravatar.com/avatar/a07dafaa599f1f54665e716979c8135a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lavalsecchi" title="lavalsecchi"><img alt="lavalsecchi" src="https://2.gravatar.com/avatar/8d7b9f644d0b8e50cd8c375ef3c81791?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/claudiobooking" title="claudiobooking"><img alt="claudiobooking" src="https://0.gravatar.com/avatar/f2d3ebc56d9184ea6ddc867a1ff1edbd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/bondeno" title="bondeno"><img alt="bondeno" src="https://1.gravatar.com/avatar/74ea80a544870cb7b72de205606abbec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/a0f5a60b9f9219a952f6fe08ed972710" title="eugenio sinesio"><img alt="eugenio sinesio" src="https://1.gravatar.com/avatar/a0f5a60b9f9219a952f6fe08ed972710?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/effedix" title="Massimo Bandinelli"><img alt="Massimo Bandinelli" src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/iltempodelleviole" title="iltempodelleviole"><img alt="iltempodelleviole" src="https://1.gravatar.com/avatar/47270d25ac42a3f0117322333ca301c5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/sanzenobi" title="sanzanobi"><img alt="sanzanobi" src="https://0.gravatar.com/avatar/fceea6be43d5d023ed433aaf4fc3fbff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/cuzzidd" title="cuzzidd"><img alt="cuzzidd" src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/f0b6f249c014d223ea112175fa75b8b1" title="COSO, L&#039;IMMANENZA DEL VUOTO SPENTO"><img alt="COSO, L&#039;IMMANENZA DEL VUOTO SPENTO" src="https://0.gravatar.com/avatar/f0b6f249c014d223ea112175fa75b8b1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/mostroalfonso7" title="mostroalfonso7"><img alt="mostroalfonso7" src="https://2.gravatar.com/avatar/89de18666565cd11282dd4f329c0f37a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gmendella" title="Gabriele Mendella"><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/begreencasa" title="BeGreen Casa"><img alt="BeGreen Casa" src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/rpallavicini" title="Raphael Pallavicini"><img alt="Raphael Pallavicini" src="https://1.gravatar.com/avatar/75533273f20f9af0d43954dec2363f6d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/ruscamar" title="Marcellino Pio Rusca"><img alt="Marcellino Pio Rusca" src="https://1.gravatar.com/avatar/7724696c027b38c6e1d455aea2a55e51?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/robertoiovacchini" title="Roberto Iovacchini"><img alt="Roberto Iovacchini" src="https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fe3d4a26a2b6a9900dc2ab4c0b18aced" title="Fabrice"><img alt="Fabrice" src="https://0.gravatar.com/avatar/fe3d4a26a2b6a9900dc2ab4c0b18aced?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/c7d65d6b297dc259b366a81ec949642c" title="Raikom"><img alt="Raikom" src="https://0.gravatar.com/avatar/c7d65d6b297dc259b366a81ec949642c?s=25&#038;d=https%3A%2F%2Fs0.wp.com%2Fwp-content%2Fmu-plugins%2Fhighlander-comments%2Fimages%2Fwplogo.png&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/giovannicorsi" title="Stralci: così è (se vi pare)"><img alt="Stralci: così è (se vi pare)" src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/marcodal" title="marcodal"><img alt="marcodal" src="https://1.gravatar.com/avatar/a6ea115a5125e21e5c2b6ac9f12b9d17?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/fotonajetpack" title="Fotona"><img alt="Fotona" src="https://0.gravatar.com/avatar/6e5c4fadf920f18428bab888c2543245?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312" src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/nicolaalberi" title="Forsyth Atlantis"><img alt="Forsyth Atlantis" src="https://2.gravatar.com/avatar/5c882a6d32ad1e7109c67c1576218d7f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/helenatriada" title="helenatriada"><img alt="helenatriada" src="https://1.gravatar.com/avatar/102842aa10e3eab4bdc041fab8aab8d6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/geodark2" title="Stefano Facchinelli"><img alt="Stefano Facchinelli" src="https://1.gravatar.com/avatar/d64acebe640b748620420037f02cca98?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></a></li></ul></div></div><div id="block-2" class="widget widget_block"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-E187LY0VWS"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-E187LY0VWS');
</script></div>					</div>
			<div style="display:none">
			<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
		</div>
		<div class="grofile-hash-map-a0f5a60b9f9219a952f6fe08ed972710">
		</div>
		<div class="grofile-hash-map-f0b6f249c014d223ea112175fa75b8b1">
		</div>
		<div class="grofile-hash-map-00f0a05b28ee4049de6c10f8219ea874">
		</div>
		<div class="grofile-hash-map-98da0317391be7408154440d22b87b46">
		</div>
		</div>
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2022/07/01/neiputiniani-e-vecchie-scimmia-164488/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=neiputiniani-e-vecchie-scimmia-164488&#038;amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2022\/07\/01\/neiputiniani-e-vecchie-scimmia-164488\/":164488};
	</script>
							<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
						<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>
					<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
			<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx1jt0KgzAMRl9oNYhzXo09ytC0zrQ1KWuK+Pb7E8aQXQVOvpN8SzIorI4VUiw34gzeaeoxwJUYYSgULaRJVHgb1Uxc+XxY9irKEAVDBktZwX+B6ZnmXkn+mcndR4e6mlTyZFiURsK38NyVIRK+zv2msg2fRzu8VbzM5/p0bLuuaevmAWzeWC0='></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", {"translation-revision-date":"2022-06-30 14:29:31+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"jetpack_vendor\/automattic\/jetpack-search\/build\/instant-search\/jp-search.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%229bfd0ef5be%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%2C%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-5%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Atrue%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=412af21b921a1f442f0c' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202226' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202226' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUMtOAzEM/CHSiIXCCfEpVTbxZr3rxCFxmpavJxJFQDlsD5wsex4eTUvKchSIohNVj7HoBSQZu+rArhIU3ZLPPPNuKXftmy0zhA5mboTR66XosmJSfVnVxLYWNeFpUzMRnAqhg7xJdVxHAjFJ2G+H8cSjoQsNo6XqOqEDlkPoEpUh0XkXMF5ZXbdw6GI9ViSnGzoPUjTUzuYVQZFpv7cbDC/zcIToOGtThYMRQfuFdJ/3s8JgfE/ssIjG7pQLWEGOiscC+finsH948+NweymEa9e/Vagwm+ioB/vs4DW83D/t98Pw/PgwfACR9eqG'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.1-beta2' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202226#ver=202226&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=164488&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=59f2c28d11&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6531813692dd27cdc99c02689735fc8edfaa75a6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dneiputiniani-e-vecchie-scimmia-164488" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=164488&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&jetpack_comments_nonce=59f2c28d11&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=11.1-beta2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=6531813692dd27cdc99c02689735fc8edfaa75a6#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F07%2F01%2Fneiputiniani-e-vecchie-scimmia-164488%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dneiputiniani-e-vecchie-scimmia-164488";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1-beta2',blog:'12218113',post:'164488',tz:'2',srv:'ilsimplicissimus2.com',hp:'atomic',ac:'2',amp:'0'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '164488' ]);
</script>

</body>
</html>