<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2022\/01\/18\/disavventure-in-kazakistan\/?utm_source=rss&utm_medium=rss&utm_campaign=disavventure-in-kazakistan&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Disavventure in Kazakistan | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disavventure in Kazakistan | il Simplicissimus" />
<meta property="og:description" content="Anna Pulizzi per il Simplicissimus I soldati russi e bielorussi tornano a casa, rapidamente come sono arrivati, dopo aver presidiato per giorni i punti nevralgici del Kazakistan, turbato da un accenno di ‘rivoluzione colorata’ analoga a quella ucraina del 2014. C’erano con loro altri reparti, appartenenti all’Armenia, al Tagikistan e al Kirghizistan, paesi facenti parte [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="Kazakistan" />
<meta property="article:tag" content="rivolte" />
<meta property="article:tag" content="Usa" />
<meta property="article:section" content="Anna Pulizzi" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg" />
<meta property="og:image:width" content="477" />
<meta property="og:image:height" content="267" />
<meta property="og:image:alt" content="Kazakistan" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-01-18T17:27:19+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Disavventure in Kazakistan | il Simplicissimus" />
<meta name="twitter:description" content="Anna Pulizzi per il Simplicissimus I soldati russi e bielorussi tornano a casa, rapidamente come sono arrivati, dopo aver presidiato per giorni i punti nevralgici del Kazakistan, turbato da un accenno di ‘rivoluzione colorata’ analoga a quella ucraina del 2014. C’erano con loro altri reparti, appartenenti all’Armenia, al Tagikistan e al Kirghizistan, paesi facenti parte [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="ilsimplicissimus" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ilsimplicissimus2.com/#person","name":"ilsimplicissimus","logo":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"},"image":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"}},{"@type":"WebSite","@id":"https://ilsimplicissimus2.com/#website","url":"https://ilsimplicissimus2.com","name":"ilsimplicissimus","publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1","url":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1","width":"477","height":"267","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ilsimplicissimus2.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/","name":"Disavventure in Kazakistan"}}]},{"@type":"Person","@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","name":"ilsimplicissimus","url":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","caption":"ilsimplicissimus","inLanguage":"it-IT"},"sameAs":["http://ilsimplicissimus2.wordpress.com"]},{"@type":"WebPage","@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#webpage","url":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/","name":"Disavventure in Kazakistan | il Simplicissimus","datePublished":"2022-01-18T17:27:19+01:00","dateModified":"2022-01-18T17:27:19+01:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"isPartOf":{"@id":"https://ilsimplicissimus2.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#breadcrumb"}},{"@type":"BlogPosting","headline":"Disavventure in Kazakistan | il Simplicissimus","keywords":"Kazakistan","datePublished":"2022-01-18T17:27:19+01:00","dateModified":"2022-01-18T17:27:19+01:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"description":"I soldati russi e bielorussi tornano a casa, rapidamente come sono arrivati, dopo aver presidiato per giorni i punti nevralgici del Kazakistan, turbato da un accenno di \u2018rivoluzione colorata\u2019 analoga a quella ucraina del 2014. C\u2019erano con loro altri reparti, appartenenti all\u2019Armenia, al Tagikistan e al Kirghizistan, paesi facenti parte della Otsc (o anche Csto), una sorta di Nato post-sovietica che a differenza dell\u2019organizzazione atlantica ha scopi difensivi e che per la prima volta dalla sua fondazione nel 1992 operava sul campo al di fuori delle periodiche esercitazioni militari. La minaccia dunque pare rientrata ed il numero delle vittime, qualche centinaio, sarebbe stato certamente molto maggiore se i disordini fossero proseguiti pi\u00f9 a lungo.","name":"Disavventure in Kazakistan | il Simplicissimus","@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#richSnippet","isPartOf":{"@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#webpage"},"image":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Disavventure in Kazakistan Feed dei commenti" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120825573-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0bbdf8a09b2dca2a60424fc6dcaa8a62' href='https://ilsimplicissimus2.com/_static/??-eJyVU9tuIyEM/aFStGmbPq36KRUDDnFjMMKms/P3y3QSKZNtNs0L8sE+B98Yi/GcFbLaQi1iFhu1uizkFM5MIzoRbJ4fvcjD+C/pA7Q4f7CJQyMQW2FmBVNY9AJdk4itwwFqtENDCnYg9gdDOFRXJ/v1/jUquYmbmlgxrAMxe2qh5/MhNkFABwRpZp6D0ulQDUF0fnpMmG+yu+8cn3NOqaVmTtmNxXOSvf2EHLha15STU0VvFf7oomRGDBF0abPYLmaPN3PMtboL1B14nUxpsjeZFXfonSLPvjZQf2JWWoctjp8OkvDQz2+7r/tefR8uj4Q52l2/Nm4E4QQrcIP338lepiNtEF+xLDWu0E8llr6KhdZD+YBgyI33ZXGSSFMPTall1Bsbek1BuRz/yH10rsGFZU/u69/eVejUMH2Zvf+3mO/9F1hhj44McWRZge9W/1JhTvJoz6Fv6fev7fPm5Wn7ut38Bd4zvHM=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilsimplicissimus2.com","hash_tracking":"false","ua":"UA-120825573-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNj8FuAjEMRH+oIVQI1B4Qn1KFjTcYvHFqO93u39dCe4ALqmTJsjzzNDO3gHWgnkHj1ee7gyzrChMWSQabCevmqm9zCwNXg2qxUS9YXQ/W0nCLXw6J546UowC5J4fGavp8vQAV5kIQUk20GA4aRpYws+QmoBqTKtg94Sh3Zw7FUnkAPrbIqBZ/XMTiAQpU8BrOk14NJ/iHy1+NaRmR6FXo7ucZpKzVL8w3jVgz/K6u03R8P+w+99uP3fbwB7UDiak='></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=145fffd2cc50a1467dd8e41d8a335b0e' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/158764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-FiI' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F01%2F18%2Fdisavventure-in-kazakistan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F01%2F18%2Fdisavventure-in-kazakistan%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "58d97c8d50",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
	
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=disavventure-in-kazakistan&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=disavventure-in-kazakistan&#038;amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
<!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-158764 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-158764" class="single clear-fix post-158764 post type-post status-publish format-standard has-post-thumbnail hentry category-anna-pulizzi category-esteri category-russia tag-kazakistan tag-rivolte tag-usa">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/anna-pulizzi/" rel="category tag">Anna Pulizzi</a>, <a href="https://ilsimplicissimus2.com/category/esteri/" rel="category tag">Esteri</a>, <a href="https://ilsimplicissimus2.com/category/esteri/russia/" rel="category tag">Russia</a></p>
					
					<h1 class="post-title">Disavventure in Kazakistan</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="477" height="267" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="158768" data-permalink="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/images-1-46/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1" data-orig-size="477,267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="images (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=300%2C168&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?w=477&amp;ssl=1 477w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?resize=150%2C84&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?resize=143%2C80&amp;ssl=1 143w" data-lazy-sizes="(max-width: 477px) 100vw, 477px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2022/01/images-1.jpg?fit=477%2C267&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/">18 Gennaio 2022</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?noamp=mobile#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong>Anna Pulizzi per il Simplicissimus</strong></p>
<p>I soldati russi e bielorussi tornano a casa, rapidamente come sono arrivati, dopo aver presidiato per giorni i punti nevralgici del Kazakistan, turbato da un accenno di ‘rivoluzione colorata’ analoga a quella ucraina del 2014. C’erano con loro altri reparti, appartenenti all’Armenia, al Tagikistan e al Kirghizistan, paesi facenti parte della Otsc (o anche Csto), una sorta di Nato post-sovietica che a differenza dell’organizzazione atlantica ha scopi difensivi e che per la prima volta dalla sua fondazione nel 1992 operava sul campo al di fuori delle periodiche esercitazioni militari. La minaccia dunque pare rientrata ed il numero delle vittime, qualche centinaio, sarebbe stato certamente molto maggiore se i disordini fossero proseguiti più a lungo.</p>
<p>L’incendio del Kazakistan, paese grande nove volte l’Italia ma con una popolazione pari appena ad un terzo, ha preso il via per l’unione di un combustibile endogeno e di un comburente fatto giungere dall’esterno, vale a dire malumori interni dovuti all’aumento dei prezzi ma intenzionalmente cavalcati da quelle bande di criminali che puntualmente appaiono nei paesi oggetto di tentativi di sovversione da parte dell’Occidente. E’ stato così in Venezuela ma anche ad HongKong, in Ucraina come in Nicaragua, in Bielorussia come in Siria eccetera. Il copione ormai è noto ma sembra andare in scena in modo automatico ogni volta che se ne presenta una pur pallida occasione, evidentemente in assenza di un adeguato studio di fattibilità e di reale convenienza, cosicché il tentativo può andare incontro ad un rapido fallimento con effetti controproducenti per i suoi ideatori.</p>
<p>In Bielorussia infatti il tentativo di sovvertimento ordito dall’Occidente ha portato sia ad un consolidamento del leader Lukashenko sia soprattutto, per ovvie ragioni di sopravvivenza politica, ad un suo avvicinamento a Mosca. La stessa cosa si può dire per il Kazakistan, di cui non si può ancora conoscere la politica futura ma se ne può già intravedere qualcosa attraverso le parole del presidente Tokajev, che ha denunciato quanto avvenuto come un tentato colpo di stato che ha visto come attori potenze straniere insieme ad una quota dell’apparato di governo in combutta con l’oligarchia petrolifera locale. Ne è seguito un parziale rimpasto ai piani alti delle istituzioni kazake e anche in questo caso un rafforzamento del ruolo della Otsc e quindi dell’influenza russa.</p>
<p>Ora, il Kazakistan è certamente un paese importante un po’ per tutte le grandi potenze e aspiranti tali, per i suoi giacimenti di idrocarburi, perché confina sia con la Russia che con la Cina ed è parte del lungo percorso continentale della nuova Via della Seta. Per questo e per altro, i due grandi confinanti non possono permettere che il Kazakistan finisca saldamente collocato nel blocco occidentale, ma proprio per questo esso è diventato negli ultimi decenni un obiettivo estremamente appetibile nel quadro della strategia di accerchiamento operata a Washington. E difatti gli americani con il loro codazzo sono tuttora ben presenti nel paese attraverso una pletora di Ong, importano il 70% del suo petrolio, attraverso la Chevron e la ExxonMobil controllano i tre quarti dei giacimenti nella ricca zona di Tengiz e soprattutto – se le cose non cambieranno radicalmente – estendono un’influenza indiretta attraverso l’oligarchia dei grandi possidenti, strumento essenziale di ogni politica coloniale. Uno di questi, Karim Massimov, era fino all’altro giorno capo dei servizi segreti kazaki e in ottimi rapporti con Hunter Biden, figlio del presidente Usa, già esperto di affari torbidi in Ucraina. Ma gli americani si sentivano così di casa in Kazakistan da aprire una decina di laboratori biologico-militari, il principale dei quali sorgeva nei pressi di Almaty, dove non si sa bene che cosa combinassero ma si sa invece che nel luglio 2020 si era diffusa nei dintorni una sorta di polmonite di origine sconosciuta che ha provocato oltre centomila casi e seicento vittime. L’ex ministro della difesa Togusov denunciava “Siamo come scimmie sperimentali qui, e il nostro territorio è un terreno di prova naturale del Pentagono per testare nuovi virus”, inviava in Russia importanti informazioni su quanto stava accadendo e poco dopo lo trovavano cadavere, ufficialmente a causa di un infarto. Insomma, non sembrava proprio che gli americani si sentissero insicuri nel paese.</p>
<p>E’ proprio in presenza di tale situazione, per certi versi simile a quella russa negli anni ‘90, se il precedente governo kazako, venendo incontro ai desiderata del ceto possidente, ha liberalizzato il prezzo dei carburanti, provocando immediatamente un loro rialzo che si è esteso ai beni di prima necessità ed ha portato la gente in piazza, il tutto mentre erano già pronte le bande armate reclutate prevalentemente in ambito jihadista con il compito di trasformare la protesta in insurrezione a beneficio dei loro registi occulti. Aveva funzionato così bene in Ucraina, perché non anche in Kazakistan? Qui oltretutto la popolazione è per il 60% sunnita, non mancano venature fondamentaliste, certamente ampliate dal recente successo della fallocrazia afghana e insomma mettere in urto la Russia con il suo ‘ventre molle’ islamico è sempre stato un obiettivo gustoso della strategia americana, fin dagli anni ‘70 e dalla dottrina Brzezinski, che riprendeva quella Truman (a sua volta mutuata dall’impero britannico) originariamente diretta a tenere l’Urss e oggi la Russia lontana dai mari caldi. Si può al momento solo ipotizzare un contributo al progetto sovversivo anche da parte della Turchia, molto interessata anche all’Asia centrale pur nella palese assenza di mezzi all’altezza delle proprie ambizioni.</p>
<p>Però come abbiamo visto la cosa non ha funzionato. E non poteva perché l’Occidente non aveva alcun modo per fornire sostegno logistico ai propri facenti funzioni sul posto, così come non ne aveva in Bielorussia. Per i poco astuti strateghi che circondano Biden e che magari lo aiutano a cercare il Kazakistan sul mappamondo, il recente episodio sembra presentarsi come una bella zappata sui piedi, mentre il controllo occidentale sul Kazakistan tenderà presumibilmente ad allentarsi. Tuttavia queste operazioni rientrano in una logica che ormai si autoriproduce secondo i medesimi schemi e tutto ciò che viene presentato nello studio ovale come lesivo degli interessi russi o cinesi ottiene l’immediata approvazione.</p>
<p>Il clima in cui operano i centri decisionali occidentali è quello tipico di una guerra imminente, o meglio della ricerca spasmodica di espedienti per renderla fattibile senza correre rischi eccessivi, cosa ormai impossibile dato che la Russia non ha più un luogo dove ritirarsi, così come ammesso candidamente da Putin. La situazione rievoca il noto “non c’è più terra per noi dietro il Volga” dei difensori di Stalingrado verso la fine del 1942. In sostanza, la Russia si trova oggi nella triste condizione di non poter più rinunciare a nulla senza perdere definitivamente ogni credibilità geopolitica. Tale è il risultato di vent’anni di ‘appeasement’ putiniano, di costante ricerca di una sistemazione pacifica con la controparte americana, la quale invariabilmente interpreta la disponibilità dell’avversario come ammissione di debolezza e si mantiene fedele ai trattati con lo stesso scrupolo con cui rispettava quelli firmati con le tribù dei nativi.</p>
<p>Se pure si poteva giustificare la strategia di Mosca con la necessità di prendere tempo per rafforzare anche qualitativamente il proprio apparato di deterrenza, bisogna ammettere che essa è giunta in questi anni al capolinea. La minaccia di ammettere l’Ucraina e la Georgia nella Nato pende come una spada di Damocle sulla libertà di manovra russa ed è venuta meno del tutto quella cautela che ha caratterizzato decenni di guerra fredda, laddove ci si misurava in casa d’altri a prudente distanza dai propri confini, perché si capiva che umiliare il nemico significa costringerlo ad una reazione di cui è poi impossibile padroneggiare le conseguenze.</p>
<p>Difficile dire se ancora si può sfuggire ad una guerra epocale, rimasta a lungo in equilibrio tra l’impossibile e l’inevitabile. Da una parte c’è un disegno di dominio planetario pericolosamente coltivato nella sfrontatezza e nella sottovalutazione del nemico, dall’altra il fallimento di ogni tentativo di accomodamento e forse anche delle fortune del suo principale artefice. Due errori radicalmente diversi anche sul piano etico, ma che insieme possono produrre un disastro.</p>
<p>In questi giorni i comandi russi hanno dimostrato eccellenti capacità in termini di efficienza e rapidità di intervento, ottenendo in Kazakistan un successo di cui si potrà successivamente valutare il peso, ma forse sarebbe stato meglio per Mosca rintuzzare la protervia occidentale con maggiore decisione ogni volta che essa si manifestava da qualche parte, invece che arroccarsi ai confini del proprio prestigio. Churchill giudicò un giorno in modo tagliente l’arrendevolezza dei governi inglese e francese nei confronti della minaccia nazista e la loro errata convinzione di poter controllare gli eventi con atteggiamenti concilianti: “Francia e Inghilterra potevano scegliere tra il disonore e la guerra. Hanno scelto il disonore. Avranno la guerra”.</p>
<p>Sarebbe ingiusto accusare Mosca della medesima miopia, ma la storia ha le sue costanti e per fermare gli incendiari non bastano i pompieri</p>
		<div id="atatags-122181131-61e730f7e726b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-61e730f7e726b',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" data-text="Disavventure in Kazakistan" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Disavventure in Kazakistan" data-content="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-158764-61e730f7e79ee' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=158764&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-158764-61e730f7e79ee' data-name='like-post-frame-12218113-158764-61e730f7e79ee' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/kazakistan/" rel="tag">Kazakistan</a><a href="https://ilsimplicissimus2.com/tag/rivolte/" rel="tag">rivolte</a><a href="https://ilsimplicissimus2.com/tag/usa/" rel="tag">Usa</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2022/01/18/provato-il-nesso-vaccinazione-morte/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Provato il nesso vaccinazione &#8211; morte</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=disavventure-in-kazakistan#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=158764&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.6-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5f2153f26715abe47361d336de3d96bed0aa0033#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F01%2F18%2Fdisavventure-in-kazakistan%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddisavventure-in-kazakistan" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/" aria-current="page">Disavventure in Kazakistan</a>
											<span class="post-date">18 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/18/provato-il-nesso-vaccinazione-morte/">Provato il nesso vaccinazione &#8211; morte</a>
											<span class="post-date">18 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/18/ipocrisia-del-coniglio/">L&#8217;ipocrisia del coniglio</a>
											<span class="post-date">18 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/la-stupidita-occidentale-pic-nic-di-cretini-sul-placido-don/">La stupidità occidentale: pic nic di cretini sul placido Don</a>
											<span class="post-date">17 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/le-donne-non-ci-vogliono-piu-bene-perche-siamo-vaccinati-158718/">Le donne non ci vogliono più bene, perchè facciamo la vaccinazione</a>
											<span class="post-date">17 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/operazioni-psy-op-al-servizio-della-pandemia/">Operazioni Psy Op al servizio della pandemia</a>
											<span class="post-date">17 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/il-cdc-americano-piccona-la-mistificazione-covid/">Il Cdc americano piccona la mistificazione Covid</a>
											<span class="post-date">16 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/coniglie-mannare-allombra-del-colle/">Coniglie mannare all&#8217;ombra del Colle</a>
											<span class="post-date">16 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/il-boia-non-molla/">Il boia non molla</a>
											<span class="post-date">16 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/15/un-sondaggio-rivela-il-15-dei-vaccinati-ha-reazioni-avverse-importanti/">Sondaggio rivela: il 15% dei vaccinati ha reazioni avverse importanti</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/15/di-mal-minore-si-muore-158664/">Di Malminore si muore</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/15/la-pandemia-fa-acqua-i-topi-si-preparano-a-scappare/">La pandemia fa acqua: i topi si preparano a scappare</a>
											<span class="post-date">15 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/14/morto-per-omicron-ma-era-una-balla/">Morto per Omicron, ma era una balla</a>
											<span class="post-date">14 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/14/dalla-pandemia-al-clima-seguendo-il-cinema/">Dalla pandemia al clima, seguendo il cinema</a>
											<span class="post-date">14 Gennaio 2022</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2022/01/14/cupola-alla-vaccinara-158633/">Cupola alla vaccinara</a>
											<span class="post-date">14 Gennaio 2022</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.360 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=disavventure-in-kazakistan"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica">
						politica&nbsp;(4.200)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso">
						Anna Lombroso&nbsp;(2.805)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome">
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia">
						Italia&nbsp;(785)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo">
						Governo&nbsp;(745)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor"   height="48" width="48" data-src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e864cf2a61974be0ff1e2acd09e39f2a" title="ilsimplicissimus"><img alt="ilsimplicissimus"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ilsimplicissimus" src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ideeflambe" title="idee flambè"><img alt="idee flambè"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4382c66cd7289935107083201ff76014?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="idee flambè" src="https://1.gravatar.com/avatar/4382c66cd7289935107083201ff76014?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/0561d5a58a9911886341e9a2d602145c" title="ada"><img alt="ada"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0561d5a58a9911886341e9a2d602145c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ada" src="https://0.gravatar.com/avatar/0561d5a58a9911886341e9a2d602145c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/futakix" title="futakix"><img alt="futakix"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0201e973a16486a305b35f6ccbd6ef98?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="futakix" src="https://0.gravatar.com/avatar/0201e973a16486a305b35f6ccbd6ef98?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tizio8020" title="tizio8020"><img alt="tizio8020"   height="48" width="48" data-src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="tizio8020" src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/unodeitantifg" title="uno dei tanti"><img alt="uno dei tanti"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a07dafaa599f1f54665e716979c8135a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="uno dei tanti" src="https://1.gravatar.com/avatar/a07dafaa599f1f54665e716979c8135a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/9d15bd285a3d7664aaeb829d029f7037" title="easyrider"><img alt="easyrider"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9d15bd285a3d7664aaeb829d029f7037?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="easyrider" src="https://0.gravatar.com/avatar/9d15bd285a3d7664aaeb829d029f7037?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/terrars" title="terrars"><img alt="terrars"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d229a64614e71bbc547812481771b2d1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="terrars" src="https://1.gravatar.com/avatar/d229a64614e71bbc547812481771b2d1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fabioiozzi1" title="J. Iobiz"><img alt="J. Iobiz"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b3fb9511db4b24b6083865e9bb637f1a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="J. Iobiz" src="https://2.gravatar.com/avatar/b3fb9511db4b24b6083865e9bb637f1a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata"   height="48" width="48" data-src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2010fugadapolis" title="2010fugadapolis"><img alt="2010fugadapolis"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="2010fugadapolis" src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma"   height="48" width="48" data-src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/07e60c3d517aed1e032417b4a66de4d4" title="michele"><img alt="michele"   height="48" width="48" data-src="https://0.gravatar.com/avatar/07e60c3d517aed1e032417b4a66de4d4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="michele" src="https://0.gravatar.com/avatar/07e60c3d517aed1e032417b4a66de4d4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/sircliges" title="sircliges"><img alt="sircliges"   height="48" width="48" data-src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="sircliges" src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gmangialavori" title="giovanna mangialavori"><img alt="giovanna mangialavori"   height="48" width="48" data-src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanna mangialavori" src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople"   height="48" width="48" data-src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f3124b7c6263474dbb4a5762b8b380ad" title="M Jama Farah"><img alt="M Jama Farah"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="M Jama Farah" src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lagiocondavenditaquadri" title="AFFILIATO AMAZON"><img alt="AFFILIATO AMAZON"   height="48" width="48" data-src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AFFILIATO AMAZON" src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC"   height="48" width="48" data-src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/narsulante" title="Saimon"><img alt="Saimon"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e6695fa9caf1aabf5d25d3e71df973a2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Saimon" src="https://2.gravatar.com/avatar/e6695fa9caf1aabf5d25d3e71df973a2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cuzzidd" title="cuzzidd"><img alt="cuzzidd"   height="48" width="48" data-src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="cuzzidd" src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bossettobuxus" title="bossettobuxus"><img alt="bossettobuxus"   height="48" width="48" data-src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bossettobuxus" src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/trafficodicoscienza" title="trafficodicoscienza"><img alt="trafficodicoscienza"   height="48" width="48" data-src="https://2.gravatar.com/avatar/891577239ddb33b22809cd458e57d7bd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="trafficodicoscienza" src="https://2.gravatar.com/avatar/891577239ddb33b22809cd458e57d7bd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/asinodicuma" title="KnockOut"><img alt="KnockOut"   height="48" width="48" data-src="https://0.gravatar.com/avatar/96f5fea31dd5c5af5a6a1412ca75d999?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="KnockOut" src="https://0.gravatar.com/avatar/96f5fea31dd5c5af5a6a1412ca75d999?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/0eaf811afbd0bca3c39424c32ad87fc6" title="Fabrice"><img alt="Fabrice"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Fabrice" src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/phileasfogg2020" title="phileasfogg2020"><img alt="phileasfogg2020"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="phileasfogg2020" src="https://2.gravatar.com/avatar/5287283bb4d861e3c2aae74b2a0de27b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/paolobiasiologmailcom" title="paolobiasiologmailcom"><img alt="paolobiasiologmailcom"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paolobiasiologmailcom" src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/begreencasa" title="BeGreen Casa"><img alt="BeGreen Casa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="BeGreen Casa" src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2f395a704f3ceea286c1ed1d8330a2e6" title="segugio"><img alt="segugio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2f395a704f3ceea286c1ed1d8330a2e6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="segugio" src="https://2.gravatar.com/avatar/2f395a704f3ceea286c1ed1d8330a2e6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/233378dd8e41ebc747faa812de002810" title="ombra"><img alt="ombra"   height="48" width="48" data-src="https://2.gravatar.com/avatar/233378dd8e41ebc747faa812de002810?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ombra" src="https://2.gravatar.com/avatar/233378dd8e41ebc747faa812de002810?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/c4791ac20789d8226bbf2a980ed9a527" title="non è una fake ma un dato catalogato"><img alt="non è una fake ma un dato catalogato"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c4791ac20789d8226bbf2a980ed9a527?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="non è una fake ma un dato catalogato" src="https://0.gravatar.com/avatar/c4791ac20789d8226bbf2a980ed9a527?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fiabeatroci" title="fiabeatroci"><img alt="fiabeatroci"   height="48" width="48" data-src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fiabeatroci" src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/margareth96" title="Margareth"><img alt="Margareth"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e01a461ac77fae4cfe829f9adf13c60a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Margareth" src="https://2.gravatar.com/avatar/e01a461ac77fae4cfe829f9adf13c60a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/madhatter509" title="The Butcher"><img alt="The Butcher"   height="48" width="48" data-src="https://0.gravatar.com/avatar/655e5c88825fc2f54366e43f4d09fb2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="The Butcher" src="https://0.gravatar.com/avatar/655e5c88825fc2f54366e43f4d09fb2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cf1ab44ec4c49031f9189ea9f534112d" title="Giorgio Guida"><img alt="Giorgio Guida" src="https://graph.facebook.com/v6.0/1840129353041250/picture?type=large" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/lamiamail976gmailcom" title="FestinaLente"><img alt="FestinaLente"   height="48" width="48" data-src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="FestinaLente" src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/npacelli1" title="Nicola Pacelli"><img alt="Nicola Pacelli"   height="48" width="48" data-src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nicola Pacelli" src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/corpus2020" title="corpus2020"><img alt="corpus2020"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="corpus2020" src="https://1.gravatar.com/avatar/a540bd4a29851190a7f2a782c00dc73f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/perellialfredo" title="Alfredo Perelli"><img alt="Alfredo Perelli"   height="48" width="48" data-src="https://1.gravatar.com/avatar/df64c7a9fa5e7d65f252b409f5c303bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Alfredo Perelli" src="https://1.gravatar.com/avatar/df64c7a9fa5e7d65f252b409f5c303bc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pennadilorenz" title="Lorenzo Meligrana"><img alt="Lorenzo Meligrana"   height="48" width="48" data-src="https://0.gravatar.com/avatar/30d7a5fdaab4db6e200827f5709850d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Lorenzo Meligrana" src="https://0.gravatar.com/avatar/30d7a5fdaab4db6e200827f5709850d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gioderosa" title="gioderosa"><img alt="gioderosa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gioderosa" src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/federicocinti75" title="Federico Cinti"><img alt="Federico Cinti"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bbac9d5386b7eaccdd6bf3751b81fe2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Federico Cinti" src="https://2.gravatar.com/avatar/bbac9d5386b7eaccdd6bf3751b81fe2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/6ddde00af546c4dc691c3b62060f197d" title="Verena"><img alt="Verena"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6ddde00af546c4dc691c3b62060f197d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Verena" src="https://0.gravatar.com/avatar/6ddde00af546c4dc691c3b62060f197d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fc20eefe06c7b2d7978db24a7b90d78c" title="gianna"><img alt="gianna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/fc20eefe06c7b2d7978db24a7b90d78c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gianna" src="https://0.gravatar.com/avatar/fc20eefe06c7b2d7978db24a7b90d78c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2022/01/12/avete-fallito-ammettetelo-da-israele-un-jaccuse-senza-sconti/" class="bump-view" data-bump-view="tp">&quot;Avete fallito, ammettetelo&quot;. Da Israele un j&#039;accuse senza sconti</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/18/provato-il-nesso-vaccinazione-morte/" class="bump-view" data-bump-view="tp">Provato il nesso vaccinazione - morte</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/operazioni-psy-op-al-servizio-della-pandemia/" class="bump-view" data-bump-view="tp">Operazioni Psy Op al servizio della pandemia</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/le-donne-non-ci-vogliono-piu-bene-perche-siamo-vaccinati-158718/" class="bump-view" data-bump-view="tp">Le donne non ci vogliono più bene, perchè facciamo la vaccinazione</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/17/la-stupidita-occidentale-pic-nic-di-cretini-sul-placido-don/" class="bump-view" data-bump-view="tp">La stupidità occidentale: pic nic di cretini sul placido Don</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/18/ipocrisia-del-coniglio/" class="bump-view" data-bump-view="tp">L&#039;ipocrisia del coniglio</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/il-cdc-americano-piccona-la-mistificazione-covid/" class="bump-view" data-bump-view="tp">Il Cdc americano piccona la mistificazione Covid</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/il-boia-non-molla/" class="bump-view" data-bump-view="tp">Il boia non molla</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/16/coniglie-mannare-allombra-del-colle/" class="bump-view" data-bump-view="tp">Coniglie mannare all&#039;ombra del Colle</a>					</li>
									<li>
					<a href="https://ilsimplicissimus2.com/2022/01/15/la-pandemia-fa-acqua-i-topi-si-preparano-a-scappare/" class="bump-view" data-bump-view="tp">La pandemia fa acqua: i topi si preparano a scappare</a>					</li>
					</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Abbonati agli articoli"><img  alt="Feed RSS" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="Feed RSS" /></noscript>&nbsp;RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">358 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>7.438.964 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2022 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202203'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=disavventure-in-kazakistan&#038;amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2022\/01\/18\/disavventure-in-kazakistan\/":158764};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2022/01/18/disavventure-in-kazakistan/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=disavventure-in-kazakistan" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx1jt0KwjAMRl/ILlTHvBIfRba0c9m6JNiU4dv7NxAZXgVOvpN8izoUtsgGmsqVOMMYTVuc4EKM0BVKAXQQE15HNRNXY94tWxWlS4JThkDZYPwC1zLNrZH8MzXe+oh2d1ry4FiMesK38NyVLhG+zv2mcpg+jzZ4rXieT76pfXM4+nr/AGyxWCY='></script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%2258d97c8d50%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Anno%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&#038;ver=beb2d36a4ea657c7cc918ebd88722a2f' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202203' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202203' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUttuAiEQ/aFSqunlqemnGBZGdtyBoQy42q/vmGpqbRp96BOZORdODszFeM4NcrOFesQsdgOtOD/ZxKETiJ1LrDzy/Ubu5m92GyEpWHkmzNFuxMqExegwmTX7LmaNu6uaNcFOCAPUq9TAfSBorjSO18NE4sHRkYbZUw9KUMBzSioxFQrt7xPmC6vLFlYqtkNHCnbGEKGJha5snhAMufnndIPh8VxtIQeu1vXGybWG/oSoz8feYHJREweUZlGdqoBvyNnwIFC3vwr7h2vOFreXQjip/r1Dh9HlQBrs7w50JanLiM26UqwTOfR5+DuH7VciYhfOLM7fTkdIA5zgt/S6eH58WLwsl0/LT1aZD34='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.6-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202203#ver=202203&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<div id="atatags-122181132-61e730f7ee3a5"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-122181132-61e730f7ee3a5' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-61e730f7ee3a5',
					location: 110,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=158764&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5f2153f26715abe47361d336de3d96bed0aa0033#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F01%2F18%2Fdisavventure-in-kazakistan%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddisavventure-in-kazakistan" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=158764&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.6-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5f2153f26715abe47361d336de3d96bed0aa0033#parent=https%3A%2F%2Filsimplicissimus2.com%2F2022%2F01%2F18%2Fdisavventure-in-kazakistan%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Ddisavventure-in-kazakistan";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6-a.3',blog:'12218113',post:'158764',tz:'1',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '158764' ]);
</script>

</body>
</html>
<!--
	generated 269 seconds ago
	generated in 0.319 seconds
	served from batcache in 0.002 seconds
	expires in 31 seconds
-->
