<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2021\/12\/17\/litalia-di-caporetto\/?utm_source=rss&utm_medium=rss&utm_campaign=litalia-di-caporetto&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>L&#039;Italia di Caporetto | il Simplicissimus</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Italia di Caporetto | il Simplicissimus" />
<meta property="og:description" content="Anna Pulizzi per il Simplicissimus  Torna l&#8217;Italia di Cadorna. O forse non se n’è mai andata, a giudicare dall’atteggiamento delle sue classi dirigenti di fronte a quella che ci si arrabatta ogni giorno per far passare come un’emergenza epocale. Piace molto all’attuale narrazione tratteggiare l’odissea covid con i caratteri di una guerra, il cui fronte [&hellip;]" />
<meta property="og:url" content="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" />
<meta property="og:site_name" content="il Simplicissimus" />
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus" />
<meta property="article:tag" content="Cadorna" />
<meta property="article:tag" content="Caporetto" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="pandemia" />
<meta property="article:section" content="Anna Pulizzi" />
<meta property="og:updated_time" content="2021-12-17T11:28:33+01:00" />
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg" />
<meta property="og:image:width" content="364" />
<meta property="og:image:height" content="296" />
<meta property="og:image:alt" content="Caporetto" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="L&#039;Italia di Caporetto | il Simplicissimus" />
<meta name="twitter:description" content="Anna Pulizzi per il Simplicissimus  Torna l&#8217;Italia di Cadorna. O forse non se n’è mai andata, a giudicare dall’atteggiamento delle sue classi dirigenti di fronte a quella che ci si arrabatta ogni giorno per far passare come un’emergenza epocale. Piace molto all’attuale narrazione tratteggiare l’odissea covid con i caratteri di una guerra, il cui fronte [&hellip;]" />
<meta name="twitter:site" content="@simpli_cissimus" />
<meta name="twitter:creator" content="@simpli_cissimus" />
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ilsimplicissimus2.com/#person","name":"ilsimplicissimus","logo":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"},"image":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"}},{"@type":"WebSite","@id":"https://ilsimplicissimus2.com/#website","url":"https://ilsimplicissimus2.com","name":"ilsimplicissimus","publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1","url":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1","width":"364","height":"296","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ilsimplicissimus2.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/","name":"L&#8217;Italia di Caporetto"}}]},{"@type":"Person","@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","name":"ilsimplicissimus","url":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","caption":"ilsimplicissimus","inLanguage":"it-IT"},"sameAs":["http://ilsimplicissimus2.wordpress.com"]},{"@type":"WebPage","@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#webpage","url":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/","name":"L&#039;Italia di Caporetto | il Simplicissimus","datePublished":"2021-12-17T11:27:53+01:00","dateModified":"2021-12-17T11:28:33+01:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"isPartOf":{"@id":"https://ilsimplicissimus2.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#breadcrumb"}},{"@type":"BlogPosting","headline":"L&#039;Italia di Caporetto | il Simplicissimus","keywords":"Caporetto,Italia","datePublished":"2021-12-17T11:27:53+01:00","dateModified":"2021-12-17T11:28:33+01:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"description":"Anna Pulizzi per il Simplicissimus\u00a0","name":"L&#039;Italia di Caporetto | il Simplicissimus","@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#richSnippet","isPartOf":{"@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#webpage"},"image":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; L&#8217;Italia di Caporetto Feed dei commenti" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120825573-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-00fba09a48ea180c252ae121148eac2f' href='https://ilsimplicissimus2.com/_static/??-eJyVU9uOGyEM/aGyaO/KQ9VPqRhwiDcGI2w6nb9fZieRMmnSbF6QD/Y5+MZYjOeskNUWahGz2KjVZSGncGIa0Yng6eXBi/wY/yV9gBbn9zZxaARiK8ysYAqLnqFrErF1OECNdmhIwQ7Efm8Ih+rqZL/ev0YlN3FTEyuGdSBmTy30fD7EJgjogCDNzFNQOh2qIYjOTw8J8012953iU84xtdTMMbuxeE6ys38gB67WNeXkVNFbhb+6KJkRQwRd2iy2i9nDzRxzre4CdQteJ1Oa7ExmxS16p8izrw3Un5iV1mGL47uDJNz382L3dder78PlkTBHu+3Xxo0gnGAFbvD+O9nzdKQN4iuWpcYV+q7E0lex0Hoo7xEMufG+LI4SaeqhKbWMemNDrykol8MfuY/ONbiw7Ml9/du5Cp0api+z9/8W83f/BVbYoyNDHFlW4NLqnyvMSR7sOfRX+vn49rx5f3p9ft98At5cvH0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilsimplicissimus2.com","hash_tracking":"false","ua":"UA-120825573-1","v4_id":""};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx9js0KwjAQhF/IbSrFogfxUSQm25CaP3c3hL69ofTiRRgYBmY+phXwyYRqkdXa9alI22EQvSMtOESfhpVPrYDJSTCJKqE6n3ofpWjzVs8OUa/qg1WEoW8slMzCv+kPyOXsAoJOOmziDcOSCVomWwiZlWZG2R8utC8tONHuAD7i/TxPt8t4ncb5C0jSTsk='></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/157827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-F3B' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F12%2F17%2Flitalia-di-caporetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F12%2F17%2Flitalia-di-caporetto%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "349e10c4b0",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false,
		askPermissionsDirectly: false,
		unregisterConflictsExpression: "(OneSignalSDKWorker|wonderpush-worker-loader|webpushr-sw|subscribers-com\/firebase-messaging-sw|gravitec-net-web-push-notifications|push_notification_sw)",
		promptIconUrl: "https://ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg",
		visitsToDisplayPrompt: 0	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-di-caporetto&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-di-caporetto&#038;amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
		<div id="atatags-122181132-61bc97d1eecce"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-61bc97d1eecce',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-157827 single-format-standard wp-custom-logo jps-theme-rowling has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-157827" class="single clear-fix post-157827 post type-post status-publish format-standard has-post-thumbnail hentry category-anna-pulizzi category-economia category-politica category-vaccini tag-cadorna tag-caporetto tag-italia tag-pandemia">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/anna-pulizzi/" rel="category tag">Anna Pulizzi</a>, <a href="https://ilsimplicissimus2.com/category/economia/" rel="category tag">Economia</a>, <a href="https://ilsimplicissimus2.com/category/politica/" rel="category tag">politica</a>, <a href="https://ilsimplicissimus2.com/category/sanita/vaccini/" rel="category tag">vaccini</a></p>
					
					<h1 class="post-title">L&#8217;Italia di Caporetto</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="364" height="296" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="157829" data-permalink="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/caporetto/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1" data-orig-size="364,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caporetto" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=300%2C244&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?w=364&amp;ssl=1 364w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?resize=300%2C244&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?resize=150%2C122&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?resize=98%2C80&amp;ssl=1 98w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/12/caporetto-.jpg?fit=364%2C296&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/">17 Dicembre 2021</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>1<span class="resp"> Comment</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong>Anna Pulizzi per il Simplicissimus </strong></p>
<p>Torna l&#8217;Italia di Cadorna. O forse non se n’è mai andata, a giudicare dall’atteggiamento delle sue classi dirigenti di fronte a quella che ci si arrabatta ogni giorno per far passare come un’emergenza epocale. Piace molto all’attuale narrazione tratteggiare l’odissea covid con i caratteri di una guerra, il cui fronte non è riproducibile su una carta geografica e le cui trincee sono ovunque, cosa che chiama i governi a scelte strategiche riguardanti in questo caso la profilassi. Abbiamo notato come da due anni a questa parte il governo reciti un duplice copione in cui mentre interpreta la parte dello scalmanato pusher di sieri soprannominati vaccini, induce la popolazione ad auto-colpevolizzarsi in maniera illogica e immotivata. Anche la finalità è doppia, perché da un lato l’esecutivo vuole mostrarsi ligio alle aspettative di profitto del gran mondo finanziario che ha trovato una nuova gallina dalle uova d’oro nell’industria farmaceutica, mentre dall’altro intende assicurarsi che l’inefficacia delle misure adottate sia imputabile solo al popolo, così come gli inutili e sanguinosi assalti in stile Cadorna servivano per coprire l’incompetenza dei comandi accusando la truppa di codardia di fronte al nemico.</p>
<p>Poco è cambiato, bisogna dire. Se qualcosa non va è perché la gente non è abbastanza aderente agli ordini ricevuti e non si puntura mai abbastanza, mentre possiamo star sicuri che se apparirà una quarta dose essa sarà spacciata per necessità assoluta prima che tutti abbiano fatto la terza, poiché se nonostante l’obbedienza le cose non funzionano allora diviene pericolosamente evidente che lassù siedono, nella migliore delle ipotesi, dei cretini. Ma la migliore delle ipotesi è insufficiente a spiegare tutte le nefandezze del comando supremo anti-virus e si farebbe torto alla sua perversa intelligenza giustificandola con le sole tinte dell’ottusità. Intanto l’intero Parlamento s’è arruolato sua sponte e marcia unito nella scia del Capo, che è tale proprio perché nessuno l’ha eletto, esattamente come i titolari di tutti i governi nell’ultimo decennio. Le differenze programmatiche tra le antiche fazioni si sono sciolte come neve al sole dei doveri della Patria in pericolo, laddove il pericolo non è l’epidemia ma la disobbedienza. E infatti l’informazione, già così indegna di tal nome da divenire all’istante e senza traumi un distributore automatico di cifre attendibili quanto lo è un bollettino di guerra, è investita anche del compito di incriminare ogni voce scettica o contraria.</p>
<p>Siamo carne da siringa perché obbligati e perché la resistenza civile, benché diffusa, è priva di un soggetto politico o sociale che le fornisca una bandiera e un’anima. I grandi sindacati hanno aggiunto una nuova pagina nel loro ricco album collaborazionista, mentre i partiti sono grani indistinguibili di una zuppa monocroma e insapore. Non va meglio fuori dal parlamento. A destra per un po’ si cavalca maldestramente la protesta, finché l’istinto non la conduce all’intrallazzo con gli sbirri e alle bravate utilissime al sistema. A sinistra invece si sogna di regalare i sieri all’Africa, non importa se utili o dannosi, per l’innato bisogno di sfoggiare bontà ed esportarla, così come ai tempi del re sciaboletta si pretendeva di esportare laggiù la civiltà, visto che si desidera sempre esportare ciò che non si ha. Infine è venuto giù dal piedistallo anche quell’emblema di integrità morale che era il Medico, almeno in tempi più lieti, prima dell’era dei guadagni extra e delle crociere offerti dalle case farmaceutiche e prima che nascesse la specializzazione in virologia televisiva. Di sicuro prima che la categoria si facesse reclutare in massa nei tribunali di guerra per negare pervicacemente imbarazzanti relazioni tra il siero e complicazioni cardiache, eventi trombotici, caduti sul campo della disciplina.</p>
<p>Dal fronte intanto poche le notizie buone, ma è perché non sono ancora stati sacrificati abbastanza bambini e perché fuori dagli alti comandi c’è chi crede che le loro vite valgano più di una fiala da venti dollari, che è la medaglia al valore di tempi infami. Tranquilli, perché la sconfitta non è contemplata mentre la vittoria è rimandata solo quanto serve alle tasche di chi ha costruito il nemico e ce lo ha fatto temere. Non c’è dubbio che sarà per esclusivo merito dei condottieri se ne usciremo con le fanfare, un po’ più poveri perché privi di un servizio sanitario e privati d’ogni servizio pubblico, con un apparato produttivo nel frattempo esportato o svenduto, contratti di lavoro in stile Belle Époque e l’idea introiettata che uscire di casa non è un diritto ma una benevola concessione dell’autorità. Ogni generazione ha la sua guerra e la nostra ha preferito perderla anziché combatterla.</p>
		<div id="atatags-122181131-61bc97d1f1edf"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-61bc97d1f1edf',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" data-text="L&#039;Italia di Caporetto" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="L'Italia di Caporetto" data-content="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-157827-61bc97d1f248f' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=157827&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-157827-61bc97d1f248f' data-name='like-post-frame-12218113-157827-61bc97d1f248f' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://ilsimplicissimus2.com/tag/cadorna/" rel="tag">Cadorna</a><a href="https://ilsimplicissimus2.com/tag/caporetto/" rel="tag">Caporetto</a><a href="https://ilsimplicissimus2.com/tag/italia/" rel="tag">Italia</a><a href="https://ilsimplicissimus2.com/tag/pandemia/" rel="tag">pandemia</a>
							</div>

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2021/12/16/vaccini-la-civilta-si-rifugia-in-giappone/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Vaccini: la civiltà si rifugia in Giappone</span></a></div><div class="nav-next"><a href="https://ilsimplicissimus2.com/2021/12/17/opera-buffa-sotto-lalbero/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">Opera buffa sotto l&#8217;albero</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					One thought on &ldquo;<span>L&#8217;Italia di Caporetto</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-50073" class="comment even thread-even depth-1">
			<article id="div-comment-50073" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo avatar-default jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo avatar-default lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo avatar-default' height='32' width='32' /></noscript></noscript>						<b class="fn">Anonimo</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/#comment-50073"><time datetime="2021-12-17T14:20:28+01:00">17 Dicembre 2021 alle 14:20</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#8220;Torna l’Italia di Cadorna.&#8221;</p>
<p>O piuttosto Vittorio Emanuele III ( il re del vincere, vincere e vinceremo, dei sacrifici e oro  per la patria dell&#8217;armata Armir, dell&#8217;armistizio di cassibile con relativa fuga a Brindisi alla facci dei sacrifici per la patria&#8230;), o magari schettino ?</p>
<p>La lista dei &#8220;&#8221;&#8221;condottieri&#8221;&#8221;&#8221; itaGGliani sarebbe anche lunga&#8230;</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-50073-61bc97d1f34eb' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=50073&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-50073-61bc97d1f34eb' data-name='like-comment-frame-12218113-50073-61bc97d1f34eb'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-50073' data-commentid="50073" data-postid="157827" data-belowelement="div-comment-50073" data-respondelement="respond" data-replyto="Rispondi a " aria-label='Rispondi a '>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/17/litalia-di-caporetto/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=litalia-di-caporetto#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=157827&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.5-a.3&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=80ecd13a079fe4829d9ddd1e21bba3850600ac5f#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F12%2F17%2Flitalia-di-caporetto%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlitalia-di-caporetto" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/17/opera-buffa-sotto-lalbero/">Opera buffa sotto l&#8217;albero</a>
											<span class="post-date">17 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" aria-current="page">L&#8217;Italia di Caporetto</a>
											<span class="post-date">17 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/vaccini-la-civilta-si-rifugia-in-giappone/">Vaccini: la civiltà si rifugia in Giappone</a>
											<span class="post-date">16 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/germania-pfizer-e-microsoft-pagano-la-politica-vaccinale/">Germania: Pfizer e Microsoft pagano la politica vaccinale</a>
											<span class="post-date">16 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/stato-eccezionale-veramente/">Stato eccezionale veramente</a>
											<span class="post-date">16 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/15/16-mila-medici-e-scienziati-contro-la-vaccinazione-dei-bambini/">16 mila medici e scienziati contro la vaccinazione dei bambini</a>
											<span class="post-date">15 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/15/omicron-show-lo-spettacolo-di-natale/">Omicron show, la recita di Natale</a>
											<span class="post-date">15 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/15/nuova-mangiatoia-per-i-comuni-157755/">Presepe Pnrr, nuova mangiatoia per i Comuni</a>
											<span class="post-date">15 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/14/austria-gli-sciamani-e-la-danza-del-covid/">Austria: gli sciamani e la danza del covid</a>
											<span class="post-date">14 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/14/cartoline-dalla-fine-delloccidente/">Cartoline dalla fine dell&#8217;occidente</a>
											<span class="post-date">14 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/13/brasile-ricoveri-e-mortalita-dimezzata-con-livermectina/">Brasile: ricoveri e mortalità dimezzata con l&#8217;ivermectina</a>
											<span class="post-date">13 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/13/tornado-stupidita-forza-5/">Tornado, stupidità forza 5</a>
											<span class="post-date">13 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/13/gesu-bambino-secondo-la-politica-di-erode/">Gesù Bambino secondo la politica di Erode</a>
											<span class="post-date">13 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/13/il-covid-populismo/">Il covid populismo</a>
											<span class="post-date">13 Dicembre 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/12/12/gli-amici-ritrovati-157678/">Gli amici ritrovati</a>
											<span class="post-date">12 Dicembre 2021</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.345 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-7">
							Indirizzo email                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
							id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo email"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-di-caporetto"/>
                        <input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-7"/>
						                        <button type="submit"
	                        	                            class="wp-block-button__link"
                            		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="jetpack-search-filters-3" class="widget jetpack-filters widget_search"><div class="widget-content">			<div id="jetpack-search-filters-3-wrapper" class="jetpack-instant-search-wrapper">
		<h3 class="widget-title">Cerca post</h3><div class="jetpack-search-form">
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
<input type="hidden" name="orderby" value="" /><input type="hidden" name="order" value="" /></form>
</div>		<h4 class="jetpack-search-filters-widget__sub-heading">
			Categorie		</h4>
		<ul class="jetpack-search-filters-widget__filter-list">
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="politica"> 
						politica&nbsp;(4.178)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="anna-lombroso"> 
						Anna Lombroso&nbsp;(2.781)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="senza-nome"> 
						Senza nome&nbsp;(894)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="italia"> 
						Italia&nbsp;(785)					</a>
				</li>
							<li>
								<a href="#" class="jetpack-search-filter__link" data-filter-type="taxonomy" data-taxonomy="category" data-val="governo"> 
						Governo&nbsp;(745)					</a>
				</li>
					</ul>
		</div></div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/556c6c80ddf617b48a450af589893f82" title="paola"><img alt="paola"   height="48" width="48" data-src="https://2.gravatar.com/avatar/556c6c80ddf617b48a450af589893f82?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paola" src="https://2.gravatar.com/avatar/556c6c80ddf617b48a450af589893f82?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cuzzidd" title="cuzzidd"><img alt="cuzzidd"   height="48" width="48" data-src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="cuzzidd" src="https://0.gravatar.com/avatar/389e09eaaf4d6ade40d9fec654934432?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2931d2d604b690a23507e09eccf72ffa" title="Robi G"><img alt="Robi G"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Robi G" src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/evaporata" title="Evaporata"><img alt="Evaporata"   height="48" width="48" data-src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Evaporata" src="https://2.gravatar.com/avatar/231c653b669dd80bc88b0267c55e57f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bossettobuxus" title="bossettobuxus"><img alt="bossettobuxus"   height="48" width="48" data-src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bossettobuxus" src="https://0.gravatar.com/avatar/936946cea274d060f16480bcbda1ddf8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/aeriavirtus19715312" title="aeriavirtus19715312"><img alt="aeriavirtus19715312"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="aeriavirtus19715312" src="https://2.gravatar.com/avatar/b6827e782575bcdf837c05137bcc8c1c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lisapaolucci" title="Guardacheluna"><img alt="Guardacheluna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Guardacheluna" src="https://0.gravatar.com/avatar/3aae5a73bfd37edabd67b46284ebf4c1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/cristico77" title="cristico77"><img alt="cristico77"   height="48" width="48" data-src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="cristico77" src="https://1.gravatar.com/avatar/14bce04214de781715c77dd90140f92b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nazarimaurizio" title="nazarimaurizio"><img alt="nazarimaurizio"   height="48" width="48" data-src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nazarimaurizio" src="https://2.gravatar.com/avatar/59b30b04fec4be60e0469bb31193439e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/3e895f6de15f55fd466303407023d8e6" title="spy"><img alt="spy"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3e895f6de15f55fd466303407023d8e6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="spy" src="https://0.gravatar.com/avatar/3e895f6de15f55fd466303407023d8e6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2010fugadapolis" title="2010fugadapolis"><img alt="2010fugadapolis"   height="48" width="48" data-src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="2010fugadapolis" src="https://2.gravatar.com/avatar/bafb43f1e97c6022ace9ea635a5b531b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tomamarcogiuseppe" title="Marco Giuseppe Toma"><img alt="Marco Giuseppe Toma"   height="48" width="48" data-src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marco Giuseppe Toma" src="https://0.gravatar.com/avatar/687fa1d41e8e57f58348fb0b966596e5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lagiocondavenditaquadri" title="AFFILIATO AMAZON"><img alt="AFFILIATO AMAZON"   height="48" width="48" data-src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="AFFILIATO AMAZON" src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/815c96bf944405adf4c7491d000d0101" title="Franco Martines"><img alt="Franco Martines" src="https://graph.facebook.com/v6.0/2057390397820284/picture?type=large" class="avatar avatar-48" height="48" width="48"></a></li><li><a href="https://en.gravatar.com/gioderosa" title="gioderosa"><img alt="gioderosa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gioderosa" src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2e5503300bc36e27c951015a0b60ba28" title="Ferdinando Ricciardi"><img alt="Ferdinando Ricciardi"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2e5503300bc36e27c951015a0b60ba28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Ferdinando Ricciardi" src="https://2.gravatar.com/avatar/2e5503300bc36e27c951015a0b60ba28?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/9b4f7dd3fd562fce1cf01210efaf2e0a" title="fedora"><img alt="fedora"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9b4f7dd3fd562fce1cf01210efaf2e0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fedora" src="https://0.gravatar.com/avatar/9b4f7dd3fd562fce1cf01210efaf2e0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ilfesso" title="Il Fesso"><img alt="Il Fesso"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Il Fesso" src="https://1.gravatar.com/avatar/d25138f2bd201f0892a137af5ecc5135?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/0eaf811afbd0bca3c39424c32ad87fc6" title="Fabrice"><img alt="Fabrice"   height="48" width="48" data-src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Fabrice" src="https://0.gravatar.com/avatar/0eaf811afbd0bca3c39424c32ad87fc6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/giovannicorsi" title="giovannicorsi"><img alt="giovannicorsi"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovannicorsi" src="https://0.gravatar.com/avatar/6d0fa62952f81b86f001e5ebca7f2a03?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/debbiesoncini" title="debbie_soncini"><img alt="debbie_soncini"   height="48" width="48" data-src="https://1.gravatar.com/avatar/723dbe63a9f757a9a3b9149ed4f3b59c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="debbie_soncini" src="https://1.gravatar.com/avatar/723dbe63a9f757a9a3b9149ed4f3b59c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/endorsum" title="endorsum"><img alt="endorsum"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9f4c83b94a9b0d1e5d3254474b6e8c3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="endorsum" src="https://0.gravatar.com/avatar/9f4c83b94a9b0d1e5d3254474b6e8c3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/95219cc7f1e096b3c5c4d020ba5a15c4" title="Marisa"><img alt="Marisa"   height="48" width="48" data-src="https://0.gravatar.com/avatar/95219cc7f1e096b3c5c4d020ba5a15c4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Marisa" src="https://0.gravatar.com/avatar/95219cc7f1e096b3c5c4d020ba5a15c4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lenarebecca" title="Rebecca Lena"><img alt="Rebecca Lena"   height="48" width="48" data-src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Rebecca Lena" src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/294cc32129c3a52b25b099d6eca69d1d" title="assurdo"><img alt="assurdo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/294cc32129c3a52b25b099d6eca69d1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="assurdo" src="https://2.gravatar.com/avatar/294cc32129c3a52b25b099d6eca69d1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fd36dfa2901d7a703022195a54136090" title="daniel"><img alt="daniel"   height="48" width="48" data-src="https://0.gravatar.com/avatar/fd36dfa2901d7a703022195a54136090?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="daniel" src="https://0.gravatar.com/avatar/fd36dfa2901d7a703022195a54136090?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alprimosguardo" title="DanieleD"><img alt="DanieleD"   height="48" width="48" data-src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="DanieleD" src="https://0.gravatar.com/avatar/6b4c6a9d920516e167ec1e09e01b23fd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mcc43" title="mcc43"><img alt="mcc43"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mcc43" src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/3d91ec01b18fa179a83ccf9c7890eb3d" title="rossi"><img alt="rossi"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3d91ec01b18fa179a83ccf9c7890eb3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="rossi" src="https://0.gravatar.com/avatar/3d91ec01b18fa179a83ccf9c7890eb3d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/3ed6f8eab3fbd418592c104ae56b4a7d" title="Claudio"><img alt="Claudio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3ed6f8eab3fbd418592c104ae56b4a7d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Claudio" src="https://0.gravatar.com/avatar/3ed6f8eab3fbd418592c104ae56b4a7d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/connectedpeople249004489" title="connectedpeople"><img alt="connectedpeople"   height="48" width="48" data-src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="connectedpeople" src="https://1.gravatar.com/avatar/13fb2a48366f1152ec85d56e6eeef62c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/paolobiasiologmailcom" title="paolobiasiologmailcom"><img alt="paolobiasiologmailcom"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="paolobiasiologmailcom" src="https://0.gravatar.com/avatar/c7d66819317cfadb5cb8471359f6a973?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/saikir2106" title="SimoneC"><img alt="SimoneC"   height="48" width="48" data-src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="SimoneC" src="https://1.gravatar.com/avatar/78f3ba739ac6a80e34b9deece198d7e7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/1313a2dd8f3e29b312878e6efef127f2" title="tradimento"><img alt="tradimento"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1313a2dd8f3e29b312878e6efef127f2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="tradimento" src="https://1.gravatar.com/avatar/1313a2dd8f3e29b312878e6efef127f2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/begreencasa" title="BeGreen Casa"><img alt="BeGreen Casa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="BeGreen Casa" src="https://1.gravatar.com/avatar/1795b4c385cffc05fbe31ff191453a68?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e54f7550a91052e416fc8e51a90afc0f" title="Antonello+Boassa"><img alt="Antonello+Boassa"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e54f7550a91052e416fc8e51a90afc0f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Antonello+Boassa" src="https://2.gravatar.com/avatar/e54f7550a91052e416fc8e51a90afc0f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/65luna" title="65luna"><img alt="65luna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="65luna" src="https://0.gravatar.com/avatar/37e71c853922f1f508aece7474099c6b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/effedix" title="Massimo Bandinelli"><img alt="Massimo Bandinelli"   height="48" width="48" data-src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Massimo Bandinelli" src="https://2.gravatar.com/avatar/535f6963bef637dd86485f99d719ad46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/xoxangelxox" title="xoxangelxox"><img alt="xoxangelxox"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4e554f7f11b6ced220ba5d11428997d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="xoxangelxox" src="https://1.gravatar.com/avatar/4e554f7f11b6ced220ba5d11428997d3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/npacelli1" title="Nicola Pacelli"><img alt="Nicola Pacelli"   height="48" width="48" data-src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nicola Pacelli" src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/antonellocooper" title="antonellocooper"><img alt="antonellocooper"   height="48" width="48" data-src="https://1.gravatar.com/avatar/7f13dda4c9f162523753c4bf3883061f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="antonellocooper" src="https://1.gravatar.com/avatar/7f13dda4c9f162523753c4bf3883061f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/tizio8020" title="tizio8020"><img alt="tizio8020"   height="48" width="48" data-src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="tizio8020" src="https://0.gravatar.com/avatar/cebad51fd2eae28643e3cc8a9cfd82c7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/3f8f970faa3df4435b85573cb633c345" title="Gabriele Mendella"><img alt="Gabriele Mendella"   height="48" width="48" data-src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Gabriele Mendella" src="https://0.gravatar.com/avatar/3f8f970faa3df4435b85573cb633c345?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/46b8b0506121a259944a6633cbcefc43" title="mafialand"><img alt="mafialand"   height="48" width="48" data-src="https://1.gravatar.com/avatar/46b8b0506121a259944a6633cbcefc43?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mafialand" src="https://1.gravatar.com/avatar/46b8b0506121a259944a6633cbcefc43?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/slec1" title="slec1"><img alt="slec1"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d288f6f39ea1dacaf215ab760b4b843e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="slec1" src="https://1.gravatar.com/avatar/d288f6f39ea1dacaf215ab760b4b843e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a10b5bfa64c790d20af4949cc68ae647" title="nuccioviglietti"><img alt="nuccioviglietti"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nuccioviglietti" src="https://1.gravatar.com/avatar/a10b5bfa64c790d20af4949cc68ae647?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pmespeak" title="Philip Edwards"><img alt="Philip Edwards"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5952b848447562c48c619e572a3cbfa8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Philip Edwards" src="https://2.gravatar.com/avatar/5952b848447562c48c619e572a3cbfa8?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/pharmandreakw" title="Pharmandrea"><img alt="Pharmandrea"   height="48" width="48" data-src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Pharmandrea" src="https://1.gravatar.com/avatar/d3deffe03f1eabbd8a59b8141e676f61?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/robertoiovacchini" title="Roberto Iovacchini"><img alt="Roberto Iovacchini"   height="48" width="48" data-src="https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Roberto Iovacchini" src="https://1.gravatar.com/avatar/471da17fbabffdc2c1bfb827e4a038cc?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2021/12/09/ci-stiamo-ammalando-di-vaids/" class="bump-view" data-bump-view="tp">Ci stiamo ammalando di Vaids</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/15/16-mila-medici-e-scienziati-contro-la-vaccinazione-dei-bambini/" class="bump-view" data-bump-view="tp">16 mila medici e scienziati contro la vaccinazione dei bambini</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/vaccini-la-civilta-si-rifugia-in-giappone/" class="bump-view" data-bump-view="tp">Vaccini: la civiltà si rifugia in Giappone</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/stato-eccezionale-veramente/" class="bump-view" data-bump-view="tp">Stato eccezionale veramente</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/16/germania-pfizer-e-microsoft-pagano-la-politica-vaccinale/" class="bump-view" data-bump-view="tp">Germania: Pfizer e Microsoft pagano la politica vaccinale</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/15/omicron-show-lo-spettacolo-di-natale/" class="bump-view" data-bump-view="tp">Omicron show, la recita di Natale</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/" class="bump-view" data-bump-view="tp" aria-current="page">L&#039;Italia di Caporetto</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/12/17/opera-buffa-sotto-lalbero/" class="bump-view" data-bump-view="tp">Opera buffa sotto l&#039;albero</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/18/allarme-vaccini-lanciato-dal-loro-inventore-152236/" class="bump-view" data-bump-view="tp">L&#039;inventore della tecnica a mRma lancia l&#039;allarme rosso sui rischi dei vaccini</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/10/22/pfizer-confessa-ufficialmente-piu-vaccini-piu-covid/" class="bump-view" data-bump-view="tp">Pfizer confessa ufficialmente: più vaccini, più Covid</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img  alt="RSS Feed" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></noscript></a>&nbsp;<a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" rel="noopener" title="">
			<strong class="count">265 spam</strong> bloccati da <strong>Akismet</strong>		</a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>7.162.197 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202150'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>		<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-4" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-4-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
			<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://ilsimplicissimus2.com/2021/12/17/litalia-di-caporetto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-di-caporetto&#038;amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2021\/12\/17\/litalia-di-caporetto\/":157827};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/12/17/litalia-di-caporetto/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=litalia-di-caporetto" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJyNkN0KwjAMhV/IWlR0eCE+imxttmXrktKmTt/eOgcqongVkpMvP2f0yjAJkGjvUoMUdQfiS9PrE5LRVUJntW9ZmOawHJCWXVyMn6jhyrHpo7YYRXfPgioJh1KQv5EeQg1Grsqn2CpiwRrNBGQtVQ7Nfdx7V7T9Y9FH+eXE/IRLFuIdn5rPQJaDDtAAQSiFgwqJBAf4g8qSZ3et0bkfNjQppxWEZravZc6eIFm4zNRxOKx2m32x3m6K/Q1/BpMX'></script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/gutenberg/build/i18n/index.min.js?ver=513879dd1a822e57b3954426ed9f925a' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2021-12-14 09:54:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Price: high to low":["Prezzo: dal pi\u00f9 alto al pi\u00f9 basso"],"Price: low to high":["Prezzo: dal pi\u00f9 basso al pi\u00f9 alto"],"Oldest":["Meno recente"],"Relevance":["Pertinenza"],"Rating":["Valutazione"],"Newest":["Nuovi"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search-main.js"}} );
</script>
<script id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%22%2C%22locale%22%3A%22it-IT%22%2C%22postsPerPage%22%3A6%2C%22siteId%22%3A%2212218113%22%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Articolo%22%2C%22name%22%3A%22Articoli%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Pagina%22%2C%22name%22%3A%22Pagine%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Filsimplicissimus2.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22349e10c4b0%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Tag%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%2C%22filter_id%22%3A%22date_histogram_3%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-4%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Categorie%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-3%22%7D%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", {"translation-revision-date":"2021-12-14 09:54:08+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Loading\u2026":["Caricamento in corso\u2026"],"Found %s result":["%s risultato trovato","%s risultati trovati"],"Found %1$s result in %2$s":["%1$s risultato trovato in %2$s","%1$s risultati trovati in %2$s"],"All P2":["Tutto P2"],"Filter options":["Opzioni di filtro"],"Matches %s":["Corrisponde a %s"],"Does not have an image":["Non ha un'immagine"],"%d review":["%d recensione","%d recensioni"],"clear":["cancella"],"Sort:":["Ordina:"],"Show search filters":["Mostra filtri di ricerca"],"Average rating of %d out of 5 from %d review.":["Valutazione media di %d su 5 da %d recensione.","Valutazione media di %d su 5 da %d recensioni."],"Sort by: ":["Ordina per:"],"No title":["Nessun titolo"],"Showing popular results":["Visualizzazione dei risultati popolari"],"Close search results":["Chiudi risultati di ricerca"],"It looks like you're offline. Please reconnect to load the latest results.":["Sembra che tu sia offline. Riconnettiti per caricare gli ultimi risultati."],"It looks like you're offline. Please reconnect for results.":["Sembra che tu sia offline. Riconnettiti per caricare i risultati."],"No results for \"%s\"":["Nessun risultato per \"%s\""],"Found %s result for \"%s\"":["%s risultato trovato per \"%s\"","%s risultati trovati per \"%s\""],"Clear filters":["Cancella filtri"],"Hide filters":["Nascondi filtri"],"Filters":["Filtri"],"Search\u2026":["Ricerca\u2026"],"Site Search":["Ricerca del sito"],"Search powered by Jetpack":["Ricerca offerta da Jetpack"],"Load more":["Carica di pi\u00f9"],"Has a video.":["Ha un video."],"Tag":["Tag"],"Post":["Articolo"],"Page":["Pagina"],"Has an image.":["Ha un'immagine."],"Has multiple images.":["Ha pi\u00f9 immagini."],"Toggle search filters.":["Attiva\/disattiva filtri della ricerca."],"Matching comment.":["Commento corrispondente."],"Show filters":["Mostra filtri"],"Is a product.":["\u00c8 un prodotto."],"Is an event.":["\u00c8 un evento."],"Has audio.":["Ha l'audio."],"No results found":["Nessun risultato trovato"],"Category":["Categoria"],"Search results":["Risultati della ricerca"],"Search":["Cerca"]}},"comment":{"reference":"_inc\/build\/instant-search\/jp-search.chunk-main-payload.js"}} );
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/instant-search/jp-search-main.js?minify=false&#038;ver=345693343f03d44479e51b17378ecfa3' id='jetpack-instant-search-js'></script>
<script src='//stats.wp.com/w.js?ver=202150' id='jp-tracks-js'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202150' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytUttuAiEQ/aFSeklNfGj6KYaFkR13YCgDrvbrO6aaWptGH/pEZs6FkwNzMZ5zg9xsoR4xi91AK85PNnHoBGLnEiuPfL+Ru/mb3UZIClaeCXO0G7EyYTE6TGbNvotZ4+6qZk2wE8IA9So1cB8ImiuN4/UwkXhwdKRh9tSDEhTwnJJKTIVC+/uE+cLqsoWViu3QkYKdMURoYqErmycEQ27+Od1geDxXW8iBq3W9cXKtoT8h6vOxN5hc1MQBpVlUpyrgG3I2PAjU7a/C/uGas8XtpRBOqn/v0GF0OZAG+7sDXUnqMmKzrhTrRA59Hv7OYfuViNiFM4vzt9MR0gAn+C29Pi6ely8Py+Xi6RNW+A+S'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.5-a.3' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202150#ver=202150&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=157827&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80ecd13a079fe4829d9ddd1e21bba3850600ac5f#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F12%2F17%2Flitalia-di-caporetto%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlitalia-di-caporetto" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=157827&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.5-a.3&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=80ecd13a079fe4829d9ddd1e21bba3850600ac5f#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F12%2F17%2Flitalia-di-caporetto%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dlitalia-di-caporetto";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5-a.3',blog:'12218113',post:'157827',tz:'1',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '157827' ]);
</script>

</body>
</html>
<!--
	generated in 0.304 seconds
	138910 bytes batcached for 300 seconds
-->
