<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: https://ogp.me/ns#">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://ilsimplicissimus2.com/xmlrpc.php">

<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/ilsimplicissimus2.com\/2021\/06\/04\/la-falsa-ripresa-e-iniziata\/?utm_source=rss&utm_medium=rss&utm_campaign=la-falsa-ripresa-e-iniziata&amp","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Open+Sans:r,i,b,bi:latin,latin-ext","Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://ilsimplicissimus2.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Open Sans",sans-serif}.wf-active .search-container .search-field{font-family:"Open Sans",sans-serif}.wf-active .blog-description{font-family:"Open Sans",sans-serif}.wf-active .post-content p.page-links{font-family:"Open Sans",sans-serif}.wf-active .post-content{font-family:"Open Sans",sans-serif}.wf-active .post-content h4, .wf-active .post-content h5, .wf-active .post-content h6{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote p{font-family:"Open Sans",sans-serif}.wf-active .post-content blockquote cite{font-family:"Open Sans",sans-serif}.wf-active .post-content .gallery-caption, .wf-active .post-content .wp-caption-text{font-family:"Open Sans",sans-serif}.wf-active .post-content fieldset legend{font-family:"Open Sans",sans-serif}.wf-active .post-content label{font-family:"Open Sans",sans-serif}.wf-active .post-content input, .wf-active .post-content textarea{font-family:"Open Sans",sans-serif}.wf-active .pingbacklist li:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fleft a:before{font-family:"Open Sans",sans-serif}.wf-active .comments-nav .fright a:after{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="text"], .wf-active .comment-respond textarea{font-family:"Open Sans",sans-serif}.wf-active .comment-respond input[type="submit"]{font-family:"Open Sans",sans-serif}.wf-active .wrapper .search-field{font-family:"Open Sans",sans-serif}.wf-active .comment-respond#respond{font-family:"Open Sans",sans-serif}.wf-active .blog-title{font-weight:400;font-style:normal}.wf-active .post-title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .single-post .post-title{font-weight:400;font-style:normal}.wf-active .related-posts-title{font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1, .wf-active .post-content h2, .wf-active .post-content h3{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content h1{font-style:normal;font-weight:400}.wf-active .post-content h2{font-style:normal;font-weight:400}.wf-active .post-content h3{font-style:normal;font-weight:400}.wf-active .comment-reply-title, .wf-active .comments-title{font-weight:400;font-style:normal}.wf-active .comment-reply-title .fa, .wf-active .comments-title .fa{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .widget_rss li a{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .rowling-widget-list .title{font-family:"Oswald",sans-serif;font-weight:400;font-style:normal}.wf-active .post-content div#jp-relatedposts h3.jp-relatedposts-headline{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}</style>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Y0X5dMoZOlrYpetM1BPZ61Om7ns38j6MffzFZTy3CSM" />
<meta name="msvalidate.01" content="2A95AA7F283FC0583780D78E05E15B61" />
<meta name="p:domain_verify" content="3f9c019f7e0ce6bccb8dff1e102e26e7" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>La falsa Ripresa è iniziata | il Simplicissimus</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="La falsa Ripresa è iniziata | il Simplicissimus">
<meta property="og:description" content="Anna Lombroso per il Simplicissimus Lo so, sembra una considerazione marginale, invece la dice lunga sull’atteggiamento del ceto dirigente il nome che è stato dato alle misure che dovrebbero favorire la ripresa, in attesa della cornucopia europea: “Ristori” prima, e “Sostegni” poi. Termini adatti a definire mancette e beneficenza caritatevoli quanto arbitrarie nel primo caso, [&hellip;]">
<meta property="og:url" content="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/">
<meta property="og:site_name" content="il Simplicissimus">
<meta property="article:publisher" content="https://www.facebook.com/simplicissimus">
<meta property="article:section" content="Anna Lombroso">
<meta property="og:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg">
<meta property="og:image:secure_url" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg">
<meta property="og:image:width" content="350">
<meta property="og:image:height" content="250">
<meta property="og:image:alt" content="La falsa Ripresa è iniziata">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La falsa Ripresa è iniziata | il Simplicissimus">
<meta name="twitter:description" content="Anna Lombroso per il Simplicissimus Lo so, sembra una considerazione marginale, invece la dice lunga sull’atteggiamento del ceto dirigente il nome che è stato dato alle misure che dovrebbero favorire la ripresa, in attesa della cornucopia europea: “Ristori” prima, e “Sostegni” poi. Termini adatti a definire mancette e beneficenza caritatevoli quanto arbitrarie nel primo caso, [&hellip;]">
<meta name="twitter:site" content="@simpli_cissimus">
<meta name="twitter:creator" content="@simpli_cissimus">
<meta name="twitter:image" content="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://ilsimplicissimus2.com/#person","name":"ilsimplicissimus","logo":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"},"image":{"@type":"ImageObject","@id":"https://ilsimplicissimus2.com/#logo","url":"https://ilsimplicissimus2.com/wp-content/uploads/2021/04/Sipli.jpg","caption":"ilsimplicissimus","inLanguage":"it-IT","width":"146","height":"217"}},{"@type":"WebSite","@id":"https://ilsimplicissimus2.com/#website","url":"https://ilsimplicissimus2.com","name":"ilsimplicissimus","publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1","url":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1","width":"350","height":"250","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://ilsimplicissimus2.com","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/","name":"La falsa Ripresa \u00e8 iniziata"}}]},{"@type":"Person","@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","name":"ilsimplicissimus","url":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","url":"https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&amp;d=identicon&amp;r=g","caption":"ilsimplicissimus","inLanguage":"it-IT"},"sameAs":["http://ilsimplicissimus2.wordpress.com"]},{"@type":"WebPage","@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#webpage","url":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/","name":"La falsa Ripresa \u00e8 iniziata | il Simplicissimus","datePublished":"2021-06-04T08:42:28+02:00","dateModified":"2021-06-04T08:42:28+02:00","author":{"@id":"https://ilsimplicissimus2.com/author/ilsimplicissimus2/"},"isPartOf":{"@id":"https://ilsimplicissimus2.com/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#breadcrumb"}},{"@type":"BlogPosting","headline":"La falsa Ripresa \u00e8 iniziata | il Simplicissimus","datePublished":"2021-06-04T08:42:28+02:00","dateModified":"2021-06-04T08:42:28+02:00","author":{"@type":"Person","name":"ilsimplicissimus"},"publisher":{"@id":"https://ilsimplicissimus2.com/#person"},"description":"Anna Lombroso per il Simplicissimus","name":"La falsa Ripresa \u00e8 iniziata | il Simplicissimus","@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#richSnippet","isPartOf":{"@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#webpage"},"image":{"@id":"https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed" href="https://ilsimplicissimus2.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; Feed dei commenti" href="https://ilsimplicissimus2.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="il Simplicissimus &raquo; La falsa Ripresa è iniziata Feed dei commenti" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-120825573-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-120825573-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-120825573-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilsimplicissimus2.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-004256fbcf05c3743bd94ee0f2848572' href='https://ilsimplicissimus2.com/_static/??-eJyVUu1OxCAQfCE54qmnf4yPYijstWuBJexi7dtLr3eJNVfr/SH7MTMME4akLEWBKDr50mJk3Uo2kb0R+FEqltHD/nFnme+GK6RS2wZyq5uC3unGk+2VxyabPOoTeY3qzUhFVJvRXQeGoi7YIVkK3OlPiI6yNkUoGBG0WuBLVACHRg3oWpDZMesqps+TCbPmIkE+gpVRpcKdiiR4RGsEadqVxtcrJqUlbF6sSX6AJGN7HciVyYnHvp5XnygdhLrLNHiMrT7WsTIDMAVYNBu8P3P+bYdLwzZjmt+46P4rMefKGkqFUo+gvBluc3GRCGOFhlAiysZ/WVMQSioRy0rEq3TKzrj5n9yWX2cyVKobT2XNf4v5jtFqJovGK08t8aLZBYxbCpPJcz1B38Lr/WG/P7w8PT88fAMA6nat' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='style-inline-css'>
.post-meta-author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script src='https://ilsimplicissimus2.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script id='monsterinsights-frontend-script-js-extra'>
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ilsimplicissimus2.com","hash_tracking":"false","ua":"UA-120825573-1"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?m=1619410124'></script>
<link rel="https://api.w.org/" href="https://ilsimplicissimus2.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ilsimplicissimus2.com/wp-json/wp/v2/posts/151731" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilsimplicissimus2.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilsimplicissimus2.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pPgul-Dth' />
<link rel="alternate" type="application/json+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F06%2F04%2Fla-falsa-ripresa-e-iniziata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilsimplicissimus2.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F06%2F04%2Fla-falsa-ripresa-e-iniziata%2F&#038;format=xml" />
<script>
	window.PerfectyPushOptions = {
		path: "https://ilsimplicissimus2.com/wp-content/plugins/perfecty-push-notifications/public/js",
		dialogTitle: "Vuoi ricevere le notifiche?",
		dialogSubmit: "Continua",
		dialogCancel: "Non adesso",
		settingsTitle: "Preferenze per le notifiche",
		settingsOptIn: "Voglio ricevere le notifiche",
		settingsUpdateError: "Impossibile modificare la preferenza, riprova",
		serverUrl: "https://ilsimplicissimus2.com/wp-json/perfecty-push",
		vapidPublicKey: "BINh1k7JQwxMeHQdPUL-ZMmK4jEPVNAMe2Mu__I67Ik1vhnqIzNddCBN87I6a0iH7lL-lC7WxtvMAXcn0P8aCX8",
		token: "362a90a36a",
		tokenHeader: "X-WP-Nonce",
		enabled: true,
		unregisterConflicts: true,
		serviceWorkerScope: "/perfecty/push",
		loggerLevel: "error",
		loggerVerbose: false,
		hideBellAfterSubscribe: false	}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style type='text/css'>img#wpstats{display:none}</style>
		
<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

			<!-- Site Logo: hide header text -->
			<style type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
			</style>
			<link rel="amphtml" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-falsa-ripresa-e-iniziata&#038;amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script id="google_gtagjs" src="https://www.googletagmanager.com/gtag/js?id=UA-120825573-1" async="async" type="text/javascript"></script>
<script id="google_gtagjs-inline" type="text/javascript">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["ilsimplicissimus2.com"]} );gtag('js', new Date());gtag('config', 'UA-120825573-1', {} );
</script>
<style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-falsa-ripresa-e-iniziata&#038;amp">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 12218113, consent: 0, ad: { label: { text: 'Annunci' }, reportAd: { text: 'Segnala questo annuncio' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2018/05/cropped-cane-da-guardia_01_01.jpg?fit=259%2C259&#038;ssl=1" />
		<div id="atatags-122181132-60b9f1a52a346"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181132-60b9f1a52a346',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-120825573-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->

</head>

	<body class="post-template-default single single-post postid-151731 single-format-standard has-featured-image has-site-logo author-hidden">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://ilsimplicissimus2.com/" class="site-logo-link" rel="home" itemprop="url"><img width="475" height="80" src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1" class="site-logo attachment-rowling_site_logo jetpack-lazy-image" alt="" data-size="rowling_site_logo" itemprop="logo" data-attachment-id="150275" data-permalink="https://ilsimplicissimus2.com/simpli-2-3/" data-orig-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=1900%2C320&amp;ssl=1" data-orig-size="1900,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Alberto Capece&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1618516058&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Simpli 2" data-image-description="" data-medium-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=300%2C51&amp;ssl=1" data-large-file="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=616%2C103&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1900&amp;ssl=1 1900w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=300%2C51&amp;ssl=1 300w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1024%2C172&amp;ssl=1 1024w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=150%2C25&amp;ssl=1 150w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=768%2C129&amp;ssl=1 768w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1536%2C259&amp;ssl=1 1536w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=1200%2C202&amp;ssl=1 1200w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=816%2C137&amp;ssl=1 816w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?resize=475%2C80&amp;ssl=1 475w, https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?w=1848&amp;ssl=1 1848w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i2.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/04/Simpli-2.jpg?fit=475%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
						<h2 class="site-title">
							<a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a>
						</h2>

													<h4 class="site-description">Chi ha un perché per vivere, può sopportare tutti i come.</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-151731" class="single clear-fix post-151731 post type-post status-publish format-standard has-post-thumbnail hentry category-anna-lombroso category-banche category-covid category-draghi category-economia category-europa category-governo category-pnrr category-stato">

				<header class="post-header">

											<p class="post-categories"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/" rel="category tag">Anna Lombroso</a>, <a href="https://ilsimplicissimus2.com/category/economia/banche/" rel="category tag">banche</a>, <a href="https://ilsimplicissimus2.com/category/covid/" rel="category tag">Covid</a>, <a href="https://ilsimplicissimus2.com/category/draghi/" rel="category tag">Draghi</a>, <a href="https://ilsimplicissimus2.com/category/economia/" rel="category tag">Economia</a>, <a href="https://ilsimplicissimus2.com/category/europa/" rel="category tag">Europa</a>, <a href="https://ilsimplicissimus2.com/category/politica/governo/" rel="category tag">Governo</a>, <a href="https://ilsimplicissimus2.com/category/pnrr/" rel="category tag">Pnrr</a>, <a href="https://ilsimplicissimus2.com/category/stato/" rel="category tag">Stato</a></p>
					
					<h1 class="post-title">La falsa Ripresa è iniziata</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="350" height="250" src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1" class="attachment-rowling-post-image size-rowling-post-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="151733" data-permalink="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/parab/" data-orig-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1" data-orig-size="350,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parab" data-image-description="" data-medium-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=300%2C214&amp;ssl=1" data-large-file="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?w=350&amp;ssl=1 350w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?resize=150%2C107&amp;ssl=1 150w, https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?resize=112%2C80&amp;ssl=1 112w" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://i0.wp.com/ilsimplicissimus2.com/wp-content/uploads/2021/06/parab.jpg?fit=350%2C250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/">4 Giugno 2021</a></span><span class="post-meta-author">Author: <a href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/">ilsimplicissimus</a></span> 
											<span class="post-comments">
							<a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?noamp=mobile#comments"><span class="fa fw fa-comment"></span>2<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p><strong>Anna Lombroso per il Simplicissimus</strong></p>
<p>Lo so, sembra una considerazione marginale, invece la dice lunga sull’atteggiamento del ceto dirigente il nome che è stato dato alle misure che dovrebbero favorire la ripresa, in attesa della cornucopia europea: “Ristori” prima, e “Sostegni” poi. Termini adatti a definire mancette e beneficenza caritatevoli quanto arbitrarie nel primo caso, sostantivo evocativo di grucce, stampelle, meglio ancora bastone nel secondo, che la carota proprio non ce la meritiamo.</p>
<p>Le indiscrezioni filtrate ad arte, raccomandano di prendere atto della benevolenza di Draghi, oggetto di rimbrotti da parte della Banca d’Italia, per via della sorprendete audacia  dimostrata dal banchiere di dio tramite comunione e liberazione, persuaso della bontà di qualche licenzioso scostamento dal pareggio di bilancio (40 miliardi di euro per 2021)  per il suo Recovery domestico, probabilmente guardato dai suoi padroni di Bruxelles con l’indulgenza che si riserva a una giovanile e scapestrata leggerezza, sia pure dettata dall’etica del profitto.</p>
<p>Difatti,  basta dare un’occhiata alla distribuzione delle risorse per capire che non si tratta certo di una concessione pensata per noi, che non meritiamo certo l’impunità per aver vissuto al di sopra delle nostre possibilità, per le locandiere e i ristoratori che pretendono risarcimenti dopo che per anni hanno evaso, per i commercianti che hanno lesinato sugli scontrini, per gli artigiani posseduti dal demone del “nero”, ceti che adesso frignano senza quello spirito di collaborazione che l’emergenza esige e si premettono anche di manifestare in indecenti piazze populiste. E siano grati dei 4,2 miliardi complessivi destinati a lavoratori e famiglie in difficoltà (10%), anche grazie al rifinanziamento del Reddito di Cittadinanza e del Reddito di Emergenza, dei 2,8 miliardi per la Sanità (7%), dei 1,9 per i servizi degli Enti Locali ormai al fallimento  Enti Locali (5%), mentre per giovani, istruzione e ricerca lo stanziamento ammonta a 1,4 miliardi (3,5%).</p>
<p>E’ che il  bottino infatti serve a sostenere il motore dello sviluppo, adesso che tutti concordano nel mostrarci la luna della ripresa e la mano che la guida, serve a dare ossigeno a quelli che da sempre sono incaricati di creare quel benessere che poi, come una polverina magica, potrebbe ricadere anche su di noi immeritevoli:   15 miliardi di contributi a fondo perduto, 9 miliardi per la liquidità e l’accesso al credito e altri 5,7 miliardi per ulteriori misure di “aiuto all’economia” o di carattere settoriale, sui 40 miliardi complessivi, 30 miliardi, il 75%, va alle imprese.</p>
<p>Naturalmente anche quelle oggetto di una rigorosa selezione:  quelle grandi, robuste, strutturate che superano le verifiche e l’expertise di banche e istituti di credito, gli unici in possesso dei requisiti per valutare   la redditività e dunque l’utilità “sociale” delle aziende, sono nella condizione di meritarsi, in prima battuta, i necessari aiuti, garantiti dallo Stato, per contribuire alla rinascita,  in previsione della seconda fase – anticipata dai casi di studio, Alitalia, Autostrade, Ilva, Unicredit &#8211;  quando le risorse pubbliche entreranno direttamente  nel capitale delle aziende, evitando così  anche il problema dell’insolvenza che potrebbe mettere in difficoltà le banche, piene di crediti inesigibili e scaricandone il peso direttamente sullo Stato, cioè noi.</p>
<p>Dalla selezione alla soluzione finale il passo è breve, e mica tutte le imprese vanno salvate, quelle improduttive come gli anziani secondo Lagarde, Fornero e Toti, quelle che la distruzione benefica del Covid ha condannato, zombi che per fortuna hanno un irrilevante potere contrattuale nei confronti del governo e perfino dei sindacati che non possono coinvolgere nelle pratiche di welfare aziendale, ecco quelle è meglio vanno chiuse, come è giusto avvenga con i pesi morti e i parassiti.</p>
<p>I soggetti e gli strumenti sono già pronti e qualcuno già operativo, ci aveva pensato perfino l’avvocato degli italiani grazie all’imbeccata degli ospiti illustri presenti alle sua kermesse di Villa Pamphili, ai comandi di Confindustria e ai suggerimenti offerti ai suoi ministri proprio da quello che si preparava alla rapida e indolore successione:   Cassa Depositi e Prestiti, con il suo “Patrimonio destinato” di 44 miliardi, il Fondo del ministero dello Sviluppo “per la salvaguardia dei livelli occupazionali e l’attività d’impresa”, che prevede che lo Stato, attraverso l’Invitalia, ancora nelle mani di Arcuri,  possa entrare nel capitale delle aziende in difficoltà, originariamente nato per il salvataggio di marchi storici con più di 250 addetti, ma che dovrà aggiornare la sua mission per favorire  settori strategici, “rivestono un ruolo chiave nel promuovere lo sviluppo e il benessere della comunità”, a cominciare, che sorpresa, dai brand sanitari.</p>
<p>Certo aumenterà il numero dei disoccupati che si aggiungeranno alle vittime della fine del blocco. La gestione della pandemia   ha già provocato nel 2020 una perdita di 900 mila occupati,  un crollo delle ore lavorate (circa 5 miliardi, pari al -11), che ha riguardato in maniera più rilevante  le donne, già interessate da forme contrattuali precarie. Tra gli occupati, i part-time “coatti” erano a inizio anno oltre 2,7 milioni, i disoccupati oltre 2,5 milioni, ai quali vanno aggiunti  circa 3 milioni di “disincantati”, soggetti  che hanno perso la speranza di trovare un posto, e i cosiddetti Neet,   quella zona grigia di giovani che non studiano, non lavorano e non seguono attività formative. Oggi si calcola che lo sblocco dei licenziamenti porterà a  una perdita certa nell’immediato di oltre 600 mila posti di lavoro, ma il numero dei soggetti a rischio ammonta a due milioni.</p>
<p>Ma in fondo si tratta degli effetti collaterali della distruzione creativa: i lavoratori che mostreranno dinamismo, buona volontà, impegno formativo, ambizione potranno godere della benefica onda lunga dell’innovazione e della digitalizzazione, quando piattaforme, multinazionali dell’informatica e della logistica potranno scremare gli essenziali più duttili e obbedienti, da mettere in competizione con robot e intelligenze artificiali pronte all’uso.</p>
<p>La  sceneggiatura  del colossal rovinologico  noto come Emergenza Covid-19 si compone  del gonfiaggio dei “casi”, dei decessi, con i morti per altre patologie, dei risultati inaffidabili dei tamponi, dalla trasformazione di una malattia in morbo incontrastabile   mediante il boicottaggio sistematico, da parte delle autorità sanitarie nazionali e internazionali, della possibilità di “curarla” con protocolli terapeutici appropriati, mentre si cancellavano quelli per qualsiasi altra patologia, indegna di attenzione e assistenza.</p>
<p>Ma non solo le cure sono state negate, è stata negata un’informazione trasparente che non fosse quella “ufficiale”, è stata negata qualsiasi forma di partecipazione al processo decisionale grazie al ricorso a leggi speciali, procedure eccezionali e alla sospensione delle elezioni, è stato negato il libero arbitrio retrocesso a vergognosa manifestazione di irresponsabilità e egoismo.</p>
<p>Senza samizdat o radio Londra, il risultato è che l’unica voce è quella delle “autorità”, chiuse nei palazzi e negli studi tv, che ci raccontano che la ripresa è cominciata, che il treno dello sviluppo sta prendendo velocità, che chi non sa salirci sopra merita di andarci sotto, perché ormai sono state narcotizzate le coscienze, accecate dalla paura, è stata criminalizzata la collera e tacitate la ragione e le nostre ragioni.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div id="atatags-122181131-60b9f1a52d17c"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-122181131-60b9f1a52d17c',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Annunci',
					},
					creative: {
						reportAd: {
							text: 'Segnala questo annuncio',
						},
						privacySettings: {
							text: 'Impostazioni privacy',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Condividi sui social</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" data-text="La falsa Ripresa è iniziata" data-via="simpli_cissimus" >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" data-counter="right"></script></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="La falsa Ripresa è iniziata" data-content="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" title="Condividi su Tumblr">Condividi su Tumblr</a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-12218113-151731-60b9f1a52da61' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;post_id=151731&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-151731-60b9f1a52da61' data-name='like-post-frame-12218113-151731-60b9f1a52da61'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="entry-author">
		<div class="author-avatar">
			<img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g" class="avatar avatar-100 photo jetpack-lazy-image" height="100" width="100" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x'  height='100' width='100' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' class='avatar avatar-100 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=100&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=200&#038;d=identicon&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript></noscript>		</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Pubblicato da <span class="author-name">ilsimplicissimus</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
			Chi ha un perché per vivere, può sopportare tutti i come.			<a class="author-link" href="https://ilsimplicissimus2.com/author/ilsimplicissimus2/" rel="author">
				Mostra tutti gli articoli di ilsimplicissimus			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	
					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ilsimplicissimus2.com/2021/06/03/i-vaccinati-non-possono-donare-il-palsma-151715/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Ultime dal pianeta Covid: i vaccinati non possono donare il plasma</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

	
	<div class="comments-container">

		<div class="comments-inner">

			<a name="comments"></a>

			<div class="comments-title-container clear-fix">

				<h3 class="comments-title">
					2 thoughts on &ldquo;<span>La falsa Ripresa è iniziata</span>&rdquo;				</h3>

				<p class="comments-title-link">

					<a href="#respond">Add Comment</a>

				</p>

			</div><!-- /comments-title-link -->

			<div class="comments">

				<ol class="comment-list">
							<li id="comment-44197" class="comment even thread-even depth-1">
			<article id="div-comment-44197" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript>						<b class="fn">fratel karamazov</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#comment-44197"><time datetime="2021-06-04T09:55:24+02:00">4 Giugno 2021 alle 09:55</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>una grande farsa, basta osservare gli annunci di ebay e secondamano: tutti svendono a prezzi ridicoli prima del naufragio totale. la riliggione der nostro tempo, ovvero il segno della croce ( gli atei si tocchino le palle). nel nome del Santo Padre, del Figliuolo (prodigo) e dello Spirito di Speranza&#8230;5 minuti prima del Conflitto Globale.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-44197-60b9f1a52ed8d' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=44197&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-44197-60b9f1a52ed8d' data-name='like-comment-frame-12218113-44197-60b9f1a52ed8d'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44197' data-commentid="44197" data-postid="151731" data-belowelement="div-comment-44197" data-respondelement="respond" data-replyto="Rispondi a fratel karamazov" aria-label='Rispondi a fratel karamazov'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-44196" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-44196" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt src="https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=32&#038;d=identicon&#038;r=g" class="avatar avatar-32 photo jetpack-lazy-image" height="32" width="32" data-lazy-srcset="https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=64&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=32&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=64&#038;d=identicon&#038;r=g 2x'  height='32' width='32' data-src='https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=32&#038;d=identicon&#038;r=g' class='avatar avatar-32 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=32&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=64&#038;d=identicon&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' /></noscript></noscript>						<b class="fn">joan pasqual</b> <span class="says">ha detto:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/#comment-44196"><time datetime="2021-06-04T08:58:55+02:00">4 Giugno 2021 alle 08:58</time></a>					</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>è sufficiente che ogni persona di valore si licenzi, ritirandosi a vita privata. non serve mantenere i lussi delle mogli o mariti, capricci di figli.vada tutto in malora: noi abbiamo maggior valore. voglio vedere fabbriche senza tecnici, computer senza programmatori, auto senza  motoristi, voli senza controllori, banche senza  depositi e prestiti, etc. credo che sia l&#8217;ora della marcia del sale: sale per tutti, altro che mascherine  di giorno e la notte il virus entra in casa vaporizzato nell&#8217;aria, magari nebulizzato dall&#8217;alto. questo mondo è davvero satanico e chi lo sostiene  non è umano.</p>
<div class='jetpack-comment-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-comment-wrapper-12218113-44196-60b9f1a52f511' data-src='https://widgets.wp.com/likes/#blog_id=12218113&amp;comment_id=44196&amp;origin=ilsimplicissimus2.com&amp;obj_id=12218113-44196-60b9f1a52f511' data-name='like-comment-frame-12218113-44196-60b9f1a52f511'>
<div class='likes-widget-placeholder comment-likes-widget-placeholder comment-likes'><span class='loading'>Caricamento...</span></div>
<div class='comment-likes-widget jetpack-likes-widget comment-likes'><span class='comment-like-feedback'></span><span class='sd-text-color'></span><a class="sd-link-color" rel="ugc"></a></div>
</div>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-44196' data-commentid="44196" data-postid="151731" data-belowelement="div-comment-44196" data-respondelement="respond" data-replyto="Rispondi a joan pasqual" aria-label='Rispondi a joan pasqual'>Rispondi</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

				
			</div> <!-- /comments -->

		</div> <!-- /comments-inner -->

	</div> <!-- /comments-container -->

	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-falsa-ripresa-e-iniziata#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				 data-src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&#038;postid=151731&#038;comment_registration=0&#038;require_name_email=0&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.8&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=66d9f8e9862697f8fd6012607ffe80aad4814d6b#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F06%2F04%2Fla-falsa-ripresa-e-iniziata%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-falsa-ripresa-e-iniziata" class="jetpack_remote_comment lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="gravatar-8" class="widget widget_gravatar"><div class="widget-content"><p><img alt src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g" class="avatar avatar-128 grav-widget-none photo jetpack-lazy-image" height="128" width="128" data-lazy-srcset="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&amp;is-pending-load=1#038;d=identicon&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt=''  data-srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x'  height='128' width='128' data-src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' class='avatar avatar-128 grav-widget-none photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=128&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=256&#038;d=identicon&#038;r=g 2x' class='avatar avatar-128 grav-widget-none photo' height='128' width='128' /></noscript></noscript></p>
<p>Chi ha un perché per vivere, può sopportare tutti i come.</p>
</div><div class="clear"></div></aside>
		<aside id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-content">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" aria-current="page">La falsa Ripresa è iniziata</a>
											<span class="post-date">4 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/i-vaccinati-non-possono-donare-il-palsma-151715/">Ultime dal pianeta Covid: i vaccinati non possono donare il plasma</a>
											<span class="post-date">3 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/oligarchie-terminali-e-marxismo/">Oligarchia terminale</a>
											<span class="post-date">3 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/fauci-151685/">Fauci col mal di denti</a>
											<span class="post-date">3 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/151699/">Da ora, e per sempre, impunità</a>
											<span class="post-date">3 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/02/fauci-e-la-sconfitta-della-scienza-151578/">Fauci &#038; C, una sconfitta della scienza</a>
											<span class="post-date">2 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/02/vacciniamo-ma-non-sappiamo-151667/">&#8220;Vacciniamo, ma non sappiamo ciò che facciamo&#8221;, clamorosa ammissione del governo</a>
											<span class="post-date">2 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/02/151672/">I santini delle rovine</a>
											<span class="post-date">2 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/01/vaccini-immunita-151632/">Nuove ricerche: l&#8217;immunità crociata naturale stravince sui vaccini</a>
											<span class="post-date">1 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/01/vaccini-no-party-151619/">No vaccini no party</a>
											<span class="post-date">1 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/01/151627/">Crimini coperti d&#8217;oro</a>
											<span class="post-date">1 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/06/01/quando-la-coscienza-va-in-vacanza/">Quando la coscienza va in vacanza</a>
											<span class="post-date">1 Giugno 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/05/31/siria-e-assad-151606/">La Siria e l&#8217;irrilevanza dell&#8217;informazione occidentale</a>
											<span class="post-date">31 Maggio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/05/31/avvocati-indiati-denunciano-oms-151597/">Cure negate: gli avvocati indiani denunciano l&#8217;Oms per l&#8217;inutile strage</a>
											<span class="post-date">31 Maggio 2021</span>
									</li>
											<li>
					<a href="https://ilsimplicissimus2.com/2021/05/31/manifestazione-londra-bbc151591/">Manifestazione a Londra, la Bbc non vede, non sente, ma parla</a>
											<span class="post-date">31 Maggio 2021</span>
									</li>
					</ul>

		</div><div class="clear"></div></aside><aside id="blog_subscription-7" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content"><h3 class="widget-title">Iscriviti al blog tramite email</h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-7">
				                    <div id="subscribe-text"><p>Inserisci il tuo indirizzo e-mail per iscriverti a questo blog, e ricevere via e-mail le notifiche di nuovi post.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Unisciti a 9.164 altri iscritti						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-7">
							Indirizzo e-mail                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-7"
                            placeholder="Indirizzo e-mail"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-falsa-ripresa-e-iniziata"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-7"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Segui                        </button>
                    </p>
				            </form>
		
</div><div class="clear"></div></aside><aside id="search-7" class="widget widget_search"><div class="widget-content"><h3 class="widget-title">Cerca post</h3>
<form method="get" class="search-form" action="https://ilsimplicissimus2.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="jetpack_my_community-7" class="widget widget_jetpack_my_community"><div class="widget-content"><h3 class="widget-title">Community</h3><div class="widgets-multi-column-grid"><ul><li><a href="https://en.gravatar.com/98e24334887e195d8101a12056e5e114" title="luigi de gortes"><img alt="luigi de gortes"   height="48" width="48" data-src="https://0.gravatar.com/avatar/98e24334887e195d8101a12056e5e114?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="luigi de gortes" src="https://0.gravatar.com/avatar/98e24334887e195d8101a12056e5e114?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gmangialavori" title="giovanna mangialavori"><img alt="giovanna mangialavori"   height="48" width="48" data-src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanna mangialavori" src="https://2.gravatar.com/avatar/20dd26195d0eb7986da45470418162f6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lestoriediwalter" title="Walter Carrettoni"><img alt="Walter Carrettoni"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Walter Carrettoni" src="https://2.gravatar.com/avatar/ba1d340e1e13a0115351d55766d983ff?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/nadiaarniceautrice" title="Nadia Arnice Autrice"><img alt="Nadia Arnice Autrice"   height="48" width="48" data-src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nadia Arnice Autrice" src="https://2.gravatar.com/avatar/273349895bccc892bdc4c0900fae1ad5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/2931d2d604b690a23507e09eccf72ffa" title="Robi G"><img alt="Robi G"   height="48" width="48" data-src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Robi G" src="https://2.gravatar.com/avatar/2931d2d604b690a23507e09eccf72ffa?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e864cf2a61974be0ff1e2acd09e39f2a" title="ilsimplicissimus"><img alt="ilsimplicissimus"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="ilsimplicissimus" src="https://2.gravatar.com/avatar/e864cf2a61974be0ff1e2acd09e39f2a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/comelapensioio" title="comelapensoio"><img alt="comelapensoio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="comelapensoio" src="https://0.gravatar.com/avatar/9a7432237b0e5e78886dc447276279e3?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/75d1d336fe69c6cc82da53fdd4b51c0a" title="nirupa"><img alt="nirupa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/75d1d336fe69c6cc82da53fdd4b51c0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="nirupa" src="https://1.gravatar.com/avatar/75d1d336fe69c6cc82da53fdd4b51c0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/itesoridiamleta" title="Fairy Queen"><img alt="Fairy Queen"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b26bad9298e3899975081b1e2b0f3b16?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Fairy Queen" src="https://2.gravatar.com/avatar/b26bad9298e3899975081b1e2b0f3b16?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/e80565b7b1c07d74ffce0a092c192046" title="giovanni spreafico l&#039;autonomo"><img alt="giovanni spreafico l&#039;autonomo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/e80565b7b1c07d74ffce0a092c192046?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giovanni spreafico l&#039;autonomo" src="https://2.gravatar.com/avatar/e80565b7b1c07d74ffce0a092c192046?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/98da0317391be7408154440d22b87b46" title="GATTO"><img alt="GATTO"   height="48" width="48" data-src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="GATTO" src="https://0.gravatar.com/avatar/98da0317391be7408154440d22b87b46?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lamelasbacata" title="lamelasbacata"><img alt="lamelasbacata"   height="48" width="48" data-src="https://1.gravatar.com/avatar/7f8996b241adb5cbbbc52c5a0fe2e4f5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lamelasbacata" src="https://1.gravatar.com/avatar/7f8996b241adb5cbbbc52c5a0fe2e4f5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/zariele" title="zariele"><img alt="zariele"   height="48" width="48" data-src="https://0.gravatar.com/avatar/67f727d112a6551129efd0f197c07cf4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="zariele" src="https://0.gravatar.com/avatar/67f727d112a6551129efd0f197c07cf4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/637de38b4d9b8ad86163f553e1cf2ba4" title="lucio"><img alt="lucio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/637de38b4d9b8ad86163f553e1cf2ba4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lucio" src="https://0.gravatar.com/avatar/637de38b4d9b8ad86163f553e1cf2ba4?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lamiamail976gmailcom" title="FestinaLente"><img alt="FestinaLente"   height="48" width="48" data-src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="FestinaLente" src="https://1.gravatar.com/avatar/46e4daff4d74baf4e5885e81df123c76?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alecippol" title="alecippol"><img alt="alecippol"   height="48" width="48" data-src="https://2.gravatar.com/avatar/54e8f8ec2a11457b63cde6770f572d0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="alecippol" src="https://2.gravatar.com/avatar/54e8f8ec2a11457b63cde6770f572d0a?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/gioderosa" title="gioderosa"><img alt="gioderosa"   height="48" width="48" data-src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gioderosa" src="https://1.gravatar.com/avatar/aa02cd1d710a9a111da8060a5812eade?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/bendelcor" title="bendelcor"><img alt="bendelcor"   height="48" width="48" data-src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="bendelcor" src="https://2.gravatar.com/avatar/847078534bcfd698d715a76e5413893c?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f77caf70dfa14a20507c66b57095e157" title="gianantonio"><img alt="gianantonio"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f77caf70dfa14a20507c66b57095e157?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="gianantonio" src="https://0.gravatar.com/avatar/f77caf70dfa14a20507c66b57095e157?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/rusticosimplicio" title="Rustico Simplicio"><img alt="Rustico Simplicio"   height="48" width="48" data-src="https://1.gravatar.com/avatar/416d47b57dde7d5f98572c5171ca0ffe?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Rustico Simplicio" src="https://1.gravatar.com/avatar/416d47b57dde7d5f98572c5171ca0ffe?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/theroom315" title="theroom315"><img alt="theroom315"   height="48" width="48" data-src="https://0.gravatar.com/avatar/ffafaac92eab810271e1eb45e9974684?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="theroom315" src="https://0.gravatar.com/avatar/ffafaac92eab810271e1eb45e9974684?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/a54c124530827bc8942e0b020ff7f186" title="fabio"><img alt="fabio"   height="48" width="48" data-src="https://1.gravatar.com/avatar/a54c124530827bc8942e0b020ff7f186?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fabio" src="https://1.gravatar.com/avatar/a54c124530827bc8942e0b020ff7f186?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/sircliges" title="sircliges"><img alt="sircliges"   height="48" width="48" data-src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="sircliges" src="https://0.gravatar.com/avatar/66982c4d34584252610e6b2c126f0d08?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mcc43" title="mcc43"><img alt="mcc43"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mcc43" src="https://2.gravatar.com/avatar/ea4eb397a06ed1c2f0063ca095599cc7?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fabiopirovano74" title="Fabio Pirovano"><img alt="Fabio Pirovano"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5c1d75343afde6aa0d98dd3efd1d385b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Fabio Pirovano" src="https://2.gravatar.com/avatar/5c1d75343afde6aa0d98dd3efd1d385b?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ilcantodegliocchi" title="Federica Pedullà"><img alt="Federica Pedullà"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5df869b5184a1b79146a4b3604286bfb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Federica Pedullà" src="https://2.gravatar.com/avatar/5df869b5184a1b79146a4b3604286bfb?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/yourborderline" title="yourborderline"><img alt="yourborderline"   height="48" width="48" data-src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="yourborderline" src="https://1.gravatar.com/avatar/4cd4d4b7673d96665ae24e6cca03be1e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/9047991f0b5f5c641e87d7fb622e176e" title="fratel karamazov"><img alt="fratel karamazov"   height="48" width="48" data-src="https://0.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fratel karamazov" src="https://0.gravatar.com/avatar/9047991f0b5f5c641e87d7fb622e176e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/smalbertopio" title="LT"><img alt="LT"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="LT" src="https://2.gravatar.com/avatar/5f247ca2f2dce4c793cd69fd488c5a3f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/ebcc086786f19e3e023e842055ebd9c9" title="Arrigo"><img alt="Arrigo"   height="48" width="48" data-src="https://2.gravatar.com/avatar/ebcc086786f19e3e023e842055ebd9c9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Arrigo" src="https://2.gravatar.com/avatar/ebcc086786f19e3e023e842055ebd9c9?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mauriziomalvagna" title="maurizio malvagna"><img alt="maurizio malvagna"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f63adf2c8421ef77819142c80e3e08cd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="maurizio malvagna" src="https://0.gravatar.com/avatar/f63adf2c8421ef77819142c80e3e08cd?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/giomag59" title="giomag59"><img alt="giomag59"   height="48" width="48" data-src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="giomag59" src="https://0.gravatar.com/avatar/c8f9b19717777679afa6ba422da3427f?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f3124b7c6263474dbb4a5762b8b380ad" title="M Jama Farah"><img alt="M Jama Farah"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="M Jama Farah" src="https://0.gravatar.com/avatar/f3124b7c6263474dbb4a5762b8b380ad?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mortalitacovid" title="mortalitacovid"><img alt="mortalitacovid"   height="48" width="48" data-src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="mortalitacovid" src="https://1.gravatar.com/avatar/74a0d57abd8ef3ed3efe38f55e316dd6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/90fbcc285138e8ccf7c0c9bea8098f47" title="Mario"><img alt="Mario"   height="48" width="48" data-src="https://0.gravatar.com/avatar/90fbcc285138e8ccf7c0c9bea8098f47?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Mario" src="https://0.gravatar.com/avatar/90fbcc285138e8ccf7c0c9bea8098f47?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/carmine87a376a6f43b" title="Carmine"><img alt="Carmine"   height="48" width="48" data-src="https://2.gravatar.com/avatar/504ca867989313254c42bea92c54d6ca?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Carmine" src="https://2.gravatar.com/avatar/504ca867989313254c42bea92c54d6ca?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lenarebecca" title="Rebecca Lena"><img alt="Rebecca Lena"   height="48" width="48" data-src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Rebecca Lena" src="https://0.gravatar.com/avatar/99fe9f42cce46e2d0781b5462651d454?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/buxusbuh" title="Buxus"><img alt="Buxus"   height="48" width="48" data-src="https://2.gravatar.com/avatar/88d9f47a73afec195fa3d6075712b512?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Buxus" src="https://2.gravatar.com/avatar/88d9f47a73afec195fa3d6075712b512?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/b6119cd707a354dc8e620f80a2d1cad2" title="Giuseppe del zotto"><img alt="Giuseppe del zotto"   height="48" width="48" data-src="https://2.gravatar.com/avatar/b6119cd707a354dc8e620f80a2d1cad2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Giuseppe del zotto" src="https://2.gravatar.com/avatar/b6119cd707a354dc8e620f80a2d1cad2?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/lagiocondavenditaquadri" title="lagiocondavenditaquadri"><img alt="lagiocondavenditaquadri"   height="48" width="48" data-src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="lagiocondavenditaquadri" src="https://2.gravatar.com/avatar/eecfba16d7dbbc95d75490d04bad2448?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/d444aba7d5e4b2d1bec64c663170eab5" title="andrea z."><img alt="andrea z."   height="48" width="48" data-src="https://1.gravatar.com/avatar/d444aba7d5e4b2d1bec64c663170eab5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="andrea z." src="https://1.gravatar.com/avatar/d444aba7d5e4b2d1bec64c663170eab5?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/vale81995daily" title="A."><img alt="A."   height="48" width="48" data-src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="A." src="https://0.gravatar.com/avatar/9e954433f171e94027d148722ac872ec?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/npacelli1" title="Nicola Pacelli"><img alt="Nicola Pacelli"   height="48" width="48" data-src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Nicola Pacelli" src="https://0.gravatar.com/avatar/339a0bc17832fe22f34ca0a1945491ef?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/5aea7bee2c5dbe189723dfba4be60bb6" title="vincenza63"><img alt="vincenza63"   height="48" width="48" data-src="https://2.gravatar.com/avatar/5aea7bee2c5dbe189723dfba4be60bb6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="vincenza63" src="https://2.gravatar.com/avatar/5aea7bee2c5dbe189723dfba4be60bb6?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/filippoide" title="filippoide"><img alt="filippoide"   height="48" width="48" data-src="https://1.gravatar.com/avatar/1516a3ae65f228fe60e1adb61ad607f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="filippoide" src="https://1.gravatar.com/avatar/1516a3ae65f228fe60e1adb61ad607f1?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/fiabeatroci" title="fiabeatroci"><img alt="fiabeatroci"   height="48" width="48" data-src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="fiabeatroci" src="https://1.gravatar.com/avatar/dbc70ad163effabfe44019cbc8a4d06e?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/mellonimatteo" title="Matt Mell"><img alt="Matt Mell"   height="48" width="48" data-src="https://1.gravatar.com/avatar/46d94ba8e8fb0a3d31c49712520df227?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Matt Mell" src="https://1.gravatar.com/avatar/46d94ba8e8fb0a3d31c49712520df227?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/089be9379af40a6d51a4b33008415c31" title="pitagorico"><img alt="pitagorico"   height="48" width="48" data-src="https://0.gravatar.com/avatar/089be9379af40a6d51a4b33008415c31?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="pitagorico" src="https://0.gravatar.com/avatar/089be9379af40a6d51a4b33008415c31?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/f93ccb96cc5182b0a39359581af8a071" title="joan pasqual"><img alt="joan pasqual"   height="48" width="48" data-src="https://0.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="joan pasqual" src="https://0.gravatar.com/avatar/f93ccb96cc5182b0a39359581af8a071?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li><li><a href="https://en.gravatar.com/alessandrosin" title="Alessandro"><img alt="Alessandro"   height="48" width="48" data-src="https://0.gravatar.com/avatar/08aa645fe3857e5139fc6fcbc2fe4b1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Alessandro" src="https://0.gravatar.com/avatar/08aa645fe3857e5139fc6fcbc2fe4b1d?s=96&#038;d=identicon&#038;r=G" class="avatar avatar-48" height="48" width="48"></noscript></a></li></ul></div></div><div class="clear"></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-content"><h3 class="widget-title">Classifica Articoli </h3><ul>				<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/i-vaccinati-non-possono-donare-il-palsma-151715/" class="bump-view" data-bump-view="tp">Ultime dal pianeta Covid: i vaccinati non possono donare il plasma</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/fauci-151685/" class="bump-view" data-bump-view="tp">Fauci col mal di denti</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/oligarchie-terminali-e-marxismo/" class="bump-view" data-bump-view="tp">Oligarchia terminale</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/02/vacciniamo-ma-non-sappiamo-151667/" class="bump-view" data-bump-view="tp">&quot;Vacciniamo, ma non sappiamo ciò che facciamo&quot;, clamorosa ammissione del governo</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/03/151699/" class="bump-view" data-bump-view="tp">Da ora, e per sempre, impunità</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/02/fauci-e-la-sconfitta-della-scienza-151578/" class="bump-view" data-bump-view="tp">Fauci &amp; C, una sconfitta della scienza</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/01/vaccini-immunita-151632/" class="bump-view" data-bump-view="tp">Nuove ricerche: l&#039;immunità crociata naturale stravince sui vaccini</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/" class="bump-view" data-bump-view="tp" aria-current="page">La falsa Ripresa è iniziata</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/05/20/ema-camcella-segnalazioni-7027-morti-151211/" class="bump-view" data-bump-view="tp">l&#039;Ema cancella le segnalazioni mentre i morti post vaccino arrivano a 7027 nella Ue</a>					</li>
								<li>
					<a href="https://ilsimplicissimus2.com/2021/05/26/il-vaccino-e-la-malattia-151425/" class="bump-view" data-bump-view="tp">Sorpresa: il vaccino è la malattia</a>					</li>
				</ul></div><div class="clear"></div></aside><aside id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-autori2-container"><ul id="menu-autori2" class="menu"><li id="menu-item-5490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5490"><a href="https://ilsimplicissimus2.com/category/anna-lombroso/">Anna Lombroso</a></li>
<li id="menu-item-5493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5493"><a href="https://ilsimplicissimus2.com/category/matteo-moder/">Matteo Moder</a></li>
<li id="menu-item-5496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5496"><a href="https://ilsimplicissimus2.com/category/agi-berta/">Agi Berta</a></li>
<li id="menu-item-150123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150123"><a href="https://ilsimplicissimus2.com/luca-carbone/">Luca Carbone</a></li>
<li id="menu-item-150124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150124"><a href="https://ilsimplicissimus2.com/anna-pulizzi/">Anna Pulizzi</a></li>
</ul></div></div><div class="clear"></div></aside><aside id="rss_links-5" class="widget widget_rss_links"><div class="widget-content"><h3 class="widget-title">Link Rss</h3><p><a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli"><img  alt="RSS Feed" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/images/rss/red-small.png" alt="RSS Feed" /></noscript></a>&nbsp;<a target="_self" href="https://ilsimplicissimus2.com/feed/" title="Iscriviti a Articoli">RSS - Articoli</a></p>
</div><div class="clear"></div></aside><aside id="akismet_widget-4" class="widget widget_akismet_widget"><div class="widget-content"><h3 class="widget-title">Spam bloccato</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">16 spam</strong> bloccati da <strong>Akismet</strong></a>
	</div>

</div><div class="clear"></div></aside><aside id="blog-stats-3" class="widget blog-stats"><div class="widget-content"><h3 class="widget-title">Statistiche del Blog</h3><ul><li>5.754.830 click</li></ul></div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->


<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2021 <a href="https://ilsimplicissimus2.com/" title="il Simplicissimus &mdash; Chi ha un perché per vivere, può sopportare tutti i come." rel="home">il Simplicissimus</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_custom_powered">Powered by WordPress.com</a>.</p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202122'></script>
<div style="position:fixed;top:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#ffffff linear-gradient(180deg, #efefef 0%, #ffffff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #cccccc;color:#666666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#f0f0f0}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #cccccc;border-right:1px solid #cccccc;border-bottom:1px solid #cccccc;background-color:#eeeeee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000000;padding:3px 5px;}
.switcher .option a:hover {background:#ffffff;}
.switcher .option a.selected {background:#ffffff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img  height="24" width="24" alt="it" data-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /></noscript> Italian</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('it|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('it|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('it|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="fr" /> French</a><a href="#" onclick="doGTranslate('it|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="de" /> German</a><a href="#" onclick="doGTranslate('it|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl selected"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('it|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/pt.png" height="24" width="24" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('it|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('it|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//ilsimplicissimus2.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style>
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script>
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'it',autoDisplay: false}, 'google_translate_element2');}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div>	<div style="display:none">
	<div class="grofile-hash-map-e864cf2a61974be0ff1e2acd09e39f2a">
	</div>
	<div class="grofile-hash-map-9047991f0b5f5c641e87d7fb622e176e">
	</div>
	<div class="grofile-hash-map-f93ccb96cc5182b0a39359581af8a071">
	</div>
	</div>
		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://ilsimplicissimus2.com/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-falsa-ripresa-e-iniziata&#038;amp">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ilsimplicissimus2.com\/2021\/06\/04\/la-falsa-ripresa-e-iniziata\/":151731};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/06/04/la-falsa-ripresa-e-iniziata/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=la-falsa-ripresa-e-iniziata" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none"   alt="loading" width="16" height="16" data-src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" class="loading lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img style="float: right; display: none" class="loading" src="https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript>
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
			<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>		<script>
		( function () {
			var currentScript = document.currentScript;

			// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
			function jetpack_sharing_pocket_init() {
				var script = document.createElement( 'script' );
				var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
				script.setAttribute( 'async', true );
				script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
				prev.parentNode.insertBefore( script, prev );
			}

			if ( document.readyState === 'loading' ) {
				document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
			} else {
				jetpack_sharing_pocket_init();
			}
			document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
		} )();
		</script>
		<link rel='stylesheet' id='all-css-bef56d8bc3ee46c53666dedd29904972' href='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?m=1617123580' type='text/css' media='all' />
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJx9jtEOgjAMRX/I2UACxgfjp5ixDSls3WK7EPx6AUmMIfrU5PSe245JmUjiSCD5fEdi6J0kbQa4IRloMnoLqYsSaRvHgHTs+TDuVRMbH83AYJEF+g9QmjBowfjLTO7ROiOTSpk7RVGwRbMK8y43Hs1S951iO7wP7fCfF2fEYY6hgE4JNLMTXrpXqrx+TspHbbeKa7gUdVlUp7Kqzy9xhXG/'></script>
<script src='https://secure.gravatar.com/js/gprofiles.js?ver=202122' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script id='jetpack-lazy-images-js-extra'>
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript'  src='https://ilsimplicissimus2.com/_static/??-eJytkt1OwzAMhV+ILBqCSbtAPApKG7dz68QhTtZ1T48nmPZzwajEpeNzvhw7mZJpORaIxSaqPUaxA5Tk2tEG9pVA7JT6zDteDfI0XdRlB0GbmSfC2NtBrIyYjBaj6bitYjo8PPR0BAch9JAfSj3XhqC4VLh/HKYnbhz9yDC2VL0KtNFyCGoxGRLNq4DxDnW/hQ8126YieTuh76GIhapqHhEMuem2+gNwD9Fztq4WDq4UbM8d9R9ng8H1mlRye0qLysgCbUGO3AjkPWSTmOYOif77squjZYtJLEX3L+pcZhw+K+R5dc6UQfC4EEE46gTKqbBz0ZP+pIv/+uG1hNCAX4bPQK6AN6cR5bb6BeRGlADlG9RxDqp7D2/rzfN6u3l92W6+AHZwUbQ='></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script src='https://ilsimplicissimus2.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.8' id='sharing-js-js'></script>
<script id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe  scrolling='no' id='likes-master' name='likes-master' style='display:none;' data-src='https://widgets.wp.com/likes/master.html?ver=202122#ver=202122&amp;lang=it' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=151731&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=66d9f8e9862697f8fd6012607ffe80aad4814d6b#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F06%2F04%2Fla-falsa-ripresa-e-iniziata%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-falsa-ripresa-e-iniziata" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12218113&postid=151731&comment_registration=0&require_name_email=0&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.8&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=66d9f8e9862697f8fd6012607ffe80aad4814d6b#parent=https%3A%2F%2Filsimplicissimus2.com%2F2021%2F06%2F04%2Fla-falsa-ripresa-e-iniziata%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dla-falsa-ripresa-e-iniziata";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'12218113',post:'151731',tz:'2',srv:'ilsimplicissimus2.com'} ]);
	_stq.push([ 'clickTrackerInit', '12218113', '151731' ]);
</script>

</body>
</html>